  <!DOCTYPE html>
<html
  lang="en"
  data-uri="slate.com/_pages/clatw381u006tdzksu9xlgc5e@published" data-layout-uri="slate.com/_layouts/layout-one-column/instances/article@published"
  data-myslateUrl="https://my.slate.com"
    data-env="prod"
    data-trackingdomain=".slate.com"
>
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

<script>
  (function() {
  "use strict";window.slateGlobal={injectScript:function(e,t){var c=document.createElement("script");c.src=e,t&&c.addEventListener("load",t),document.head.appendChild(c)},injectScriptSync:function(e){document.write('<script src="'+e+'"><\/script>')}},Object.freeze(window.slateGlobal);var theme=localStorage.getItem("theme"),matches=location.search.match(/\btheme=(\w+)/);matches&&(theme=matches[1]),-1===["light","dark","auto"].indexOf(theme)&&(theme="light"),document.documentElement.classList.add("theme-"+theme);
  }())
</script>


    <!-- data-editable="head" -->
      <!-- data-uri="slate.com/_components/clay-meta-title/instances/clatw382p006udzks5r89azvq@published" -->
  <title>Cyber Monday shows that fintech companies need more regulation.</title>
<meta property="og:title" content="Your Data Is Up for Sale on Cyber Monday">
<meta name="twitter:title" content="Your Data Is Up for Sale on Cyber Monday">

  <!-- data-uri="slate.com/_components/clay-meta-url/instances/clatw382v006vdzksmw1qs6n2@published" -->
<link rel="canonical" href="https://slate.com/technology/2022/11/cyber-monday-sales-fintech-regulation.html">
<meta property="og:url" content="https://slate.com/technology/2022/11/cyber-monday-sales-fintech-regulation.html">
<meta property="twitter:url" content="https://slate.com/technology/2022/11/cyber-monday-sales-fintech-regulation.html">
  <meta property="article:published_time" content="2022-11-25T10:50:00.000Z">



<meta name="robots" content="max-image-preview:large">


  <!-- data-uri="slate.com/_components/clay-meta-description/instances/clatw383i006wdzksppgtezt6@published" -->
<meta name="description" content="When you sign up for fintech services like Venmo and Acorns, you’re surrendering sensitive financial information.">
<meta name="twitter:description" content="When you sign up for fintech services like Venmo and Acorns, you’re surrendering sensitive financial information.">
<meta property="og:description" content="When you sign up for fintech services like Venmo and Acorns, you’re surrendering sensitive financial information.">

  <!-- data-uri="slate.com/_components/meta-image/instances/clatw383k006xdzkss3qwxwfs@published" -->
<meta name="twitter:image" content="https://compote.slate.com/images/6898fe64-f503-4cba-9250-07188a6cd68f.jpeg?crop=6000%2C4000%2Cx0%2Cy0&width=1560">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:image" content="https://compote.slate.com/images/6898fe64-f503-4cba-9250-07188a6cd68f.jpeg?crop=6000%2C4000%2Cx0%2Cy0&width=1560">
<meta property="og:image:width" content=1560 />

  <!-- data-uri="slate.com/_components/clay-meta-keywords/instances/clatw383z006ydzksvlm9t3td@published" -->
<meta name="news_keywords" content="cryptocurrency, personal-finance, smartphones">
<meta property="article:tag" content="cryptocurrency, personal-finance, smartphones">

  <!-- data-uri="slate.com/_components/meta-authors/instances/clatw3842006zdzksow6pcifk@published" -->
<meta name="author" content="Molly Collett">

  <!-- data-uri="slate.com/_components/krux-data-layer/instances/clatw384k0070dzksllohvcr9@published" -->

  <script data-uri="slate.com/_components/permutive/instances/clatw38610072dzks33hdxvwa@published" class="permutive"
  data-permutive-project-id=16d3bd5c-bf92-4bf0-815a-eac397d3aadf
  > 

// prettier-ignore
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive, "16d3bd5c-bf92-4bf0-815a-eac397d3aadf","dd4993d6-d26a-48b5-bf2d-05b09fb85de3",{consentRequired: true});
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

window.slatePermutiveData = {"page":{"article":{"pageType":"article","id":"slate.com/_components/article/instances/clatw38ao007edzksgkd2acch","title":"Your Data Is Up for Sale on Cyber Monday","authors":["Molly Collett"],"section":"Technology","rubric":"Future Tense","keywords":["cryptocurrency","personal-finance","smartphones"],"gsChannels":[],"publishedTime":"2022-11-17T21:22:41+00:00","sentiment":"positive","categories":["/business and finance/economy/financial regulation","/personal finance/consumer banking","/personal finance/personal investing/hedge funds"],"entities":["FTX - negative","U.S. - negative","FTX US - neutral","Apple Pay - positive","Plaid - positive","Fintech - positive","Acorns, Affirm, Square - neutral","Robinhood - neutral","financial consumers - positive","Bahamas - neutral","prosecutors - negative","tech firms - positive","EU - negative","Cyber - positive","American Bankers Association - neutral","facilitator - negative","Gramm-Leach-Bliley Act’s Financial Privacy Rule - neutral","fintech sector - positive","lawmakers - negative"],"concepts":["Privacy","Financial services","Regulation","Financial regulation","Bank","Administrative law","Internet privacy","Law"]}}};

</script>

    <!-- data-editable-end -->
      <!-- data-uri="slate.com/_components/clay-meta-site/instances/article@published" -->
<meta name="twitter:site" content="@slate" />
<meta
  property="article:publisher"
  content="https://www.facebook.com/Slate"
/>
<meta property="fb:app_id" content="142011022527753" />
<meta property="og:site_name" content="Slate Magazine" />
<meta property="og:type" content="article" />

<link rel="manifest" href="/media/sites/slate-com/web-app-manifest.json" />

<meta
  name="theme-color"
  content="#f8f8f8"
  media="(prefers-color-scheme: light)"
/>
<meta
  name="theme-color"
  content="#000000"
  media="(prefers-color-scheme: dark)"
/>

  <!-- data-uri="slate.com/_components/meta-icons/instances/slate@published" -->
<link rel="icon" href="/favicon.ico">
<link rel="icon" href="/media/components/meta-icons/favicon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" sizes="180x180" href="/media/sites/slate-com/icon.180x180.png">

  <script data-uri="slate.com/_components/polyfills/instances/singleton@published">
(function(){
var p='/media/components/polyfills/'
function n(f){return p+f+'.min.js'}
function i(f){slateGlobal.injectScriptSync(n(f))}
if(typeof CSS === 'undefined' || typeof CSS.supports === 'undefined' || !CSS.supports('object-fit', 'cover'))i("object-fit-images")
if(!HTMLElement.prototype.closest)i('element-closest-polyfill')
if(!window.Promise||!window.URL||!window.URLSearchParams||!window.Map)i('core-js-bundle')
if(!window.fetch)i('whatwg-fetch')
if(/Trident|MSIE/.test(navigator.userAgent))slateGlobal.injectScript(n('svg4everybody'),function(){svg4everybody()})
if(!window.IntersectionObserver)i('intersection-observer')
}())
</script>
  <script data-uri="slate.com/_components/fontfaceobserver/instances/fontfaceobserver@published">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</script>

  <!-- data-uri="slate.com/_components/onetrust/instances/default@published" -->

<script>



  "use strict";window.slateCMP={oneTrust:{},TCF:{},removeTCFStub:function(){delete window.__tcfapi;var e=document.getElementsByName("__tcfapiLocator")[0];e&&e.parentNode.removeChild(e)}},window.slateCMP.oneTrust.ready=new Promise(function(e,n){window.slateCMP.oneTrust.resolve=e,window.slateCMP.oneTrust.reject=n}),window.slateCMP.TCF.ready=new Promise(function(e,n){window.slateCMP.TCF.resolve=e,window.slateCMP.TCF.reject=n}),window.slateCMP.oneTrust.ready.then(function(){"undefined"!=typeof __tcfapi&&__tcfapi("getTCData",2,function(e,n){n?window.slateCMP.TCF.resolve(e):window.slateCMP.TCF.reject(e)})});var TARGETING_CATEGORIES=["C0001","C0002","C0003","C0004","C0005","gad"];window.nonIabVendorApi={vendors:{},checkConsent:function(e){return!!window.OptanonActiveGroups&&this.vendors[e].categories.every(function(e){return-1<window.OptanonActiveGroups.indexOf(e)})},updateVendors:function(){window.OptanonActiveGroups;for(var e in this.vendors)if(n=this.checkConsent(e),this.vendors[e].initCalled)this.vendors[e].updateConsentFunc(n);else{var n=this.vendors[e].initFunc(n);if("boolean"!=typeof n)throw new Error("initFunc should return boolean. Returned ".concat(n,"."));this.vendors[e].initCalled=n}},registerVendor:function(e){var n=1<arguments.length&&void 0!==arguments[1]?arguments[1]:{categories:[],initFunc:function(e){return!1},updateConsentFunc:function(e){}};if(e in this.vendors)throw new Error(e+" already registered");if(!Array.isArray(n.categories))throw new Error("vendorOptions.categories must be an array.");if(!n.categories.length)throw new Error("vendorOptions.categories must not be empty.");for(var t=0;t<n.categories.length;t++)if(!TARGETING_CATEGORIES.includes(n.categories[t]))throw new Error("".concat(n.categories[t]," is not a valid targeting category. Category must be one of ").concat(TARGETING_CATEGORIES,"."));if(this.vendors[e]={initCalled:!1,categories:n.categories,initFunc:n.initFunc,updateConsentFunc:n.updateConsentFunc},window.OptanonActiveGroups&&(o=this.checkConsent(e))){var o=this.vendors[e].initFunc(o);if("boolean"!=typeof o)throw new Error("initFunc should return boolean. Returned ".concat(o,"."));this.vendors[e].initCalled=o}}};



    window.slateCMP.TCF.resolve({gdprApplies: false});


</script>

<script
  src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
  data-domain-script="0e1d2de3-ec2a-48ca-8f78-11045575a199"
  data-ignore-ga='true'></script>

<script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,gad" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>


<script>
  function OptanonWrapper() {
    try {
      window.slateCMP.oneTrust.resolve();
      window.nonIabVendorApi.updateVendors()
    } catch (e) {
      console.warn('failed to setup onetrust', e)
    }
  }
</script>


  <!-- data-uri="slate.com/_components/scroll/instances/default@published" -->
<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: Boolean(false)
  };
</script>
<script async src="https://static.scroll.com/js/scroll.js" /></script>


  <script data-uri="slate.com/_components/analytics-js-loader/instances/general@published" class="analytics-js-loader"
  
  data-amplitude-api-key="5a7cb616c0717cb7f4f0eee43d9f4e1c"
  data-amplitude-log-level="ERROR"
  data-amplitude-domain=".slate.com"
  data-parsely-script-src="https://fpa-cdn.slate.com/keys/slate.com/p.js"
>
// we define this ASAP beacuse lots of components call amplitude
window.slateAmplitudeQueue = {
  _q: [],
  initCalled: false,
  instance: null,
  push: function(callback) {
    if (this.initCalled) {
      callback(this.instance);
      this.processQueue();
    } else {
      this._q.push(callback);
    }
  },
  processQueue: function() {
    for (var i = 0; i < this._q.length; i++) {
      this._q[i](this.instance);
    }
    this._q = [];
  },
  init: function(instance, consent) {
    this.instance = instance;
    this.instance.setOptOut(!consent);
    if (consent) {
      this.processQueue();
    }
    this.initCalled = true;
  }
};

window.slateParsely = {
  leadCaptureEvents: [],
  trackLeadCapture(event) {
    if (!window.PARSELY || !window.PARSELY.loaded) {
      // Run through the leadCaptureEvents queue in client.js when Parsely loads
      this.leadCaptureEvents.push(event)
      return;
    }

    window.PARSELY.conversions.trackLeadCapture(event);
  }
}
</script>


  <!-- data-uri="slate.com/_components/slate-ad-prebid/instances/prebid@published" -->
    <script class="slate-ad-prebid">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</script>

  <!-- data-uri="slate.com/_components/slate-ad-gpt/instances/default@published" -->
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 
  <script>
    var sampling = 0.01; 
    var index_sampling = 0.5;

    var tests = {
      disable_adLightning: sampling > Math.random(),
      disable_index: index_sampling > Math.random()
    }
  </script>

  
<!-- data-uri="slate.com/_components/slate-krux/instances/krux@published" -->

  <!-- data-uri="slate.com/_components/ad-lightning/instances/default@published" -->
  <script>
    window.googletag = window.googletag || { cmd: [] };
    var isMobile = window.innerWidth < 728;

    // ad lightning lowers viewability of leaderboard and leaderboard-tablet 
    // delay loading ad lightning until their ad loaded
    if (isMobile) {
        loadAdLightning();
    } else {
        window.googletag.cmd.push(function () {
            window.googletag.pubads().addEventListener("slotOnload", function (event) {
                var slotId = event.slot.getSlotElementId();
                if (slotId === "leaderboard-1" || slotId === "leaderboard-tablet-1") {
                    loadAdLightning();
                }
            });
        });
    }

    function loadAdLightning() {
        if (!window.tests.disable_adLightning) {
            slateGlobal.injectScript("https://tagan.adlightning.com/slate/op.js");
        }
    }
    
  </script>

  <!-- data-uri="slate.com/_components/dfp-cache-buster/instances/default@published" -->

<meta name="dfp-cache-buster" content=e74d666982e803c0c3cfabe3b110b92515125817>

  <!-- data-uri="slate.com/_components/slate-ad-aps/instances/default@published" -->
  <link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
  <link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin>
  <script async src="https://c.amazon-adsystem.com/aax2/apstag.js"></script>

  <script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},dpa:function(){q("di",arguments)},rpa:function(){q("ri",arguments)},upa:function(){q("ui",arguments)},_Q:[]};}("apstag",window);
  </script>


  <!-- data-uri="slate.com/_components/pubplus/instances/default@published" -->

  <!-- data-uri="slate.com/_components/taboola-head/instances/article@published" -->

  <aside
  class="outbrain-widget"
  data-uri="slate.com/_components/outbrain-widget/instances/tracking@published"
  
><div
      class="OUTBRAIN"
      data-src="https://slate.com/technology/2022/11/cyber-monday-sales-fintech-regulation.html"
      data-widget-id="TR_1"
    ></div><script async src="https://widgets.outbrain.com/outbrain.js"></script></aside>

  <style>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</style></head>

  <body class="layout-one-column">
    <header
  data-uri="slate.com/_components/masthead/instances/default@published"
  
  class="masthead" data-via="nav"
>
  <a href="#main" class="skip-to-main">Skip to the content</a>

  <div class="desktop-masthead">
<div class="masthead__wrapper">
        <div class="notable masthead__container" >
          <ul class="masthead-account notable__account">
    <li id="desktop-masthead-link" class="masthead-account__item masthead-account__desktop-link js-account--subscribe"></li>
    <li class="masthead-account__item js-account--sign-in" hidden
      ><a href="https://slate.com/sign-in" class="masthead__login js-redirect-return">Sign In</a>
    </li>
    <li class="masthead-account__item js-account--account" hidden
      ><div class="dropdown dropdown--subtle masthead-account__dropdown" 
      ><button class="dropdown__button">
        <span class="dropdown__label">Account</span>
        <svg
          class="dropdown__icon"
          width="10" height="6" viewBox="0 0 10 6"
          xmlns="http://www.w3.org/2000/svg"
          role="img"
        >
          <title>Activating this button will toggle the display of additional content</title>
          <path d="M0 0l5 6 5-6z"/>
        </svg>
      </button>
      <div class="dropdown__content">
        

    <a href="https://slate.com/account" class="dropdown__link js-account--account" hidden >
                Account

    </a>
  
    <a href="https://slate.com/sign-out" class="dropdown__link js-redirect-return js-account--sign-out" hidden >
                Sign out

    </a>
  
      </div>
    </div>    </li>
  </ul>
</div>
      </div>
<div class="main-nav masthead__wrapper">
        <nav class="main-nav__content masthead__container">
          <a href="https://slate.com" class="main-nav__logo">
    <svg class="logo" width="259" height="80">
      <title>Slate homepage</title>
      <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
    </svg>
  </a>
<div class="main-nav__links">
            <div class="main-nav__search">
              <form action="/search" class="search-form" data-via="search">
    <input id="search-input" name="q" placeholder="Search for" class="search-form__input" />
    <button class="search-form__submit">
      <svg class="search-form__icon">
        <title>Submit search</title>
        <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
      </svg>
    </button>
    <label for="search-input" class="search-form__label">
      <svg class="search-form__icon">
        <title>Enter query</title>
        <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
      </svg>
    </label>
  </form>
<div class="dropdown dropdown--subtle theme-picker" hidden
      ><button class="dropdown__button theme-picker__button">
        <span class="dropdown__label"></span>
        <svg
          class="dropdown__icon"
          width="10" height="6" viewBox="0 0 10 6"
          xmlns="http://www.w3.org/2000/svg"
          role="img"
        >
          <title>Activating this button will toggle the display of additional content</title>
          <path d="M0 0l5 6 5-6z"/>
        </svg>
      </button>
      <div class="dropdown__content">
        
    <button  class="dropdown__link theme-picker__option"  >
            <svg width="16" height="16">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#light"></use>
      </svg>
      Light

    </button>
  
    <button  class="dropdown__link theme-picker__option"  >
            <svg width="16" height="16">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#dark"></use>
      </svg>
      Dark

    </button>
  
    <button  class="dropdown__link theme-picker__option"  >
            <svg width="16" height="16">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#auto"></use>
      </svg>
      Auto

    </button>
  
      </div>
    </div></div>

            <ul class="sections">
                <li class="sections__item">
                  <a href="/news-and-politics" class="sections__link">News &amp; Politics</a>
                </li>
                <li class="sections__item">
                  <a href="/culture" class="sections__link">Culture</a>
                </li>
                <li class="sections__item">
                  <a href="/technology" class="sections__link" aria-current="true" >Technology</a>
                </li>
                <li class="sections__item">
                  <a href="/business" class="sections__link">Business</a>
                </li>
                <li class="sections__item">
                  <a href="/human-interest" class="sections__link">Human Interest</a>
                </li>
                <li class="sections__item">
                  <a href="/podcasts" class="sections__link">Podcasts</a>
                </li>
            </ul>
          </div>
        </nav>
      </div>
</div>

  <div class="mobile-masthead">
    <div class="mobile-masthead__menu menu">
      <button class="menu__control menu__control--open js-toggle-menu">
        <span class="menu__control-text" aria-hidden="true">Menu</span>
        <svg width="16" height="15">
          <title>Open menu</title>
          <use xlink:href="/media/components/masthead/sprite.svg#menu"></use>
        </svg>
      </button>
      <nav class="menu__content">
        <button class="menu__control slate-close js-toggle-menu">
          <svg width="21" height="21">
            <title>Close menu</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#close"></use>
          </svg>
        </button>

        <div class="mobile-sections">
            <a href="/news-and-politics" class="mobile-sections__link">News &amp; Politics</a>
            <a href="/culture" class="mobile-sections__link">Culture</a>
            <a href="/technology" class="mobile-sections__link">Technology</a>
            <a href="/business" class="mobile-sections__link">Business</a>
            <a href="/human-interest" class="mobile-sections__link">Human Interest</a>
            <a href="/podcasts" class="mobile-sections__link">Podcasts</a>

          <a href="/search" class="mobile-sections__link">
            <svg width="18" height="18" class="mag-lens">
              <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
            </svg>
            Search
          </a>

          <div class="mobile-sections__link"><div class="dropdown dropdown--subtle theme-picker" hidden
      ><button class="dropdown__button theme-picker__button">
        <span class="dropdown__label"></span>
        <svg
          class="dropdown__icon"
          width="10" height="6" viewBox="0 0 10 6"
          xmlns="http://www.w3.org/2000/svg"
          role="img"
        >
          <title>Activating this button will toggle the display of additional content</title>
          <path d="M0 0l5 6 5-6z"/>
        </svg>
      </button>
      <div class="dropdown__content">
        
    <button  class="dropdown__link theme-picker__option"  >
            <svg width="16" height="16">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#light"></use>
      </svg>
      Light

    </button>
  
    <button  class="dropdown__link theme-picker__option"  >
            <svg width="16" height="16">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#dark"></use>
      </svg>
      Dark

    </button>
  
    <button  class="dropdown__link theme-picker__option"  >
            <svg width="16" height="16">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#auto"></use>
      </svg>
      Auto

    </button>
  
      </div>
    </div></div>

          <div class="social social--mobile">
            Follow us
            <a href="https://www.instagram.com/slate/" class="social__badge">
              <svg width="24" height="24">
                <title>Slate on Instagram</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
              </svg>
            </a>
            <a href="https://twitter.com/slate" class="social__badge">
              <svg width="24" height="19">
                <title>Slate on Twitter</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
            </a>
            <a href="https://www.facebook.com/Slate/" class="social__badge">
              <svg width="12" height="24">
                <title>Slate on Facebook</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
            </a>
          </div>

          <div class="mobile-sections__link js-account--subscribe" hidden>
            <a href="https://slate.com/plus?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav"
              class="mobile-sections__link--subscribe"><b>Subscribe</b></a>
          </div>
          <a href="https://slate.com/sign-in"
            class="js-account--sign-in mobile-sections__link js-redirect-return" hidden>Sign in</a>
          <a href="https://slate.com/account" class="js-account--account mobile-sections__link"
            hidden>Account</a>
          <a href="https://slate.com/sign-out"
            class="js-account--sign-out mobile-sections__link js-redirect-return" hidden>Sign out</a>
        </div>
      </nav>
    </div>

    <div class="mobile-masthead__logo">
      <a href="https://slate.com">
    <svg class="logo" width="124" height="39">
      <title>Slate homepage</title>
      <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
    </svg>
  </a>
</div>

    <div class='mobile-masthead__account'>
      <a class="mobile-masthead__link js-account--mobile-account" href="https://slate.com/account" hidden
        >Account</a>
      <div id="mobile-masthead-link" class="mobile-masthead__mobile-link js-account--mobile-subscribe" hidden></div>
    </div>
  </div>

<div class="masthead__wrapper">
      <div class="strapline masthead__container"  >
          <svg width="27" height="30" class="strapline__asterisk">
            <title>*</title>
            <use xlink:href="/media/components/masthead/sprite.svg#asterisk"></use>
          </svg>
            <a class="strapline__text" href="https://slate.com/culture/2022/11/wall-e-pixar-criterion-15th-anniversary-ipad.html">
              A Pragmatic Solution to the End of the World
            </a>

        <div class="social strapline__social">
          Follow Us
          <a href="https://www.instagram.com/slate/" class="social__badge">
            <svg width="18" height="18">
              <title>Slate on Instagram</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
            </svg>
          </a>
          <a href="https://twitter.com/slate" class="social__badge">
            <svg width="18" height="15">
              <title>Slate on Twitter</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
            </svg>
          </a>
          <a href="https://www.facebook.com/Slate/" class="social__badge">
            <svg width="9" height="18">
              <title>Slate on Facebook</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
            </svg>
          </a>
        </div>

      </div>
    </div>

</header>


      <section class="top-ad">
          
<div class="slate-ad ad--desktopOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
  data-placeholder="settings"
      data-type="leaderboard"
      data-sizes="970x250,970x90,728x90,1x3"
      data-prebid-sizes = "970x250,970x90,728x90"
      data-zone-id = "768478"
      data-placement-id = "12399445"
      data-criteo-id=""
      data-site-id="271610"
      data-ll-threshold="400"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
  data-placeholder="settings"
      data-type="leaderboard-tablet"
      data-sizes="728x90,1x3"
      data-prebid-sizes = "728x90"
      data-zone-id = "768480"
      data-placement-id = "12399447"
      data-criteo-id=""
      data-site-id="271365"
      data-ll-threshold="400"
  >
  </div>
</div>

      </section>

    <main role="main" id="main">
      <div class="l-wrapper">
        <div class="main l-container"
          >
              <article
  data-uri="slate.com/_components/article/instances/clatw38ao007edzksgkd2acch@published"
  data-has-roadblock="false"
  data-rubric="future-tense"
  class="article article--article
article--right-rail
"
  itemscope
  itemtype="http://schema.org/Article"

>
  <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="Slate" />
    <div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
      <link itemprop="url" href="https://slate.com/media/sites/slate-com/icon.400x400.png">
      <meta itemprop="width" content="400">
      <meta itemprop="height" content="400">
    </div>
  </div>

  <div class="article__fullbleed-header"></div>

<header class="article__header">
<div itemprop="image" itemscope itemtype="https://www.schema.org/ImageObject">
          <meta itemprop="url" content="https://compote.slate.com/images/6898fe64-f503-4cba-9250-07188a6cd68f.jpeg?crop&#x3D;6000%2C4000%2Cx0%2Cy0&amp;width&#x3D;1200">
          <meta itemprop="width" content="1200">
          <meta itemprop="height" content="800">
        </div>
  <a
  class="article__rubric" href="/technology/future-tense" ><img
        alt="Future Tense"
        height="17"
        width="115.25"
        src="https://compote.slate.com/images/7ff9545e-d46d-4daa-9328-e1bf5436be86.png"
      ></a>

  <h1 itemprop="headline" class="article__hed" >Your Data Is Up for Sale on Cyber Monday</h1>


<div class="article__meta">
        <div class="article__byline" >
By
      <span itemprop="author" itemscope itemtype="http://schema.org/Person">
<span itemprop="name"><a href="/author/molly-collett">Molly Collett</a></span></span>
</div>
  <time
  itemprop="datePublished"
  content="2022-11-25T10:50:00+00:00"
  class="article__dateline"
>
  <span>Nov 25, 2022</span><span>5:50 AM</span>
</time>

</div>

    </header>
<div class="article__top-image"  >
      <figure
  data-uri="slate.com/_components/image/instances/clatw38an0078dzksqiyc4c7z@published"
  class="image image--top"
  data-editable="imageInfo"><div class="lazyload-container" style="padding-bottom: 66.66666666666666%;">
        <img
          alt="A hand holds a smartphone; multicolored lights reflect off of it. "
class="lazyloaded"
            src="https://compote.slate.com/images/6898fe64-f503-4cba-9250-07188a6cd68f.jpeg?crop&#x3D;6000%2C4000%2Cx0%2Cy0"
            srcset="https://compote.slate.com/images/6898fe64-f503-4cba-9250-07188a6cd68f.jpeg?crop&#x3D;6000%2C4000%2Cx0%2Cy0&amp;width&#x3D;320 320w,
https://compote.slate.com/images/6898fe64-f503-4cba-9250-07188a6cd68f.jpeg?crop&#x3D;6000%2C4000%2Cx0%2Cy0&amp;width&#x3D;480 480w,
https://compote.slate.com/images/6898fe64-f503-4cba-9250-07188a6cd68f.jpeg?crop&#x3D;6000%2C4000%2Cx0%2Cy0&amp;width&#x3D;600 600w,
https://compote.slate.com/images/6898fe64-f503-4cba-9250-07188a6cd68f.jpeg?crop&#x3D;6000%2C4000%2Cx0%2Cy0&amp;width&#x3D;840 840w,
https://compote.slate.com/images/6898fe64-f503-4cba-9250-07188a6cd68f.jpeg?crop&#x3D;6000%2C4000%2Cx0%2Cy0&amp;width&#x3D;960 960w,
https://compote.slate.com/images/6898fe64-f503-4cba-9250-07188a6cd68f.jpeg?crop&#x3D;6000%2C4000%2Cx0%2Cy0&amp;width&#x3D;1280 1280w,
https://compote.slate.com/images/6898fe64-f503-4cba-9250-07188a6cd68f.jpeg?crop&#x3D;6000%2C4000%2Cx0%2Cy0&amp;width&#x3D;1440 1440w,
https://compote.slate.com/images/6898fe64-f503-4cba-9250-07188a6cd68f.jpeg?crop&#x3D;6000%2C4000%2Cx0%2Cy0&amp;width&#x3D;1600 1600w,
https://compote.slate.com/images/6898fe64-f503-4cba-9250-07188a6cd68f.jpeg?crop&#x3D;6000%2C4000%2Cx0%2Cy0&amp;width&#x3D;1920 1920w,
https://compote.slate.com/images/6898fe64-f503-4cba-9250-07188a6cd68f.jpeg?crop&#x3D;6000%2C4000%2Cx0%2Cy0&amp;width&#x3D;2200 2200w"
            sizes="(min-width: 1440px)970px,
(min-width: 1024px)709px,
(min-width: 768px)620px,
calc(100vw - 30px)"
width="6000"
          height="4000"
        />
        <noscript>
          <img
            class="lazyloaded"
            loading="lazy"
            src="https://compote.slate.com/images/6898fe64-f503-4cba-9250-07188a6cd68f.jpeg?crop&#x3D;6000%2C4000%2Cx0%2Cy0"
            alt="A hand holds a smartphone; multicolored lights reflect off of it. "
            width="6000"
            height="4000"
          />
        </noscript>
      </div>
<figcaption class="image__meta">
<span class="image__credit"><a href="https://unsplash.com/@frostroomhead?utm_source=unsplash&utm_medium=referral&utm_content=creditCopyText">Rodion Kutsaiev</a>/<a href="https://unsplash.com/s/photos/smartphone-banking?utm_source=unsplash&utm_medium=referral&utm_content=creditCopyText">Unsplash</a></span>
</figcaption>
</figure>

  </div>
  <div class="article__share-sidebar share-sidebar">
      <div
  class="social-share"
  aria-label="social media links"
  data-uri="slate.com/_components/social-share/instances/clatw38an0076dzks0xf0fa9s@published"
>
  <a
    href="https://twitter.com/share?text&#x3D;Regulations+for+fintech+companies+need+to+emphasize+the+fin%2C+not+the+tech.&amp;via&#x3D;slate&amp;url&#x3D;https%3A%2F%2Fslate.com%2Ftechnology%2F2022%2F11%2Fcyber-monday-sales-fintech-regulation.html%3Futm_medium%3Dsocial%26utm_campaign%3Dtraffic%26utm_source%3Darticle%26utm_content%3Dtwitter_share" class="social-share__link social-share__link--twitter js-share-link"
    data-share="twitter"
    data-parsely-event="_twitter-tweet"
    target="_blank"
  >
    <svg width="25" height="25" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#twitter-circle"></use>
    </svg>Tweet
  </a>

  <a
    href="https://www.facebook.com/sharer.php?u&#x3D;https%3A%2F%2Fslate.com%2Ftechnology%2F2022%2F11%2Fcyber-monday-sales-fintech-regulation.html%3Futm_medium%3Dsocial%26utm_campaign%3Dtraffic%26utm_source%3Darticle%26utm_content%3Dfacebook_share" class="social-share__link social-share__link--facebook js-share-link"
    data-share="facebook"
    data-parsely-event="_facebook-share"
    aria-label="Share on Facebook"
    role="link"
    target="_blank"
  >
    <svg width="25" height="25" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#facebook-circle"></use>
    </svg><span aria-hidden="true">Share</span>
  </a>

  <a
     data-share-url="https://slate.com/technology/2022/11/cyber-monday-sales-fintech-regulation.html?utm_medium&#x3D;social&amp;utm_campaign&#x3D;traffic&amp;utm_source&#x3D;article&amp;utm_content&#x3D;web_share" class="social-share__link social-share__link--share js-web-share-link"
    data-share="web-share"
    data-parsely-event="_web-share"
    aria-label="Share"
    role="link"
    hidden
  >
    <svg width="25" height="25" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#share"></use>
    </svg><span aria-hidden="true">Share</span>
  </a>

<a
      href="https://slate.com/comments/technology/2022/11/cyber-monday-sales-fintech-regulation.html"
      class="social-share__link social-share__link--comments"
    >
      <svg
        width="25"
        height="25"
        class="social-share__icon"
        role="presentation"
      >
        <use href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>Comment
    </a>
</div>

  </div>

  <section class="article__body">
      <div class="article__podcast-subscribe"></div>


      <div class="article__left-rail">
        <div class="article__share-sidebar-xl share-sidebar">
            <div
  class="social-share"
  aria-label="social media links"
  data-uri="slate.com/_components/social-share/instances/clatw38an0076dzks0xf0fa9s@published"
>
  <a
    href="https://twitter.com/share?text&#x3D;Regulations+for+fintech+companies+need+to+emphasize+the+fin%2C+not+the+tech.&amp;via&#x3D;slate&amp;url&#x3D;https%3A%2F%2Fslate.com%2Ftechnology%2F2022%2F11%2Fcyber-monday-sales-fintech-regulation.html%3Futm_medium%3Dsocial%26utm_campaign%3Dtraffic%26utm_source%3Darticle%26utm_content%3Dtwitter_share" class="social-share__link social-share__link--twitter js-share-link"
    data-share="twitter"
    data-parsely-event="_twitter-tweet"
    target="_blank"
  >
    <svg width="25" height="25" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#twitter-circle"></use>
    </svg>Tweet
  </a>

  <a
    href="https://www.facebook.com/sharer.php?u&#x3D;https%3A%2F%2Fslate.com%2Ftechnology%2F2022%2F11%2Fcyber-monday-sales-fintech-regulation.html%3Futm_medium%3Dsocial%26utm_campaign%3Dtraffic%26utm_source%3Darticle%26utm_content%3Dfacebook_share" class="social-share__link social-share__link--facebook js-share-link"
    data-share="facebook"
    data-parsely-event="_facebook-share"
    aria-label="Share on Facebook"
    role="link"
    target="_blank"
  >
    <svg width="25" height="25" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#facebook-circle"></use>
    </svg><span aria-hidden="true">Share</span>
  </a>

  <a
     data-share-url="https://slate.com/technology/2022/11/cyber-monday-sales-fintech-regulation.html?utm_medium&#x3D;social&amp;utm_campaign&#x3D;traffic&amp;utm_source&#x3D;article&amp;utm_content&#x3D;web_share" class="social-share__link social-share__link--share js-web-share-link"
    data-share="web-share"
    data-parsely-event="_web-share"
    aria-label="Share"
    role="link"
    hidden
  >
    <svg width="25" height="25" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#share"></use>
    </svg><span aria-hidden="true">Share</span>
  </a>

<a
      href="https://slate.com/comments/technology/2022/11/cyber-monday-sales-fintech-regulation.html"
      class="social-share__link social-share__link--comments"
    >
      <svg
        width="25"
        height="25"
        class="social-share__icon"
        role="presentation"
      >
        <use href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>Comment
    </a>
</div>

        </div>
      </div>

    <div class="article__content"  itemprop="mainEntityOfPage">
          <p
  class="slate-paragraph slate-graf"
  data-word-count="60"
  data-uri="slate.com/_components/slate-paragraph/instances/clatw38an0079dzksm48q2bg5@published"
  >It’s hard to find the most shocking detail about FTX, the cryptocurrency exchange that imploded in such spectacular fashion. From <a href="https://www.cnbc.com/2022/11/15/how-sam-bankman-frieds-ftx-alameda-empire-vanished-overnight.html">borrowing billions of dollars from customer deposits</a> to meet debt obligations, to using corporate funds to <a href="https://www.cnbc.com/2022/11/17/ftx-used-corporate-funds-to-purchase-employee-homes-new-filing-shows.html">purchase employee homes and “personal items”</a>—the story of FTX’s rapid demise is punctuated by acts of blatant exploitation on behalf of the now-bankrupt exchange.</p>

  <p
  class="slate-paragraph slate-graf"
  data-word-count="108"
  data-uri="slate.com/_components/slate-paragraph/instances/clatwupua000x3b6ty45u717p@published"
  >If these kinds of abusive practices intuitively seem like they should be illegal, that’s because, under current U.S. securities law, they are. But FTX (which was based in the Bahamas, except for its much smaller operation FTX US) and other crypto firms largely don’t fall under securities law. Instead, they dwell in a <a href="https://www.cnbc.com/2022/11/21/why-protections-for-crypto-investors-are-linked-to-orange-groves.html">regulatory gray area</a>. Though FTX is currently being <a href="https://www.reuters.com/technology/manhattan-us-attorneys-office-investigates-ftx-downfall-source-2022-11-14/">investigated</a> and prosecutors may find ways to hold its decisionmakers accountable under U.S. law, it might be harder than you would expect. The fact is that crypto companies aren’t governed by the existing financial and securities regulations—and crypto is just the tip of the larger financial-technology iceberg.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/clatw38an0075dzks1cfz2tux@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,300x251,1x3,325x508,325x204"
      data-prebid-sizes = "300x250,325x508,325x204"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id=""
      data-site-id="271366"
      data-ll-threshold="400"
  >
  </div>
</div>

  
<div class="slate-ad ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/clatw38an0075dzks1cfz2tux@published"
  data-placeholder="settings"
      data-type="mid-article-spot"
      data-sizes="970x250,970x90,728x90,455x256,300x250,300x251,1x3,620x366"
      data-prebid-sizes = "970x250,970x90,728x90,300x250,620x366"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id=""
      data-site-id="271363"
      data-ll-threshold="400"
  >
  </div>
</div>

  
<div class="slate-ad ad--inArticleBanner ad--desktopXl">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/clatw38an0075dzks1cfz2tux@published"
  data-placeholder="settings"
      data-type="mid-article-spot-xl"
      data-sizes="970x250,970x90,728x90,455x256,300x250,300x251,1x3,620x366"
      data-prebid-sizes = "970x250,970x90,728x90,300x250,620x366"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id=""
      data-site-id="271363"
      data-ll-threshold="400"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/clatw38an0075dzks1cfz2tux@published"
  data-placeholder="settings"
      data-type="mid-article-spot-tablet"
      data-sizes="728x90,300x250,455x256,300x251,1x3,620x366"
      data-prebid-sizes = "728x90,300x250,620x366"
      data-zone-id = "768488"
      data-placement-id = "12399457"
      data-criteo-id=""
      data-site-id="271364"
      data-ll-threshold="400"
  >
  </div>
</div>

  <p
  class="slate-paragraph slate-graf"
  data-word-count="45"
  data-uri="slate.com/_components/slate-paragraph/instances/clatwupub000y3b6tbsfwjt3k@published"
  >Under the current U.S. regulatory scheme, fintech companies are viewed more as <a href="https://www.forbes.com/sites/forbestechcouncil/2022/07/20/fintech-regulation-legal-and-regulatory-aspects/?sh=66f9ec22e383">tech firms than financial firms</a>. The sector has therefore been largely governed by the same “regulation-lite” regime as the tech industry, as opposed to the much more stringent regulation of the financial industry.</p>

  <p
  class="slate-paragraph slate-graf"
  data-word-count="84"
  data-uri="slate.com/_components/slate-paragraph/instances/clatwupup000z3b6to0z8fiab@published"
  >This has significant implications for, among other things, users’ sensitive financial data. Laws governing the financial industry afford users’ financial and banking information special protection and privacy rights, recognizing that consumer financial data is deeply personal and sensitive. The U.S. approach to tech regulation, on the other hand, which trends more <a href="https://www.nytimes.com/2022/04/22/technology/tech-regulation-europe-us.html">free market than its EU counterparts</a>, has led to a regulatory scheme that allows for users’ <a href="https://scholarship.law.columbia.edu/cgi/viewcontent.cgi?article=3857&context=faculty_scholarship">data to be treated as a commodity</a>—one that can be collected, privatized, aggregated, and sold by industry.</p>

  
<div class="slate-ad ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/clatw38an0075dzks1cfz2tux@published"
  data-placeholder="settings"
      data-type="mobile-outstream-video"
      data-sizes="300x250"
      data-prebid-sizes = ""
      data-zone-id = ""
      data-placement-id = ""
      data-criteo-id=""
      data-site-id=""
      data-ll-threshold="400"
  >
  </div>
</div>

  
<div class="slate-ad ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/clatw38an0075dzks1cfz2tux@published"
  data-placeholder="settings"
      data-type="mobile-outstream-video-backfill"
      data-sizes="300x250,300x251,1x3,325x508,325x204"
      data-prebid-sizes = "300x250,325x508,325x204"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id=""
      data-site-id="271366"
      data-ll-threshold="400"
  >
  </div>
</div>

  <p
  class="slate-paragraph slate-graf"
  data-word-count="117"
  data-uri="slate.com/_components/slate-paragraph/instances/clatwupv700103b6trekh0yhx@published"
  >The impact of this regulatory approach is far-reaching, given how pervasive fintech companies are becoming. While cryptocurrency remains relatively <a href="https://www.pewresearch.org/fact-tank/2021/11/11/16-of-americans-say-they-have-ever-invested-in-traded-or-used-cryptocurrency/">niche</a>, other fintech services, from Apple Pay to Zelle, are becoming increasingly integrated into our day-to-day lives. Even if the word <em>fintech </em>conjures up something vaguely futuristic and aquatic for you, chances are you have used a fintech service at some point. Fintech refers to a fast-growing sector of companies that use new technologies to compete with traditional financial-services firms, such as Acorns, Affirm, Square, and Robinhood. As financial consumers have increasingly moved their activities from analogue to digital, with a recent survey showing that <a href="https://www.forbes.com/advisor/banking/digital-banking-survey-2022/">78 percent of Americans now prefer to bank digitally</a>, fintech companies have proliferated.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/clatw38an0075dzks1cfz2tux@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,300x251,1x3,325x508,325x204"
      data-prebid-sizes = "300x250,325x508,325x204"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id=""
      data-site-id="271366"
      data-ll-threshold="400"
  >
  </div>
</div>

  
<div class="slate-ad ad--box ad--desktopOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/clatw38an0075dzks1cfz2tux@published"
  data-placeholder="settings"
      data-type="mid-article-box"
      data-sizes="300x250"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id=""
      data-site-id="271366"
      data-ll-threshold="400"
  >
  </div>
</div>

  <p
  class="slate-paragraph slate-graf"
  data-word-count="33"
  data-uri="slate.com/_components/slate-paragraph/instances/clatwupx200113b6tn4jfknvj@published"
  >In this online financial frenzy, which is set to hit its apex during the Cyber Monday sales, it is easy to overlook one thing that is being bought and sold: data about consumers.</p>

  <p
  class="slate-paragraph slate-graf"
  data-word-count="68"
  data-uri="slate.com/_components/slate-paragraph/instances/clatwupy500123b6tm8kjxxt1@published"
  >What many users do not realize when signing up for fintech services is just how much sensitive financial data they are surrendering. Typically, once a customer links their bank account to a fintech app, it can access and collect financial data through provisions in their terms of service. Glancing at the privacy policy of your typical fintech app reveals a laundry-list of data points being collected about you.</p>

  
<div class="slate-ad ad--desktopXl">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/clatw38an0075dzks1cfz2tux@published"
  data-placeholder="settings"
      data-type="outstream-video-xl"
      data-sizes="300x250"
      data-prebid-sizes = ""
      data-zone-id = ""
      data-placement-id = ""
      data-criteo-id=""
      data-site-id=""
      data-ll-threshold="400"
  >
  </div>
</div>

  
<div class="slate-ad ad--desktopXl">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/clatw38an0075dzks1cfz2tux@published"
  data-placeholder="settings"
      data-type="outstream-video-xl-backfill"
      data-sizes="970x250,970x90,728x90,455x256,300x250,300x251,1x3,620x366"
      data-prebid-sizes = "970x250,970x90,728x90,300x250,620x366"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id=""
      data-site-id="271363"
      data-ll-threshold="400"
  >
  </div>
</div>

  <p
  class="slate-paragraph slate-graf"
  data-word-count="103"
  data-uri="slate.com/_components/slate-paragraph/instances/clatwupzg00133b6tqy8gkpn8@published"
  >Take Fintech payment facilitator <a href="https://plaid.com/legal/#consumers">Plaid</a>, for example. You may not have heard of it, but if you use Venmo or Coinbase, you’ve used Plaid. And Plaid collects, among other things, highly granular information about users’ bank accounts, credit accounts, loans, and investments, as well as personal information like Social Security number and geolocation. The volume and type of information scraped is far beyond what many customers reasonably expect when signing up for fintech services like Venmo that use Plaid as their payment facilitator. (Indeed, Plaid recently paid $58 million to <a href="https://news.bloomberglaw.com/privacy-and-data-security/plaid-to-pay-58-million-to-settle-data-privacy-class-action">settle</a> a lawsuit alleging the company deceptively obtained more financial data than necessary.)</p>

  
<div class="slate-ad ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/clatw38an0075dzks1cfz2tux@published"
  data-placeholder="settings"
      data-type="mobile-outstream-video"
      data-sizes="300x250"
      data-prebid-sizes = ""
      data-zone-id = ""
      data-placement-id = ""
      data-criteo-id=""
      data-site-id=""
      data-ll-threshold="400"
  >
  </div>
</div>

  
<div class="slate-ad ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/clatw38an0075dzks1cfz2tux@published"
  data-placeholder="settings"
      data-type="mobile-outstream-video-backfill"
      data-sizes="300x250,300x251,1x3,325x508,325x204"
      data-prebid-sizes = "300x250,325x508,325x204"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id=""
      data-site-id="271366"
      data-ll-threshold="400"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletDesktop">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/clatw38an0075dzks1cfz2tux@published"
  data-placeholder="settings"
      data-type="outstream-video"
      data-sizes="300x250"
      data-prebid-sizes = ""
      data-zone-id = ""
      data-placement-id = ""
      data-criteo-id=""
      data-site-id=""
      data-ll-threshold="400"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletDesktop">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/clatw38an0075dzks1cfz2tux@published"
  data-placeholder="settings"
      data-type="outstream-video-backfill"
      data-sizes="970x250,970x90,728x90,455x256,300x250,300x251,1x3,620x366"
      data-prebid-sizes = "970x250,970x90,728x90,300x250,620x366"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id=""
      data-site-id="271363"
      data-ll-threshold="400"
  >
  </div>
</div>

  <p
  class="slate-paragraph slate-graf"
  data-word-count="114"
  data-uri="slate.com/_components/slate-paragraph/instances/clatwuq0d00143b6tpwqp8kcb@published"
  >Because they are regulated largely as tech firms, fintech companies are able to <a href="https://scholarship.law.columbia.edu/cgi/viewcontent.cgi?article=3857&context=faculty_scholarship">monetize the data</a> they collect by selling it to third parties, like <a href="https://www.forbes.com/sites/elenabotella/2020/12/14/another-reason-not-to-buy-and-sell-individual-stocks-hedge-funds-buy-your-credit-card-transaction-data-to-predict-the-market/?sh=30b5f1cd450b">hedge funds</a>, and creating insights into customers’ behavior, facilitating target marketing. The industry is opaque, so it is difficult to quantify exactly how much data is being sold, and to whom. The American Bankers Association, however, <a href="https://buckleyfirm.com/sites/default/files/Buckley%20Sandler%20InfoBytes%20-%20American%20Bankers%20Association%202017.02.21%20Comment%20Letter%20to%20CFPB%27s%20RFI%20CFPB-2016-0048.pdf">observes</a> “Many data aggregators [including fintech firms] use the data for purposes beyond the service that the customer sought. Access to all data enables the aggregator to profit by selling the information to other third parties even though the customer neither knew about that potential use nor requested any additional services or marketing.”</p>

  <p
  class="slate-paragraph slate-graf"
  data-word-count="42"
  data-uri="slate.com/_components/slate-paragraph/instances/clatwuq1900153b6t68ltiyvj@published"
  >This Faustian bargain is the bread and butter of the <a href="https://www.economist.com/leaders/2017/05/06/the-worlds-most-valuable-resource-is-no-longer-oil-but-data">tech industry</a>: You receive ostensibly “free” services in exchange for your data. Except the data that fintech firms deal in is singular—it is especially sensitive financial information and should be treated accordingly.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/clatw38an0075dzks1cfz2tux@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,300x251,1x3,325x508,325x204"
      data-prebid-sizes = "300x250,325x508,325x204"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id=""
      data-site-id="271366"
      data-ll-threshold="400"
  >
  </div>
</div>

  <aside
  data-uri="slate.com/_components/in-article-recirc/instances/clatw38an007adzksm3g8on6j@published"
  class="in-article-recirc"
  
  data-via="article-inline_recirc-section-technology"
>
    <h1 class="in-article-recirc__header">
        Popular in
        <a href="/technology" class="in-article-recirc__topic">
          Technology
        </a>
    </h1>
    <ol class="in-article-recirc__list">
        <li class="in-article-recirc__item">
          <a href="https://slate.com/technology/2022/11/world-cup-moscow-russia-ban.html" class="in-article-recirc__link">
            
            Russia’s Team Got Banned. How Are Russian Fans Enjoying This World Cup?
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/technology/2022/11/meta-amazon-shopify-tech-layoffs-pandemic.html" class="in-article-recirc__link">
            
            The Bad Bet Tech Companies Made That Got Them Into This Mess
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/technology/2022/11/tech-jobs-hiring-amazon-meta-twitter-layoffs.html" class="in-article-recirc__link">
            
            The Surprising Place Laid-Off Tech Workers Are Finding New Jobs
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/technology/2022/11/turkey-pardon-biden-neuroscience-turkey-feelings.html" class="in-article-recirc__link">
            
            Turkeys Probably Do Not Love Being Involved in the Turkey Pardon Tradition
          </a>
        </li>
    </ol>
</aside>

  <p
  class="slate-paragraph slate-graf"
  data-word-count="71"
  data-uri="slate.com/_components/slate-paragraph/instances/clatwuq3600163b6t9jjvxdye@published"
  >Data commodification generally can be <a href="https://www.wired.com/story/opinion-data-brokers-are-a-threat-to-democracy/">disastrous</a>. Nonetheless, fintech data practices are particularly insidious because dissemination of highly sensitive financial information can have significant effects on individuals’ participation in society (for example, by increasing consumers’ exposure to <a href="https://www.bloomberg.com/press-releases/2021-06-03/suspected-financial-services-digital-fraud-attempts-rise-nearly-150-worldwide-as-prevalence-of-digital-transactions-increase">fraud</a> and identity theft en masse). In transferring users’ financial data from its safer, legally-protected home at the bank to the unruly data services market, these companies are exposing users to risks they are likely not even aware of.</p>

  
<div class="slate-ad ad--box ad--desktopOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/clatw38an0075dzks1cfz2tux@published"
  data-placeholder="settings"
      data-type="mid-article-box"
      data-sizes="300x250"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id=""
      data-site-id="271366"
      data-ll-threshold="400"
  >
  </div>
</div>

  
<div class="slate-ad ad--inArticleBanner ad--desktopXl">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/clatw38an0075dzks1cfz2tux@published"
  data-placeholder="settings"
      data-type="mid-article-spot-xl"
      data-sizes="970x250,970x90,728x90,455x256,300x250,300x251,1x3,620x366"
      data-prebid-sizes = "970x250,970x90,728x90,300x250,620x366"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id=""
      data-site-id="271363"
      data-ll-threshold="400"
  >
  </div>
</div>

  <p
  class="slate-paragraph slate-graf"
  data-word-count="66"
  data-uri="slate.com/_components/slate-paragraph/instances/clatwuq3y00173b6to7ez3dyb@published"
  >This calls for lawmakers to bring fintech under the umbrella of existing financial regulations, creating fintech regulation that emphasizes “fin” over “tech.” This would ensure, among numerous other benefits, that users’ financial data is subject to protection under the Gramm-Leach-Bliley Act’s Financial Privacy Rule. Moreover, regulating fintech companies federally, rather than by the current patchwork of state laws, would create a more consistent, cohesive regulatory scheme.</p>

  <p
  class="slate-paragraph slate-graf"
  data-word-count="63"
  data-uri="slate.com/_components/slate-paragraph/instances/clatwuq4u00183b6tgokxwch0@published"
  >While the fintech sector has the potential to make our financial lives more convenient, efficient, and <a href="https://www.frbsf.org/wp-content/uploads/sites/3/fintech-racial-equity-inclusive-financial-system.pdf">equitable</a>, it needs to be appropriately regulated so that the risks presented to consumers do not outweigh the rewards. Closing the fintech loophole is necessary to redress current ambiguity and create a more unified, commonsense regulatory landscape. Otherwise, we can say laissez farewell to our financial <span class="slate-paragraph--tombstone">privacy.</span></p>

  <p class="future-tense-kicker" data-uri="slate.com/_components/future-tense-kicker/instances/clatw38ao007bdzksrhe79vwh@published" >
<a
      href="http://www.slate.com/articles/technology/future_tense/2012/03/future_tense_emerging_technologies_society_and_policy_.html"
    >Future Tense</a>
    is a partnership of
    <a href="https://slate.com">Slate</a>,
    <a href="https://www.newamerica.org/">New America</a>, and
    <a href="https://www.asu.edu/?feature=research">Arizona State University</a>
    that examines emerging technologies, public policy, and society.
</p>

  <div
  class="social-share"
  aria-label="social media links"
  data-uri="slate.com/_components/social-share/instances/clatw38ao007cdzkswedbo5hn@published"
>
  <a
    href="https://twitter.com/share?text&#x3D;Regulations+for+fintech+companies+need+to+emphasize+the+fin%2C+not+the+tech.&amp;via&#x3D;slate&amp;url&#x3D;https%3A%2F%2Fslate.com%2Ftechnology%2F2022%2F11%2Fcyber-monday-sales-fintech-regulation.html%3Futm_medium%3Dsocial%26utm_campaign%3Dtraffic%26utm_source%3Darticle%26utm_content%3Dtwitter_share" class="social-share__link social-share__link--twitter js-share-link"
    data-share="twitter"
    data-parsely-event="_twitter-tweet"
    target="_blank"
  >
    <svg width="25" height="25" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#twitter-circle"></use>
    </svg>Tweet
  </a>

  <a
    href="https://www.facebook.com/sharer.php?u&#x3D;https%3A%2F%2Fslate.com%2Ftechnology%2F2022%2F11%2Fcyber-monday-sales-fintech-regulation.html%3Futm_medium%3Dsocial%26utm_campaign%3Dtraffic%26utm_source%3Darticle%26utm_content%3Dfacebook_share" class="social-share__link social-share__link--facebook js-share-link"
    data-share="facebook"
    data-parsely-event="_facebook-share"
    aria-label="Share on Facebook"
    role="link"
    target="_blank"
  >
    <svg width="25" height="25" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#facebook-circle"></use>
    </svg><span aria-hidden="true">Share</span>
  </a>

  <a
     data-share-url="https://slate.com/technology/2022/11/cyber-monday-sales-fintech-regulation.html?utm_medium&#x3D;social&amp;utm_campaign&#x3D;traffic&amp;utm_source&#x3D;article&amp;utm_content&#x3D;web_share" class="social-share__link social-share__link--share js-web-share-link"
    data-share="web-share"
    data-parsely-event="_web-share"
    aria-label="Share"
    role="link"
    hidden
  >
    <svg width="25" height="25" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#share"></use>
    </svg><span aria-hidden="true">Share</span>
  </a>

<a
      href="https://slate.com/comments/technology/2022/11/cyber-monday-sales-fintech-regulation.html"
      class="social-share__link social-share__link--comments"
    >
      <svg
        width="25"
        height="25"
        class="social-share__icon"
        role="presentation"
      >
        <use href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>Comment
    </a>
</div>

</div>

      <tag-list>
        <ul class="article__tags" >
<li class="article__tag">
              <a href="/tag/cryptocurrency">
                Cryptocurrency
              </a>
            </li ><li class="article__tag">
              <a href="/tag/personal-finance">
                Personal Finance
              </a>
            </li ><li class="article__tag">
              <a href="/tag/smartphones">
                Smartphones
              </a>
            </li >        </ul>
      </tag-list>

  </section>

      <div class="article__right-rail">   
<div class="slate-ad ad--desktopOnly ad--rightRail">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/clatw38an0077dzksx1xxj02h@published"
  data-placeholder="settings"
      data-type="rr-article-flex"
      data-sizes="300x250,300x600,160x600"
      data-prebid-sizes = "300x250,300x600,160x600"
      data-zone-id = "768502"
      data-placement-id = "12399463"
      data-criteo-id=""
      data-site-id="271367"
      data-ll-threshold="400"
  >
  </div>
</div>

 </div>

</article>

  <hr class="article__hr">

  <div class="slate-parsely" data-article-url="https://slate.com/technology/2022/11/cyber-monday-sales-fintech-regulation.html" data-uri="slate.com/_components/slate-parsely/instances/clatw384p0071dzkseselrp2n@published">
  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Future Tense","dateCreated":"2022-11-25T10:50:00+00:00","headline":"Your Data Is Up for Sale on Cyber Monday","url":"https://slate.com/technology/2022/11/cyber-monday-sales-fintech-regulation.html","keywords":["cryptocurrency","personal-finance","smartphones","redux","Section:technology","AdNode:technology/future_tense"],"datePublished":"2022-11-25T10:50:00+00:00","publisher":{"@type":"Organization","name":"Slate","logo":{"@type":"ImageObject","url":"https://slate.com/media/sites/slate-com/icon.400x400.png","width":400,"height":400}},"thumbnailUrl":"https://compote.slate.com/images/6898fe64-f503-4cba-9250-07188a6cd68f.jpeg?crop=6000%2C4000%2Cx0%2Cy0","image":{"@type":"ImageObject","url":"https://compote.slate.com/images/6898fe64-f503-4cba-9250-07188a6cd68f.jpeg?crop=6000%2C4000%2Cx0%2Cy0&width=1200","width":1200,"height":800},"author":{"@type":"Person","name":"Molly Collett"},"about":"When you sign up for fintech services like Venmo and Acorns, you’re surrendering sensitive financial information."}
  </script>
</div>

  <div
  class="slate-adnode"
  data-adnode="technology/future_tense"
  data-uri="slate.com/_components/slate-adnode/instances/clatw386c0073dzks81pedqvt@published"
  
></div>

  <script data-uri="slate.com/_components/slate-analytics-js/instances/clatw386y0074dzksu76fc60p@published" class="slate-analytics-js js-analytics-js-data" type="application+json" data-pagetype="article">
  {"headline":"Your Data Is Up for Sale on Cyber Monday","url":"https://slate.com/technology/2022/11/cyber-monday-sales-fintech-regulation.html","tags":["cryptocurrency","personal-finance","smartphones"],"authors":["Molly Collett"],"section":"Technology","rubric":"Future Tense","pub_date":"2022-11-25T10:50:00+00:00","page_id":"slate.com/_components/article/instances/clatw38ao007edzksgkd2acch","page_type":"article","commercialNode":"technology/future_tense"}
</script>

                <div class="piano-mount" data-uri="slate.com/_components/piano-mount/instances/meterwall@published" >
  <div class='piano-mount__container' id="meterwall">
  </div>
</div>

        </div>
        <aside class="l-container" >
            <!-- data-uri="slate.com/_components/taboola-recirc/instances/article@published" -->

  <aside
  class="outbrain-widget"
  data-uri="slate.com/_components/outbrain-widget/instances/article@published"
  
><div
      class="OUTBRAIN"
      data-src="https://slate.com/technology/2022/11/cyber-monday-sales-fintech-regulation.html"
      data-widget-id="AR_1"
    ></div><script>
        if (window.matchMedia("(max-width: 727px)").matches)
          document
            .querySelector('.OUTBRAIN[data-widget-id="AR_1"]')
            .dataset.widgetId = "MB_1"
      </script><script async src="https://widgets.outbrain.com/outbrain.js"></script></aside>

        </aside>
      </div>
    </main>

    <section class="bottom-ad">
        
<div class="slate-ad ad--sticky-mobile ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/stickyBottom@published"
  data-placeholder="settings"
      data-type="mob-adhesion"
      data-sizes="320x50"
      data-prebid-sizes = "320x50"
      data-zone-id = "1121368"
      data-placement-id = "14423119"
      data-criteo-id=""
      data-site-id="321366"
      data-ll-threshold="400"
  >
  </div>
</div>

    </section>

      <footer class="global-footer" role="contentinfo" data-uri="slate.com/_components/global-footer/instances/default@published" >
	<div class="global-footer__main">
		<div class="global-footer__main-content">
            <div class="global-footer__about">
              <h4 class="global-footer__heading">About</h4>
              <ul class="global-footer__links">
                  <li><a href="/about">About Us</a></li>
                  <li><a href="https://jobs.lever.co/slate">Work With Us</a></li>
                  <li><a href="/contact">Contact</a></li>
                  <li><a href="/pitch">Pitch Guidelines</a></li>
                  <li><a href="/tips">Send Us Tips</a></li>
                  <li><a href="/news-and-politics/corrections">Corrections</a></li>
                  <li><a href="/commenting">Commenting</a></li>
                  <li><a href="http://www.slatereprints.com/">Reprints</a></li>
              </ul>
            </div>
            <div class="global-footer__sub">
              <h4 class="global-footer__heading">Subscriptions</h4>
              <ul class="global-footer__links">
                  <li><a href="https://slate.com/plus">Subscribe</a></li>
                  <li><a href="https://slate.com/sign-in">Sign In</a></li>
                  <li><a href="https://slate.com/account">Account</a></li>
                  <li><a href="/plus/faq">Subscription FAQs</a></li>
                  <li><a href="/podcastfaqs">Podcast FAQs</a></li>
                  <li><a href="/signup">Newsletters</a></li>
                  <li><a href="https://slatehelp.freshdesk.com/support/solutions">Customer Support</a></li>
              </ul>
            </div>
            <div class="global-footer__ad">
              <h4 class="global-footer__heading">Advertising</h4>
              <ul class="global-footer__links">
                  <li><a href="http://mediakit.slate.com/">Site Advertising</a></li>
                  <li><a href="http://mediakit.slate.com/">Podcast Advertising</a></li>
                  <li><a href="http://optout.aboutads.info/">AdChoices</a></li>

                  <li><a onclick="(function(event){window.OneTrust && window.OneTrust.ToggleInfoDisplay(); event.preventDefault(); }(event))"
                        href="/do-not-sell">Cookie Preferences</a></li>
              </ul>
            </div>
		    <div class="global-footer__brand-section">
				<svg width="243" height="30" class="global-footer__logo">
					<title>The Slate Group logo</title>
					<use xlink:href="/media/components/global-footer/slate-group.svg#slategroup"></use>
				</svg>
				<p class="global-footer__brand-text">Slate is published by The Slate Group, a Graham Holdings Company.</p>
				<h4 class="global-footer__heading">Follow Us</h4>
				<div class="global-footer__social-links">
					<a href="https://www.facebook.com/Slate/" class="global-footer__social-link">
						<svg width="25" height="25" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook-circle"></use>
						</svg>
						Facebook
					</a>
					<a href="https://twitter.com/slate" class="global-footer__social-link">
						<svg width="25" height="25" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter-circle"></use>
						</svg>
						Twitter
					</a>
					<a href="https://www.instagram.com/slate/" class="global-footer__social-link">
						<svg width="25" height="25" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram-circle"></use>
						</svg>
						Instagram
					</a>
					<a href="/rss" class="global-footer__social-link">
						<svg width="25" height="25" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#rss-circle"></use>
						</svg>
						RSS Feed
					</a>
				</div>
		    </div>
		</div>
	</div>
	<div class="global-footer__legal">
		<div class="global-footer__legal-content">
			<ul class="global-footer__legal-links">
				<li class="global-footer__legal-link"><a href="/terms">User Agreement</a></li>
				<li class="global-footer__legal-link"><a href="/privacy">Privacy Policy</a></li>
			</ul>
			<p class="global-footer__legal-text">All contents &copy; 2022 The Slate Group LLC. All rights reserved.</p>
		</div>
	</div>
</footer>


    <div class="foot" >  <div class="piano" data-config="{&quot;url&quot;:&quot;https://experience.tinypass.com&quot;,&quot;aid&quot;:&quot;homyv5Uzpu&quot;,&quot;scroll&quot;:false}" data-uri="slate.com/_components/piano/instances/general@published">
</div>

  <!-- data-uri="slate.com/_components/analytics-body/instances/default@published" -->

<script type="text/javascript">
!function(f,b,e,v,n,t,s){
if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type="text/javascript">
var _qevents = _qevents || [];

window.slateCMP.TCF.ready.then(function(tcData) {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.defer = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
});

_qevents.push({
qacct:"p-fw53_-Tq3MNK1"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-fw53_-Tq3MNK1.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


  <div data-uri="slate.com/_components/adblock-message/instances/general@published" class="adblock-message" hidden></div>

  <div data-uri="slate.com/_components/webapp-serviceworker/instances/default@published" data-onesignal-id="265824b5-c7bc-45dc-ba30-563fefa1485a" data-is-eu="false"></div>

  <!-- data-uri="slate.com/_components/taboola-footer/instances/default@published" -->

<div id="amzn-assoc-ad-797217ac-ca6e-482f-8925-4c302e9c855c" data-uri="slate.com/_components/amazon-oneclick/instances/global@published"></div>


</div>

      <style>
    @keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>

<script type="text/javascript">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</script></body>
</html>

