  <!DOCTYPE html>
<html
  lang="en"
  data-uri="slate.com/_pages/ckze8zlra0020p2m04fozi058@published" data-layout-uri="slate.com/_layouts/layout-one-column/instances/article@published"
    data-myslateUrl="https://my.slate.com"
    data-env="prod"
    data-trackingdomain=".slate.com"
>
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

<script>"use strict";window.slateGlobal={injectScript:function(e,t){var c=document.createElement("script");c.src=e,t&&c.addEventListener("load",t),document.head.appendChild(c)},injectScriptSync:function(e){document.write('<script src="'+e+'"><\/script>')}},Object.freeze(window.slateGlobal);</script>


    <!-- data-editable="head" -->
      <!-- data-uri="slate.com/_components/clay-meta-title/instances/ckze8zlrl0021p2m0zhdvnu49@published" -->
  <title>Xenotransplantation: A brief history of putting animal organs into humans.</title>
<meta property="og:title" content="A Brief History of Putting Animal Parts in People">
<meta name="twitter:title" content="A Brief History of Putting Animal Parts in People">

  <!-- data-uri="slate.com/_components/clay-meta-url/instances/ckze8zlro0022p2m0112is914@published" -->
<link rel="canonical" href="https://slate.com/technology/2022/02/xenotransplantation-pig-organs-history.html">
<meta property="og:url" content="https://slate.com/technology/2022/02/xenotransplantation-pig-organs-history.html">
  <meta property="article:published_time" content="2022-02-14T14:00:00.000Z">



<meta name="robots" content="max-image-preview:large">


  <!-- data-uri="slate.com/_components/clay-meta-description/instances/ckze8zlrs0023p2m08fjr18i6@published" -->
<meta name="description" content="“People would rather be alive than dead, basically.”">
<meta name="twitter:description" content="“People would rather be alive than dead, basically.”">
<meta property="og:description" content="“People would rather be alive than dead, basically.”">

  <!-- data-uri="slate.com/_components/meta-image/instances/ckze8zlru0024p2m07887t8s2@published" -->
<meta name="twitter:image" content="https://compote.slate.com/images/01679ad5-8868-4f94-88e8-d8a406254daf.jpeg?width=780&height=520&rect=1560x1040&offset=0x0">
<meta property="og:image" content="https://compote.slate.com/images/01679ad5-8868-4f94-88e8-d8a406254daf.jpeg?width=780&height=520&rect=1560x1040&offset=0x0">
<meta name="twitter:card" content="summary_large_image">

  <!-- data-uri="slate.com/_components/clay-meta-keywords/instances/ckze8zlrw0025p2m0m8jz047t@published" -->
<meta name="news_keywords" content="history, science, medicine, health, animals">
<meta property="article:tag" content="history, science, medicine, health, animals">

  <!-- data-uri="slate.com/_components/meta-authors/instances/ckze8zlrw0026p2m0h5txgg32@published" -->
<meta name="author" content="Yasmin Tayag">

  <!-- data-uri="slate.com/_components/slate-amp-link/instances/ckze8zlrx0028p2m08e1pjh55@published" -->


  <!-- data-uri="slate.com/_components/krux-data-layer/instances/ckze8zlrx0027p2m0r1q05rhr@published" -->

  <script data-uri="slate.com/_components/permutive/instances/ckze8zlry0029p2m01wrr20yd@published" class="permutive"
  data-permutive-project-id=16d3bd5c-bf92-4bf0-815a-eac397d3aadf
  > 

// prettier-ignore
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive, "16d3bd5c-bf92-4bf0-815a-eac397d3aadf","dd4993d6-d26a-48b5-bf2d-05b09fb85de3",{consentRequired: true});
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

window.slatePermutiveData = {"page":{"article":{"pageType":"article","id":"slate.com/_components/article/instances/ckze8zlse002mp2m0ih1zdyzi","title":"A Brief History of Putting Animal Parts in People","authors":["Yasmin Tayag"],"section":"Technology","rubric":"Future Tense","keywords":["history","science","medicine","health","animals"],"gsChannels":[],"publishedTime":"2022-02-07T17:11:33+00:00","sentiment":"negative","categories":["/science/medicine/surgery/transplants"],"concepts":["Organ transplant","Thomas Starzl","Surgery","Immune system","Kidney","Transplantation medicine","Organ","Transplant rejection"],"entities":["Ezzelarab - negative","Dedalus - neutral","Baptiste Denis - positive","allergic reactions - negative","Sham Dholakia - negative","CareDx - negative","Mohamed Ezzalarab - neutral","University of Pittsburgh’s Thomas E. Starzl Transplantation Institute - negative","Serge Voronoff - neutral","Hamilton - negative","John Brinkley - positive","David Hamilton - negative","Alexis Carrel - positive","king Louis XIV - positive","Keith Reemstma - negative","Reemstma - negative","Baltimore - positive","Dholakia - positive","Thomas Starzl - positive","one real - negative","Alabama - negative","Denis - negative","Jean - positive","Brinkley - negative","New York - negative","Tulane University - negative","alcoholism - negative","Nobel Prize - neutral","kidney failure - negative","arthritis - neutral","France - neutral","U.S. - negative","Dolly - neutral","Food and Drug Administration - neutral","University of Maryland - positive"]}}};

</script>

    <!-- data-editable-end -->
      <!-- data-uri="slate.com/_components/clay-meta-site/instances/article@published" -->
<meta name="twitter:site" content="@slate" />
<meta
  property="article:publisher"
  content="https://www.facebook.com/Slate"
/>
<meta property="fb:app_id" content="142011022527753" />
<meta property="og:site_name" content="Slate Magazine" />
<meta property="og:type" content="article" />

<link rel="manifest" href="/media/sites/slate-com/web-app-manifest.json" />

<meta
  name="theme-color"
  content="#f8f8f8"
  media="(prefers-color-scheme: light)"
/>
<meta
  name="theme-color"
  content="#000000"
  media="(prefers-color-scheme: dark)"
/>

  <!-- data-uri="slate.com/_components/meta-icons/instances/slate@published" -->
<link rel="icon" href="/favicon.svg">
<link rel="icon" href="/media/components/meta-icons/favicon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" sizes="180x180" href="/media/sites/slate-com/icon.180x180.png">

  <script data-uri="slate.com/_components/polyfills/instances/singleton@published">
(function(){
var p='/media/components/polyfills/'
function n(f){return p+f+'.min.js'}
function i(f){slateGlobal.injectScriptSync(n(f))}
if(typeof CSS === 'undefined' || typeof CSS.supports === 'undefined' || !CSS.supports('object-fit', 'cover'))i("object-fit-images")
if(!HTMLElement.prototype.closest)i('element-closest-polyfill')
if(!window.Promise||!window.URL||!window.URLSearchParams||!window.Map)i('core-js-bundle')
if(!window.fetch)i('whatwg-fetch')
if(/Trident|MSIE/.test(navigator.userAgent))slateGlobal.injectScript(n('svg4everybody'),function(){svg4everybody()})
if(!window.IntersectionObserver)i('intersection-observer')
}())
</script>
  <script data-uri="slate.com/_components/fontfaceobserver/instances/fontfaceobserver@published">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</script>

  <!-- data-uri="slate.com/_components/onetrust/instances/default@published" -->

<script>



  "use strict";window.slateCMP={oneTrust:{},TCF:{},removeTCFStub:function(){delete window.__tcfapi;var e=document.getElementsByName("__tcfapiLocator")[0];e&&e.parentNode.removeChild(e)}},window.slateCMP.oneTrust.ready=new Promise(function(e,n){window.slateCMP.oneTrust.resolve=e,window.slateCMP.oneTrust.reject=n}),window.slateCMP.TCF.ready=new Promise(function(e,n){window.slateCMP.TCF.resolve=e,window.slateCMP.TCF.reject=n}),window.slateCMP.oneTrust.ready.then(function(){"undefined"!=typeof __tcfapi&&__tcfapi("getTCData",2,function(e,n){n?window.slateCMP.TCF.resolve(e):window.slateCMP.TCF.reject(e)})});var TARGETING_CATEGORIES=["C0001","C0002","C0003","C0004","C0005","gad"];window.nonIabVendorApi={vendors:{},checkConsent:function(e){return!!window.OptanonActiveGroups&&this.vendors[e].categories.every(function(e){return-1<window.OptanonActiveGroups.indexOf(e)})},updateVendors:function(){window.OptanonActiveGroups;var e=!1;for(var n in this.vendors)if(e=this.checkConsent(n),this.vendors[n].initCalled)this.vendors[n].updateConsentFunc(e);else{var t=this.vendors[n].initFunc(e);if("boolean"!=typeof t)throw new Error("initFunc should return boolean. Returned ".concat(t,"."));this.vendors[n].initCalled=t}},registerVendor:function(e,n){var t=1<arguments.length&&void 0!==n?n:{categories:[],initFunc:function(){return!1},updateConsentFunc:function(){}},o=!1;if(e in this.vendors)throw new Error(e+" already registered");if(!Array.isArray(t.categories))throw new Error("vendorOptions.categories must be an array.");if(!t.categories.length)throw new Error("vendorOptions.categories must not be empty.");for(var r=0;r<t.categories.length;r++){if(!TARGETING_CATEGORIES.includes(t.categories[r]))throw new Error("".concat(t.categories[r]," is not a valid targeting category. Category must be one of ").concat(TARGETING_CATEGORIES,"."))}if(this.vendors[e]={initCalled:!1,categories:t.categories,initFunc:t.initFunc,updateConsentFunc:t.updateConsentFunc},window.OptanonActiveGroups&&(o=this.checkConsent(e))){var i=this.vendors[e].initFunc(o);if("boolean"!=typeof i)throw new Error("initFunc should return boolean. Returned ".concat(i,"."));this.vendors[e].initCalled=i}}};



    window.slateCMP.TCF.resolve({gdprApplies: false});


</script>

<script
  src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
  data-domain-script="0e1d2de3-ec2a-48ca-8f78-11045575a199"
  data-ignore-ga='true'></script>

<script  data-ignore-ga='true' ccpa-opt-out-ids="C0004,gad" ccpa-opt-out-geo="us" ccpa-opt-out-lspa="true">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</script>

<script>
  function OptanonWrapper() {
    try {
      window.slateCMP.oneTrust.resolve();
      window.nonIabVendorApi.updateVendors()
    } catch (e) {
      console.warn('failed to setup onetrust', e)
    }
  }
</script>


  <!-- data-uri="slate.com/_components/scroll/instances/default@published" -->
<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: Boolean(false)
  };
</script>
<script async src="https://static.scroll.com/js/scroll.js" /></script>


  <script data-uri="slate.com/_components/analytics-js-loader/instances/general@published" class="analytics-js-loader"
  
  data-amplitude-api-key="5a7cb616c0717cb7f4f0eee43d9f4e1c"
  data-amplitude-log-level="ERROR"
  data-amplitude-domain=".slate.com"
  data-parsely-script-src="https://fpa-cdn.slate.com/keys/slate.com/p.js"
>
// we define this ASAP beacuse lots of components call amplitude
window.slateAmplitudeQueue = {
  _q: [],
  initCalled: false,
  instance: null,
  push: function(callback) {
    if (this.initCalled) {
      callback(this.instance);
      this.processQueue();
    } else {
      this._q.push(callback);
    }
  },
  processQueue: function() {
    for (var i = 0; i < this._q.length; i++) {
      this._q[i](this.instance);
    }
    this._q = [];
  },
  init: function(instance, consent) {
    this.instance = instance;
    this.instance.setOptOut(!consent);
    if (consent) {
      this.processQueue();
    }
    this.initCalled = true;
  }
};
</script>


  <!-- data-uri="slate.com/_components/slate-ad-prebid/instances/prebid@published" -->
    <script class="slate-ad-prebid">

    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];

    window.slateCMP.TCF.ready.then( function(tcData){

      pbjs.que.push(function(){
        var pbjsConfig = {
          bidderTimeout: 800,
          debug: false,
          enableSendAllBids: false,
          useBidCache: true,
          bidderSequence: "random",
          userSync: {
            userIds: [{
              name: 'identityLink',
              params: {
                pid: '13468'
              },
              storage: {
                type: 'cookie',
                name: 'idl_env',
                expires: 1
              }
            },{
              name: "quantcastId",
            }],
            filterSettings: {
              all: {
                bidders: '*',
                filter: 'include'
              }
            },
            syncsPerBidder: 10,
            syncDelay: 5000
          },
          priceGranularity: {
            buckets: [{
                'min': 0,
                'max': 2,
                'increment': 0.01
              },{
                'min': 2,
                'max': 5,
                'increment': 0.10
              }, {
                'min': 5,
                'max': 20,
                'increment': 0.50
              },{
                'min': 20,
                'max': 100,
                'increment': 1
              }]
          },
          consentManagement: {
            usp: {
              cmpApi: 'iab',
              timeout: 1000,
            }
          },
          targetingControls: {
            alwaysIncludeDeals: true,
          },
          // pass permutive segments to selected SSPs
          realTimeData: {
            dataProviders: [{
              name: 'permutive',
              params: {
                acBidders: ['appnexus', 'rubicon']
              }
            }]
          }
        };

        if(tcData.gdprApplies || tcData.gdprApplies === undefined){
          // 
          pbjsConfig.consentManagement.gdpr = {
            cmpApi: 'iab',
            timeout: 5000,
            defaultGdprScope: true,
            allowAuctionWithoutConsent: false
          }
          // 
          pbjsConfig.deviceAccess = false;

          // 
          pbjsConfig.userSync.syncEnabled = false;
        }

          pbjs.setConfig(pbjsConfig);



        // enable amplitude analytics.
        pbjs.que.push(function () {
          pbjs.enableAnalytics([{
              provider: 'amplitude',
              options: {
                sampling: .01
              }
          }, {
              provider: 'atsAnalytics',
              options: {
                pid: '13468'
              }
          }, {
            provider: 'concert'
          }]);
        });
      })
    });

    </script>

  <!-- data-uri="slate.com/_components/slate-ad-gpt/instances/default@published" -->
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 

  
<!-- data-uri="slate.com/_components/slate-krux/instances/krux@published" -->

  <!-- data-uri="slate.com/_components/ad-lightning/instances/default@published" -->
  <script>
    window.googletag = window.googletag || {};
  </script>
  <script defer src="https://tagan.adlightning.com/slate/op.js"></script>

  <!-- data-uri="slate.com/_components/dfp-cache-buster/instances/default@published" -->

<meta name="dfp-cache-buster" content=12a9385ab3a97435872a4e005c860c982bdce7d9>

  <!-- data-uri="slate.com/_components/slate-ad-aps/instances/default@published" -->
  <script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
  </script>

  <!-- data-uri="slate.com/_components/pubplus/instances/default@published" -->

  
<!-- data-uri="slate.com/_components/taboola-head/instances/article@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      article:'auto'
    });
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/slate1/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>


  <!-- NEWSROOM SCRIPT -->

  <script>
    window._newsroom = window._newsroom || [];


    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/slate1/newsroom.js');
  </script>
  <!-- END NEWSROOM SCRIPT -->

<script>
  var tfaLoaded = false
  window.tfaPush = function(x) {
    window._tfa = window._tfa && window._tfa.push ? window._tfa  : []
    window._tfa.push(x)
    if (tfaLoaded === false) {
      slateGlobal.injectScript('//cdn.taboola.com/libtrc/unip/1143314/tfa.js', function(e) {
        tfaLoaded = true
      });
    }
  }
</script>

<script type="text/javascript">
  function setTaboolaVars(obj) {
    var taboolaUserType = "guest";
    if (obj.isMember) {
      taboolaUserType = "subscriber";
    } else if (obj.isLoggedIn) {
      taboolaUserType = "registered";
    }
    window._tbl_unified_id = "";
    window._tbl_user_type = taboolaUserType;
    window._tbl_paywall = obj.isPaywalled;
  }

  document.addEventListener("paywallComplete", function (e) {
    setTaboolaVars(e.detail);
  }, false);

  function signUpSuccess() {
    tfaPush({
      notify: "subscription",
      name: "subscription-completed",
      sourceurl: window.location.href,
    });
  }

  if (document.cookie.includes("taboola-signup-success=true")) {
    document.cookie = "taboola-signup-success=noop; expires=Thurs, 1 Jan 1970 00:00:00 GMT; path=/; domain=." + window.location.host;
    signUpSuccess();
  }
</script>


  <style>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</style></head>

  <body class="layout-one-column">
    <header
  data-uri="slate.com/_components/masthead/instances/default@published"
  
  class="masthead" data-via="nav"
>
  <a href="#main" class="skip-to-main">Skip to the content</a>

  <div class="desktop-masthead">
<div class="masthead__wrapper">
        <div class="notable masthead__container" >
            <h2 class="notable__heading">
              <svg width="76" height="26" role="img">
                <title>Notable topics</title>
                <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
              </svg>
            </h2>
            <ul class="notable__list">
                  <li class="notable__item">
                    <a href="https://slate.com/human-interest/2022/02/joe-burrow-super-bowl-athens-ohio-win.html" class="notable__link">Joe Burrow</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/technology/2022/02/the-app-supposed-to-control-covid-on-my-college-campus.html" class="notable__link">COVID-19</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/technology/2022/02/future-tense-newsletter-technology-sleeps.html" class="notable__link">Tech</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2022/02/canada-truckers-protests-freedom-convoy.html" class="notable__link">Protests</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/culture/2022/02/death-nile-2022-movie-vs-agatha-christie-book.html" class="notable__link">Death on the Nile</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/culture/2022/02/james-harden-ben-simmons-trade-nba-passive-aggression.html" class="notable__link">NBA</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/culture/2022/02/ayumu-hirano-2022-olympics-halfpipe-why-did-the-snowboarding-judges-disrespect-him.html" class="notable__link">Ayumu Hirano</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2022/02/sarah-palin-lawsuit-testimony-new-york-times-trial.html" class="notable__link">Palin v. NYT</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/technology/2022/02/ilya-lichtenstein-heather-morgan-bitcoin-couple-fbi.html" class="notable__link">Bitcoin</a>
                  </li>
            </ul>
          <ul class="masthead-account notable__account">
    <li id="desktop-masthead-link" class="masthead-account__item masthead-account__desktop-link js-account--subscribe"></li>
    <li class="masthead-account__item js-account--sign-in" hidden
      ><a href="https://slate.com/sign-in" class="masthead__login js-redirect-return">Sign In</a>
    </li>
    <li class="masthead-account__item js-account--account" hidden
      ><div class="dropdown dropdown--subtle masthead-account__dropdown"
      ><button class="dropdown__button">
        Account
        <svg
          class="dropdown__icon"
          width="10" height="6" viewBox="0 0 10 6"
          xmlns="http://www.w3.org/2000/svg"
          role="img"
        >
          <title>Activating this button will toggle the display of additional content</title>
          <path d="M0 0l5 6 5-6z"/>
        </svg>
      </button>
      <div class="dropdown__content">
        

    <a href="https://slate.com/account" class="dropdown__link js-account--account" hidden>
                Account

    </a>
  
    <a href="https://slate.com/sign-out" class="dropdown__link js-redirect-return js-account--sign-out" hidden>
                Sign out

    </a>
  
      </div>
    </div>    </li>
  </ul>
</div>
      </div>
<div class="main-nav masthead__wrapper">
        <nav class="main-nav__content masthead__container">
          <a href="https://slate.com" class="main-nav__logo">
    <svg class="logo" width="259" height="80">
      <title>Slate homepage</title>
      <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
    </svg>
  </a>
<div class="main-nav__links">
            <div class="main-nav__search">
              <form action="/search" class="search-form" data-via="search">
    <input id="search-input" name="q" placeholder="Search for" class="search-form__input" />
    <button class="search-form__submit">
      <svg class="search-form__icon">
        <title>Submit search</title>
        <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
      </svg>
    </button>
    <label for="search-input" class="search-form__label">
      <svg class="search-form__icon">
        <title>Enter query</title>
        <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
      </svg>
    </label>
  </form>
</div>

            <ul class="sections">
                <li class="sections__item">
                  <a href="/news-and-politics" class="sections__link">News &amp; Politics</a>
                </li>
                <li class="sections__item">
                  <a href="/culture" class="sections__link">Culture</a>
                </li>
                <li class="sections__item">
                  <a href="/technology" class="sections__link" aria-current="true" >Technology</a>
                </li>
                <li class="sections__item">
                  <a href="/business" class="sections__link">Business</a>
                </li>
                <li class="sections__item">
                  <a href="/human-interest" class="sections__link">Human Interest</a>
                </li>
                <li class="sections__item">
                  <a href="/podcasts" class="sections__link">Podcasts</a>
                </li>
            </ul>
          </div>
        </nav>
      </div>
</div>

  <div class="mobile-masthead">
    <div class="mobile-masthead__menu menu">
      <button class="menu__control menu__control--open js-toggle-menu">
        <span class="menu__control-text" aria-hidden="true">Menu</span>
        <svg width="16" height="15">
          <title>Open menu</title>
          <use xlink:href="/media/components/masthead/sprite.svg#menu"></use>
        </svg>
      </button>
      <nav class="menu__content">
        <button class="menu__control slate-close js-toggle-menu">
          <svg width="21" height="21">
            <title>Close menu</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#close"></use>
          </svg>
        </button>
          <div class="mobile-notable">
            <h2 class="mobile-notable__heading">
              <svg width="76" height="26" role="img">
                <title>Notable topics</title>
                <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
              </svg>
            </h2>
            <div class="mobile-notable__links">
                  <a href="https://slate.com/human-interest/2022/02/joe-burrow-super-bowl-athens-ohio-win.html" class="mobile-notable__link">Joe Burrow</a>
                  <a href="https://slate.com/technology/2022/02/the-app-supposed-to-control-covid-on-my-college-campus.html" class="mobile-notable__link">COVID-19</a>
                  <a href="https://slate.com/technology/2022/02/future-tense-newsletter-technology-sleeps.html" class="mobile-notable__link">Tech</a>
                  <a href="https://slate.com/news-and-politics/2022/02/canada-truckers-protests-freedom-convoy.html" class="mobile-notable__link">Protests</a>
                  <a href="https://slate.com/culture/2022/02/death-nile-2022-movie-vs-agatha-christie-book.html" class="mobile-notable__link">Death on the Nile</a>
                  <a href="https://slate.com/culture/2022/02/james-harden-ben-simmons-trade-nba-passive-aggression.html" class="mobile-notable__link">NBA</a>
                  <a href="https://slate.com/culture/2022/02/ayumu-hirano-2022-olympics-halfpipe-why-did-the-snowboarding-judges-disrespect-him.html" class="mobile-notable__link">Ayumu Hirano</a>
                  <a href="https://slate.com/news-and-politics/2022/02/sarah-palin-lawsuit-testimony-new-york-times-trial.html" class="mobile-notable__link">Palin v. NYT</a>
                  <a href="https://slate.com/technology/2022/02/ilya-lichtenstein-heather-morgan-bitcoin-couple-fbi.html" class="mobile-notable__link">Bitcoin</a>
            </div>
          </div>

        <div class="mobile-sections">
            <a href="/news-and-politics" class="mobile-sections__link">News &amp; Politics</a>
            <a href="/culture" class="mobile-sections__link">Culture</a>
            <a href="/technology" class="mobile-sections__link">Technology</a>
            <a href="/business" class="mobile-sections__link">Business</a>
            <a href="/human-interest" class="mobile-sections__link">Human Interest</a>
            <a href="/podcasts" class="mobile-sections__link">Podcasts</a>

          <a href="/search" class="mobile-sections__link">
            <svg width="18" height="18" class="mag-lens">
              <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
            </svg>
            Search
          </a>

          <div class="social social--mobile">
            Follow us
            <a href="https://www.instagram.com/slate/" class="social__badge">
              <svg width="24" height="24">
                <title>Slate on Instagram</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
              </svg>
            </a>
            <a href="https://twitter.com/slate" class="social__badge">
              <svg width="24" height="19">
                <title>Slate on Twitter</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
            </a>
            <a href="https://www.facebook.com/Slate/" class="social__badge">
              <svg width="12" height="24">
                <title>Slate on Facebook</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
            </a>
          </div>

          <span class="mobile-sections__link js-account--subscribe" hidden>
            <a href="https://slate.com/plus?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav"
              class="mobile-sections__link--subscribe"><b>Subscribe</b></a>
          </span>
          <a href="https://slate.com/sign-in"
            class="js-account--sign-in mobile-sections__link js-redirect-return" hidden>Sign in</a>
          <a href="https://slate.com/account" class="js-account--account mobile-sections__link"
            hidden>Account</a>
          <a href="https://slate.com/sign-out"
            class="js-account--sign-out mobile-sections__link js-redirect-return" hidden>Sign out</a>
        </div>
      </nav>
    </div>

    <div class="mobile-masthead__logo">
      <a href="https://slate.com">
    <svg class="logo" width="124" height="39">
      <title>Slate homepage</title>
      <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
    </svg>
  </a>
</div>

    <div class='mobile-masthead__account'>
      <a class="mobile-masthead__link js-account--mobile-account" href="https://slate.com/account" hidden
        >Account</a>
      <div id="mobile-masthead-link" class="mobile-masthead__mobile-link js-account--mobile-subscribe" hidden></div>
    </div>
  </div>

<div class="masthead__wrapper">
      <div class="strapline masthead__container"  >
          <svg width="27" height="30" class="strapline__asterisk">
            <title>*</title>
            <use xlink:href="/media/components/masthead/sprite.svg#asterisk"></use>
          </svg>
            <a class="strapline__text" href="https://slate.com/culture/2022/02/death-nile-2022-movie-vs-agatha-christie-book.html">
              Fussy Little Mustachioed Dude 
            </a>

        <div class="social strapline__social">
          Follow Us
          <a href="https://www.instagram.com/slate/" class="social__badge">
            <svg width="18" height="18">
              <title>Slate on Instagram</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
            </svg>
          </a>
          <a href="https://twitter.com/slate" class="social__badge">
            <svg width="18" height="15">
              <title>Slate on Twitter</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
            </svg>
          </a>
          <a href="https://www.facebook.com/Slate/" class="social__badge">
            <svg width="9" height="18">
              <title>Slate on Facebook</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
            </svg>
          </a>
        </div>

      </div>
    </div>

</header>


      <section class="top-ad">
          
<div class="slate-ad ad--desktopOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
  data-placeholder="settings"
      data-type="leaderboard"
      data-sizes="970x250,970x90,728x90,1x3"
      data-prebid="false"
      data-prebid-sizes = "970x250,970x90,728x90"
      data-zone-id = "768478"
      data-placement-id = "12399445"
      data-criteo-id="1157134"
      data-site-id="271610"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
  data-placeholder="settings"
      data-type="leaderboard-tablet"
      data-sizes="728x90,1x3"
      data-prebid="false"
      data-prebid-sizes = "728x90"
      data-zone-id = "768480"
      data-placement-id = "12399447"
      data-criteo-id="1157133"
      data-site-id="271365"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

      </section>

    <main role="main" id="main">
      <div class="l-wrapper">
        <div class="main l-container"
          >
              <article
  data-uri="slate.com/_components/article/instances/ckze8zlse002mp2m0ih1zdyzi@published"
  data-has-roadblock="false"
  data-rubric="future-tense"
  class="article article--article
      article--right-rail
  "
  itemscope
  itemtype="http://schema.org/Article"

>
  <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="Slate" />
    <div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
      <link itemprop="url" href="https://slate.com/media/sites/slate-com/icon.400x400.png">
      <meta itemprop="width" content="400">
      <meta itemprop="height" content="400">
    </div>
  </div>

  <div class="article__fullbleed-header"></div>

<header class="article__header">
<div itemprop="image" itemscope itemtype="https://www.schema.org/ImageObject">
          <meta itemprop="url" content="https://compote.slate.com/images/01679ad5-8868-4f94-88e8-d8a406254daf.jpeg?width&#x3D;1200&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0">
          <meta itemprop="width" content="1200">
          <meta itemprop="height" content="800">
        </div>
  <a
  class="article__rubric" href="/technology/future-tense" ><img
        alt="Future Tense"
        height="16"
        src="https://compote.slate.com/images/7ff9545e-d46d-4daa-9328-e1bf5436be86.png"
      ></a>

  <h1 itemprop="headline" class="article__hed" >A Brief History of Putting Animal Parts in People</h1>

<h2 itemprop="alternativeHeadline"
    class="article__dek" 
  >“People would rather be alive than dead, basically.”</h2>
<div class="article__meta">
        <div class="article__byline" >
By
      <span itemprop="author" itemscope itemtype="http://schema.org/Person">
<span itemprop="name"><a href="/author/yasmin-tayag">Yasmin Tayag</a></span></span>
</div>
  <time
  itemprop="datePublished"
  content="2022-02-14T14:00:00+00:00"
  class="article__dateline"
>
  <span>Feb 14, 2022</span>9:00 AM</time>

</div>

    </header>
<div class="article__top-image"  >
      <figure
  data-uri="slate.com/_components/image/instances/ckze8zlse002gp2m0ngfaanvm@published"
  class="image image--center "
  data-editable="imageInfo"
>
<div class="lazyload-container" style="padding-bottom: 66.66666666666666%;">
          <img
            alt="Pigs stand in a barn at Ludwig-Maximilians-University with two gentleman observing them."
              class="lazyloaded"
              src="https://compote.slate.com/images/01679ad5-8868-4f94-88e8-d8a406254daf.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0"
              srcset="https://compote.slate.com/images/01679ad5-8868-4f94-88e8-d8a406254daf.jpeg?width&#x3D;320&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 320w,
https://compote.slate.com/images/01679ad5-8868-4f94-88e8-d8a406254daf.jpeg?width&#x3D;480&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 480w,
https://compote.slate.com/images/01679ad5-8868-4f94-88e8-d8a406254daf.jpeg?width&#x3D;600&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 600w,
https://compote.slate.com/images/01679ad5-8868-4f94-88e8-d8a406254daf.jpeg?width&#x3D;840&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 840w,
https://compote.slate.com/images/01679ad5-8868-4f94-88e8-d8a406254daf.jpeg?width&#x3D;960&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 960w,
https://compote.slate.com/images/01679ad5-8868-4f94-88e8-d8a406254daf.jpeg?width&#x3D;1280&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 1280w,
https://compote.slate.com/images/01679ad5-8868-4f94-88e8-d8a406254daf.jpeg?width&#x3D;1440&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 1440w,
https://compote.slate.com/images/01679ad5-8868-4f94-88e8-d8a406254daf.jpeg?width&#x3D;1600&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 1600w,
https://compote.slate.com/images/01679ad5-8868-4f94-88e8-d8a406254daf.jpeg?width&#x3D;1920&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 1920w,
https://compote.slate.com/images/01679ad5-8868-4f94-88e8-d8a406254daf.jpeg?width&#x3D;2200&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 2200w"
              sizes="(min-width: 1440px)780px,
(min-width: 1024px)709px,
(min-width: 768px)620px,
100vw"
width="780"
            height="520"
          />
          <noscript>
            <img
              class="lazyloaded"
              loading="lazy"
              src="https://compote.slate.com/images/01679ad5-8868-4f94-88e8-d8a406254daf.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0"
              alt="Pigs stand in a barn at Ludwig-Maximilians-University with two gentleman observing them."
              width="780"
              height="520"
            />
          </noscript>
        </div>
<figcaption class="image__meta">
<span class="image__caption">Pigs stand in a barn at Ludwig-Maximilians-University in Oberschleissheim, Germany on Jan. 24, 2022. Scientists at LMU are using genetic engineering to grow donor organs in pigs.</span>
<span class="image__credit">Lukas Barth/Reuters</span>
</figcaption>
</figure>

  </div>
  <div class="article__share-sidebar share-sidebar">
      <div
  class="social-share"
  aria-label="social media links"
  data-uri="slate.com/_components/social-share/instances/ckze8zlse002ep2m0pu6xauxd@published"
>
  <a
    href="https://twitter.com/share?text&#x3D;Animal+blood+%E2%80%9Cis+less+full+of+impurities+than+that+of+men+because+debauchery+and+irregularity+in+eating+and+drinking+are+not+so+common+in+them+as+in+us%2C%E2%80%9D+said+one+17th+century+physician.+&amp;via&#x3D;slate&amp;url&#x3D;https%3A%2F%2Fslate.com%2Ftechnology%2F2022%2F02%2Fxenotransplantation-pig-organs-history.html%3Futm_medium%3Dsocial%26utm_campaign%3Dtraffic%26utm_source%3Darticle%26utm_content%3Dtwitter_share" class="social-share__link social-share__link--twitter js-share-link"
    data-share="twitter"
    data-parsely-event="_twitter-tweet"
    target="_blank"
  >
    <svg width="17" height="15" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
    </svg>Tweet
  </a>

  <a
    href="https://www.facebook.com/sharer.php?u&#x3D;https%3A%2F%2Fslate.com%2Ftechnology%2F2022%2F02%2Fxenotransplantation-pig-organs-history.html%3Futm_medium%3Dsocial%26utm_campaign%3Dtraffic%26utm_source%3Darticle%26utm_content%3Dfacebook_share" class="social-share__link social-share__link--facebook js-share-link"
    data-share="facebook"
    data-parsely-event="_facebook-share"
    aria-label="Share on Facebook"
    role="link"
    target="_blank"
  >
    <svg width="10" height="18" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
    </svg><span aria-hidden="true">Share</span>
  </a>

<a
      href="https://slate.com/comments/technology/2022/02/xenotransplantation-pig-organs-history.html"
      class="social-share__link social-share__link--comments"
    >
      <svg
        width="20"
        height="20"
        class="social-share__icon"
        role="presentation"
      >
        <use href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>Comment
    </a>
</div>

  </div>

  <section class="article__body">
      <div class="article__podcast-subscribe"></div>


      <div class="article__left-rail">
        <div class="article__share-sidebar-xl share-sidebar">
            <div
  class="social-share"
  aria-label="social media links"
  data-uri="slate.com/_components/social-share/instances/ckze8zlse002ep2m0pu6xauxd@published"
>
  <a
    href="https://twitter.com/share?text&#x3D;Animal+blood+%E2%80%9Cis+less+full+of+impurities+than+that+of+men+because+debauchery+and+irregularity+in+eating+and+drinking+are+not+so+common+in+them+as+in+us%2C%E2%80%9D+said+one+17th+century+physician.+&amp;via&#x3D;slate&amp;url&#x3D;https%3A%2F%2Fslate.com%2Ftechnology%2F2022%2F02%2Fxenotransplantation-pig-organs-history.html%3Futm_medium%3Dsocial%26utm_campaign%3Dtraffic%26utm_source%3Darticle%26utm_content%3Dtwitter_share" class="social-share__link social-share__link--twitter js-share-link"
    data-share="twitter"
    data-parsely-event="_twitter-tweet"
    target="_blank"
  >
    <svg width="17" height="15" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
    </svg>Tweet
  </a>

  <a
    href="https://www.facebook.com/sharer.php?u&#x3D;https%3A%2F%2Fslate.com%2Ftechnology%2F2022%2F02%2Fxenotransplantation-pig-organs-history.html%3Futm_medium%3Dsocial%26utm_campaign%3Dtraffic%26utm_source%3Darticle%26utm_content%3Dfacebook_share" class="social-share__link social-share__link--facebook js-share-link"
    data-share="facebook"
    data-parsely-event="_facebook-share"
    aria-label="Share on Facebook"
    role="link"
    target="_blank"
  >
    <svg width="10" height="18" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
    </svg><span aria-hidden="true">Share</span>
  </a>

<a
      href="https://slate.com/comments/technology/2022/02/xenotransplantation-pig-organs-history.html"
      class="social-share__link social-share__link--comments"
    >
      <svg
        width="20"
        height="20"
        class="social-share__icon"
        role="presentation"
      >
        <use href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>Comment
    </a>
</div>

        </div>
      </div>

    <div class="article__content"  itemprop="mainEntityOfPage">
          <p data-uri="slate.com/_components/slate-paragraph/instances/ckze8zlse002hp2m0yz53qgub@published" data-word-count="73"
  class="slate-paragraph slate-graf" >Animal-to-human transplantation is having a moment. In January, a man in Baltimore made history when he received a <a href="https://www.nytimes.com/2022/01/10/health/heart-transplant-pig-bennett.html">heart transplant from a genetically modified pig</a>—and the heart <em>actually</em> <em>worked</em>.  Just a few months before, surgeons in New York attached a pig kidney to a <a href="https://www.reuters.com/business/healthcare-pharmaceuticals/us-surgeons-successfully-test-pig-kidney-transplant-human-patient-2021-10-19/">brain-dead person’s blood vessels</a> and kept it alive for three days, and a surgical team in Alabama successfully transplanted a <a href="https://www.newsweek.com/first-ever-genetically-modified-pig-human-kidney-transplant-successfully-completed-1671331#:~:text=First%20Ever%20Genetically%20Modified%20Pig%2Dto%2DHuman%20Kidney%20Transplant%20Successfully%20Completed,-By%20Nick%20Mordowanec&text=Specialists%20at%20the%20University%20of,%2C%202021%2C%20at%20UAB%20Hospital.">pig kidney into the abdomen of a brain-dead man</a>.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckze9ge450009386gcsr89wh0@published" data-word-count="114"
  class="slate-paragraph slate-graf" >These achievements take us closer than ever to a future that transplant surgeons have been working toward for centuries: one where there are no more organ shortages—just a limitless supply of human-compatible animal parts ready for installation. Xenotransplantation, as scientists call it, has always made some people squeamish, but the idea has persisted through the ages—and many failed attempts—because of its potential to save lives. “People would rather be alive than dead, basically,” David Hamilton, a retired transplant surgeon and author of <a href="https://upittpress.org/books/9780822944133/"><em>A History of Organ Transplantation</em></a>, told me. Organ donors are constantly in short supply; more than 106,000 Americans are on the national wait list, and <a href="https://www.organdonor.gov/learn/organ-donation-statistics">17 of them die waiting each day</a>.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckze8zlse002dp2m03li46sau@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,300x251,1x3,325x508,325x204"
      data-prebid="true"
      data-prebid-sizes = "300x250,325x508,325x204"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckze8zlse002dp2m03li46sau@published"
  data-placeholder="settings"
      data-type="mid-article-spot"
      data-sizes="970x250,970x90,728x90,455x256,300x250,300x251,1x3,620x366"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90,300x250,620x366"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id="1157134"
      data-site-id="271363"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--inArticleBanner ad--desktopXl">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckze8zlse002dp2m03li46sau@published"
  data-placeholder="settings"
      data-type="mid-article-spot-xl"
      data-sizes="970x250,970x90,728x90,455x256,300x250,300x251,1x3,620x366"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90,300x250,620x366"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id="1157134"
      data-site-id="271363"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckze8zlse002dp2m03li46sau@published"
  data-placeholder="settings"
      data-type="mid-article-spot-tablet"
      data-sizes="728x90,300x250,455x256,300x251,1x3,620x366"
      data-prebid="true"
      data-prebid-sizes = "728x90,300x250,620x366"
      data-zone-id = "768488"
      data-placement-id = "12399457"
      data-criteo-id="1157133"
      data-site-id="271364"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckze9ge4x000a386gs9evh5sk@published" data-word-count="72"
  class="slate-paragraph slate-graf" >Though it seems like something out of science fiction, people have flirted with the idea of human-animal transplants since antiquity, say <a href="https://mh.bmj.com/content/47/4/417">scholars</a>. Ancient Egyptians had the Sphinx, a human-lion-falcon mashup akin to mythical Greco-Roman centaurs and fauns. Dedalus legendarily played surgeon when he attempted to attach wings to himself and his doomed son Icarus. Inserting a pig organ into a human has the same end goal: to improve and augment human life.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckze9ge5p000b386gtxlt1mep@published" data-word-count="107"
  class="slate-paragraph slate-graf" >Recorded attempts at xenotransplantation begin with Jean-Baptiste Denis, a physician to the 17<sup>th</sup>-century French king Louis XIV who dabbled in animal-human blood transfusions to improve health. Animal blood, Denis <a href="https://pubmed.ncbi.nlm.nih.gov/17489860/">wrote</a>, “is less full of impurities than that of men because debauchery and irregularity in eating and drinking are not so common in them as in us.” After a couple of dog-dog and dog-calf test runs, he made several attempts to transfuse lamb blood into human patients. “Obviously, that didn’t end super well because of allergic reactions, and the blood wasn’t very compatible,” transplant surgeon Sham Dholakia, chief medical officer of CareDx, a transplant diagnostics company, told me.</p>

  
<div class="slate-ad ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckze8zlse002dp2m03li46sau@published"
  data-placeholder="settings"
      data-type="mobile-outstream-video"
      data-sizes="300x250"
      data-prebid="false"
      data-prebid-sizes = ""
      data-zone-id = ""
      data-placement-id = ""
      data-criteo-id=""
      data-site-id=""
      data-tl-code=""
  >
  </div>
</div>

  
<div class="slate-ad ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckze8zlse002dp2m03li46sau@published"
  data-placeholder="settings"
      data-type="mobile-outstream-video-backfill"
      data-sizes="300x250,300x251,1x3,325x508,325x204"
      data-prebid="true"
      data-prebid-sizes = "300x250,325x508,325x204"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckze9ge6o000c386g646ejr2s@published" data-word-count="112"
  class="slate-paragraph slate-graf" >Scientists didn’t begin to understand the immune system until the <a href="https://www.frontiersin.org/articles/10.3389/fimmu.2019.00684/full">last quarter of the 19<sup>th</sup> century</a>. Until then, European physicians regularly <a href="https://linkinghub.elsevier.com/retrieve/pii/S0007122655800409">transplanted skin from animals</a> to cover ulcers and burns. Frogs were popular because of their thin skin, but occasionally rabbits, chihuahuas, and even chickens were used. Surgeons tried “any animal that was around,” said Hamilton. “Monkey skin looked attractive and might have lasted for weeks.” Regardless of the animal, these grafts never became permanent. “The skin is one of the most immunogenic tissues,” Mohamed Ezzalarab, a research associate professor of surgery at the University of Pittsburgh’s Thomas E. Starzl Transplantation Institute, told me.<br />“Most likely they were rejected after a few days.”</p>

  
<div class="slate-ad ad--box ad--desktopOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckze8zlse002dp2m03li46sau@published"
  data-placeholder="settings"
      data-type="mid-article-box"
      data-sizes="300x250"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_dm_inline_rec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--desktopXl">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckze8zlse002dp2m03li46sau@published"
  data-placeholder="settings"
      data-type="outstream-video-xl"
      data-sizes="300x250"
      data-prebid="false"
      data-prebid-sizes = ""
      data-zone-id = ""
      data-placement-id = ""
      data-criteo-id=""
      data-site-id=""
      data-tl-code=""
  >
  </div>
</div>

  
<div class="slate-ad ad--desktopXl">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckze8zlse002dp2m03li46sau@published"
  data-placeholder="settings"
      data-type="outstream-video-xl-backfill"
      data-sizes="970x250,970x90,728x90,455x256,300x250,300x251,1x3,620x366"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90,300x250,620x366"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id="1157134"
      data-site-id="271363"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckze9ge7d000d386gu5d7kkm8@published" data-word-count="155"
  class="slate-paragraph slate-graf" >The body’s protestations didn’t deter the infamous France-based surgeon Serge Voronoff from carrying out his “monkey gland experiments” in the 1920s, which consisted of implanting slices of chimpanzee or baboon testicles into their human counterparts. Doing so, he <a href="https://www.google.com/books/edition/Life_a_Study_of_the_Means_of_Restoring_V/ZyVAAAAAIAAJ?q=criminals&gbpv=1&bsq=rejuvenate#f=false">wrote</a>, would lead to all-around “rejuvenation”—sexual and otherwise—because the sex gland stimulated not only “amorous passion” but also cerebral activity and muscular regeneration. He believed that using primate organs led to better results but wasn’t sure why; perhaps, he wrote, it was because apes had a “more robust physical constitution” and didn’t suffer from human ailments like alcoholism and arthritis. Though scientific reporting on these experiments was scarce, the surgeries were a sensation. They even inspired an American named John Brinkley, who in the 1930s offered similar surgeries using goat testicles that <a href="https://focus.psychiatryonline.org/doi/full/10.1176/appi.focus.20190020">he claimed</a> gave his patients ”an astonishing sexual vigor.” (Brinkley was sued for wrongful death multiple times and in 2016 inspired a documentary titled <em>Nuts!</em>)</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckze8zlse002dp2m03li46sau@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,300x251,1x3,325x508,325x204"
      data-prebid="true"
      data-prebid-sizes = "300x250,325x508,325x204"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckze9ge7y000e386gff814qwp@published" data-word-count="52"
  class="slate-paragraph slate-graf" >Scientists continued <a href="https://pubmed.ncbi.nlm.nih.gov/15859901/">dabbling in xenotransplantation</a> through the early 20<sup>th</sup> century, but it didn’t evolve into a credible science until the French surgeon Alexis Carrel came up with a way to stitch together blood vessels. The technique earned him the 1912 Nobel Prize and ushered the era of transplantation in general—agnostic of species.</p>

  
<div class="slate-ad ad--tabletDesktop">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckze8zlse002dp2m03li46sau@published"
  data-placeholder="settings"
      data-type="outstream-video"
      data-sizes="300x250"
      data-prebid="false"
      data-prebid-sizes = ""
      data-zone-id = ""
      data-placement-id = ""
      data-criteo-id=""
      data-site-id=""
      data-tl-code=""
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletDesktop">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckze8zlse002dp2m03li46sau@published"
  data-placeholder="settings"
      data-type="outstream-video-backfill"
      data-sizes="970x250,970x90,728x90,455x256,300x250,300x251,1x3,620x366"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90,300x250,620x366"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id="1157134"
      data-site-id="271363"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckze9ge8q000f386ggzf618qt@published" data-word-count="41"
  class="slate-paragraph slate-graf" >With the successful transplant of a kidney from a <a href="https://www.nature.com/articles/493164a">boy to his twin in 1954</a>, it became clear that human-to-human transplants had enormous potential. So why not animals? “Once ordinary human kidneys were possible, it became worth trying again,” said Hamilton.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckze9ge9n000g386giwinlsmf@published" data-word-count="98"
  class="slate-paragraph slate-graf" >In the 1960s, the Tulane University surgeon Keith Reemstma tried again by transplanting chimpanzee kidneys into six people with kidney failure. <a href="http://www.ectrx.org/forms/ectrxcontentshow.php?year=2003&volume=1&issue=1&supplement=0&makale_no=0&spage_number=1&content_type=FULL%20TEXT">Organ shortages were already a problem</a> in the U.S., and dialysis was not yet available. “As this impasse was developing, we decided to explore the use of nonhuman sources for clinical renal transplantation,” Reemstma <a href="https://academic.oup.com/ilarjournal/article/37/1/9/760596#36174900">wrote</a>. Most of his patients died within a few weeks, but one woman survived nine months after the surgery, surprising many in the field. Thomas Starzl, a pioneering transplant surgeon who worked on baboons, <a href="https://www.nytimes.com/2000/06/28/nyregion/keith-reemtsma-74-pioneer-in-medical-transplants-dies.html">called her survival</a> “the one real beacon of hope.”</p>

  
<div class="slate-ad ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckze8zlse002dp2m03li46sau@published"
  data-placeholder="settings"
      data-type="mobile-outstream-video"
      data-sizes="300x250"
      data-prebid="false"
      data-prebid-sizes = ""
      data-zone-id = ""
      data-placement-id = ""
      data-criteo-id=""
      data-site-id=""
      data-tl-code=""
  >
  </div>
</div>

  
<div class="slate-ad ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckze8zlse002dp2m03li46sau@published"
  data-placeholder="settings"
      data-type="mobile-outstream-video-backfill"
      data-sizes="300x250,300x251,1x3,325x508,325x204"
      data-prebid="true"
      data-prebid-sizes = "300x250,325x508,325x204"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--inArticleBanner ad--desktopXl">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckze8zlse002dp2m03li46sau@published"
  data-placeholder="settings"
      data-type="mid-article-spot-xl"
      data-sizes="970x250,970x90,728x90,455x256,300x250,300x251,1x3,620x366"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90,300x250,620x366"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id="1157134"
      data-site-id="271363"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckze9geip000h386g0gzuchr7@published" data-word-count="71"
  class="slate-paragraph slate-graf" >Surgeons kept chipping away at xenotransplantation, but they didn’t have long-term success. The issue the faced is the same one that plagues the field today: The body rejects foreign organs, especially those of an animal. Immune-suppressing drugs like cyclosporin and tacrolimus “revolutionized immunosuppression for human-to-human transplants” in the 1980s, said Dholakia, but they couldn’t quite convince the body to accept animal organs. And so the research turned toward the animals themselves.</p>

  
<div class="slate-ad ad--box ad--desktopOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckze8zlse002dp2m03li46sau@published"
  data-placeholder="settings"
      data-type="mid-article-box"
      data-sizes="300x250"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_dm_inline_rec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckze9gekc000i386gkr0mrxzq@published" data-word-count="203"
  class="slate-paragraph slate-graf" >Primates were the donor animal of choice for xenotransplantation as late as 1984, when an infant known as Baby Fae famously received a baboon heart. Chimps and monkeys, the logic went, were similar in size and closely related to humans, so their organs stood the best chance at being tolerated. But primates also take up to nine years to grow to the right size, they’re relatively rare and difficult to breed, and present the obvious ethical quandary of sacrificing close relatives for human gain. While at first Baby Fae’s heart transplant started to “<a href="https://time.com/4086900/baby-fae-history/">beat spontaneously</a>,” her condition deteriorated after two weeks and she died a few days later. “So people started looking at pigs,” says Ezzelarab. “They are everywhere. People eat pigs more than they eat monkeys … so ethically the public would not feel so bad about using pigs.” One litter of pigs can produce up to 20 piglets, each of which, in six months, can provide a heart, two lungs, two kidneys, a liver, a pancreas, and intestines. “One pig can help eight patients,”  said Ezzelarab. Surprisingly, some leaders within <a href="https://pubmed.ncbi.nlm.nih.gov/10618731/#:~:text=Although%20Jewish%20law%20forbids%20Jews,save%20human%20lives%20by%20xenotransplantation.">Judaism</a> and <a href="https://pubmed.ncbi.nlm.nih.gov/29913041/">Islam</a>, which prohibit pork consumption, have been open to pig xenotransplantation. “Saving life is a trump card,” Hamilton said.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckze8zlse002dp2m03li46sau@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,300x251,1x3,325x508,325x204"
      data-prebid="true"
      data-prebid-sizes = "300x250,325x508,325x204"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckze8zlse002dp2m03li46sau@published"
  data-placeholder="settings"
      data-type="mid-article-spot"
      data-sizes="970x250,970x90,728x90,455x256,300x250,300x251,1x3,620x366"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90,300x250,620x366"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id="1157134"
      data-site-id="271363"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckze8zlse002dp2m03li46sau@published"
  data-placeholder="settings"
      data-type="mid-article-spot-tablet"
      data-sizes="728x90,300x250,455x256,300x251,1x3,620x366"
      data-prebid="true"
      data-prebid-sizes = "728x90,300x250,620x366"
      data-zone-id = "768488"
      data-placement-id = "12399457"
      data-criteo-id="1157133"
      data-site-id="271364"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckze9gel7000j386g1ka4ovwv@published" data-word-count="134"
  class="slate-paragraph slate-graf" >But as similar as pigs are to humans, there are still challenges. In the 1990s, scientists found that transplanting a pig organ into a human sets off an angry immune response that largely <a href="https://pubmed.ncbi.nlm.nih.gov/7532618/">targets alpha-gal</a>, a sugar molecule found in pigs. After attempts to block or filter it fell short, scientists set out to get rid of it altogether using genetic engineering techniques ushered in by Dolly the sheep. Years of research produced alpha-gal “knockout” pigs, which don’t express the sugar. These pigs have been used in every experimental xenotransplantation attempt this century, including the recent achievements in Baltimore, New York, and Alabama, said Ezzelarab. In December 2020, the Food and Drug Administration <a href="https://www.fda.gov/news-events/press-announcements/fda-approves-first-its-kind-intentional-genomic-alteration-line-domestic-pigs-both-human-food">approved</a> GalSafe pigs, a line of alpha-gal knockout pigs developed by the regenerative medicine company Revivicor, for consumption and therapeutic use.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckze8zlse002dp2m03li46sau@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,300x251,1x3,325x508,325x204"
      data-prebid="true"
      data-prebid-sizes = "300x250,325x508,325x204"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--desktopXl">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckze8zlse002dp2m03li46sau@published"
  data-placeholder="settings"
      data-type="outstream-video-xl"
      data-sizes="300x250"
      data-prebid="false"
      data-prebid-sizes = ""
      data-zone-id = ""
      data-placement-id = ""
      data-criteo-id=""
      data-site-id=""
      data-tl-code=""
  >
  </div>
</div>

  
<div class="slate-ad ad--desktopXl">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckze8zlse002dp2m03li46sau@published"
  data-placeholder="settings"
      data-type="outstream-video-xl-backfill"
      data-sizes="970x250,970x90,728x90,455x256,300x250,300x251,1x3,620x366"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90,300x250,620x366"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id="1157134"
      data-site-id="271363"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckze9gelz000k386gj98rcav3@published" data-word-count="61"
  class="slate-paragraph slate-graf" >So far, there haven’t been any updates on the patient who received the pig heart at the University of Maryland in January. Hamilton is hopeful that the silence is a good thing. “We’ve been waiting for this for 20 years. It’s been going so slowly that people just forget about it,” he said. “I knew it was going to come someday.”</p>

  <aside
  data-uri="slate.com/_components/in-article-recirc/instances/ckze8zlse002ip2m0budnjruq@published"
  class="in-article-recirc"
  
  data-via="article-inline_recirc-section-technology"
>
    <h1 class="in-article-recirc__header">
        Popular in
        <a href="/technology" class="in-article-recirc__topic">
          Technology
        </a>
    </h1>
    <ol class="in-article-recirc__list">
        <li class="in-article-recirc__item">
          <a href="https://slate.com/technology/2022/02/the-app-supposed-to-control-covid-on-my-college-campus.html" class="in-article-recirc__link">
            
            Why Are We Still Screening for Symptoms at This Point in the Pandemic?
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/technology/2022/02/olympics-ice-dancing-alien-astronaut-chock-bates-routine.html" class="in-article-recirc__link">
            
            What the Olympics’ Alien-Meets-Astronaut Ice Dancing Routine Says About First Contact
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/technology/2022/02/prequel-cartoon-filter-twitter-rinse-repeat.html" class="in-article-recirc__link">
            
            If I Use This Filter on My Selfie Enough Times, Will It Become Art?
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/technology/2022/02/cancer-screening-five-laws-illumina-biotech.html" class="in-article-recirc__link">
            
            We Don’t Need to Detect Every Single Case of Cancer
          </a>
        </li>
    </ol>
</aside>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckze9genf000l386gcquk2i5o@published" data-word-count="118"
  class="slate-paragraph slate-graf" >But even if the patient survives, it won’t mean that pig-to-human organ transplants will become common practice anytime soon. We need to know much more about the safety and impact of the procedure. Researchers are still trying to understand the difference between the immune reaction to pig versus human hosts, and it may be that molecules beyond alpha-gal will need to be mitigated in pigs, with different gene combinations for different patients, said Ezzelarab. The medical community will have to decide on the best way to design clinical trials to prove that the procedure is safe, which will be key in gaining the public’s acceptance. “There’s a lot of enthusiasm but also a lot of questions,” said Dholakia.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckze9geo3000m386g2bqj4omj@published" data-word-count="70"
  class="slate-paragraph slate-graf slate-paragraph--tombstone" >Already, farms dedicated to growing pigs for human transplantation are <a href="https://www.theguardian.com/science/2022/feb/03/german-researchers-to-breed-pigs-for-human-heart-transplants">being set up</a>, and companies specializing in xenotransplantation are worth <a href="https://news.crunchbase.com/news/a-biotech-company-gets-100m-for-the-future-of-pig-to-human-transplants/">hundreds of millions of dollars</a>. The question isn’t if, but when, though Ezzelarab urges caution because he’s concerned that missteps could push the field backward. You don’t want to fly too close to the sun “unless you’re really sure you can protect yourself,” he said. “Use something other than wax.”</p>

  <p class="future-tense-kicker" data-uri="slate.com/_components/future-tense-kicker/instances/ckze8zlse002jp2m0i53nzq9y@published" >
<a
      href="http://www.slate.com/articles/technology/future_tense/2012/03/future_tense_emerging_technologies_society_and_policy_.html"
    >Future Tense</a>
    is a partnership of
    <a href="https://slate.com">Slate</a>,
    <a href="https://www.newamerica.org/">New America</a>, and
    <a href="https://www.asu.edu/?feature=research">Arizona State University</a>
    that examines emerging technologies, public policy, and society.
</p>

  <div
  class="social-share"
  aria-label="social media links"
  data-uri="slate.com/_components/social-share/instances/ckze8zlse002kp2m0hue10o31@published"
>
  <a
    href="https://twitter.com/share?text&#x3D;Animal+blood+%E2%80%9Cis+less+full+of+impurities+than+that+of+men+because+debauchery+and+irregularity+in+eating+and+drinking+are+not+so+common+in+them+as+in+us%2C%E2%80%9D+said+one+17th+century+physician.+&amp;via&#x3D;slate&amp;url&#x3D;https%3A%2F%2Fslate.com%2Ftechnology%2F2022%2F02%2Fxenotransplantation-pig-organs-history.html%3Futm_medium%3Dsocial%26utm_campaign%3Dtraffic%26utm_source%3Darticle%26utm_content%3Dtwitter_share" class="social-share__link social-share__link--twitter js-share-link"
    data-share="twitter"
    data-parsely-event="_twitter-tweet"
    target="_blank"
  >
    <svg width="17" height="15" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
    </svg>Tweet
  </a>

  <a
    href="https://www.facebook.com/sharer.php?u&#x3D;https%3A%2F%2Fslate.com%2Ftechnology%2F2022%2F02%2Fxenotransplantation-pig-organs-history.html%3Futm_medium%3Dsocial%26utm_campaign%3Dtraffic%26utm_source%3Darticle%26utm_content%3Dfacebook_share" class="social-share__link social-share__link--facebook js-share-link"
    data-share="facebook"
    data-parsely-event="_facebook-share"
    aria-label="Share on Facebook"
    role="link"
    target="_blank"
  >
    <svg width="10" height="18" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
    </svg><span aria-hidden="true">Share</span>
  </a>

<a
      href="https://slate.com/comments/technology/2022/02/xenotransplantation-pig-organs-history.html"
      class="social-share__link social-share__link--comments"
    >
      <svg
        width="20"
        height="20"
        class="social-share__icon"
        role="presentation"
      >
        <use href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>Comment
    </a>
</div>

</div>

      <div class="article__tags" >
          <a href="/tag/animals" class="article__tag">
            Animals
          </a>
          <a href="/tag/health" class="article__tag">
            Health
          </a>
          <a href="/tag/history" class="article__tag">
            History
          </a>
          <a href="/tag/medicine" class="article__tag">
            Medicine
          </a>
          <a href="/tag/science" class="article__tag">
            Science
          </a>
      </div>

  </section>

      <div class="article__right-rail">   
<div class="slate-ad ad--desktopOnly ad--rightRail">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckze8zlse002fp2m0bqe34u5g@published"
  data-placeholder="settings"
      data-type="rr-article-flex"
      data-sizes="300x250,300x600,160x600"
      data-prebid="true"
      data-prebid-sizes = "300x250,300x600,160x600"
      data-zone-id = "768502"
      data-placement-id = "12399463"
      data-criteo-id="1157132"
      data-site-id="271367"
      data-tl-code="slate_d_rrail_largerec_pb"
  >
  </div>
</div>

 </div>

</article>

  <hr class="article__hr">

  <div data-uri="slate.com/_components/slate-parsely/instances/ckze8zls2002ap2m05o4vtikq@published"
  class="slate-parsely"
  data-article-url="https://slate.com/technology/2022/02/xenotransplantation-pig-organs-history.html"
>
  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Future Tense","dateCreated":"2022-02-14T14:00:00+00:00","headline":"A Brief History of Putting Animal Parts in People","url":"https://slate.com/technology/2022/02/xenotransplantation-pig-organs-history.html","keywords":["history","science","medicine","health","animals","redux","Section:technology","AdNode:technology/future_tense"],"datePublished":"2022-02-14T14:00:00+00:00","publisher":{"@type":"Organization","name":"Slate","logo":{"@type":"ImageObject","url":"https://slate.com/media/sites/slate-com/icon.400x400.png","width":400,"height":400}},"thumbnailUrl":"https://compote.slate.com/images/01679ad5-8868-4f94-88e8-d8a406254daf.jpeg?width=780&height=520&rect=1560x1040&offset=0x0","image":{"@type":"ImageObject","url":"https://compote.slate.com/images/01679ad5-8868-4f94-88e8-d8a406254daf.jpeg?width=1200&rect=1560x1040&offset=0x0","width":1200,"height":800},"author":{"@type":"Person","name":"Yasmin Tayag"},"about":"“People would rather be alive than dead, basically.”"}
  </script>
</div>

  <div
  class="slate-adnode"
  data-adnode="technology/future_tense"
  data-uri="slate.com/_components/slate-adnode/instances/ckze8zls3002bp2m0iseygsda@published"
  
></div>

  <script data-uri="slate.com/_components/slate-analytics-js/instances/ckze8zls3002cp2m0aj3uq29u@published" class="slate-analytics-js js-analytics-js-data" type="application+json" data-pagetype="article" data-page-hash="IL6T4N3+tzDZqB5G5is/QqaNUecu8YrRNnwhvwbw82k&#x3D;">
  {"headline":"A Brief History of Putting Animal Parts in People","url":"https://slate.com/technology/2022/02/xenotransplantation-pig-organs-history.html","tags":["history","science","medicine","health","animals"],"authors":["Yasmin Tayag"],"section":"Technology","rubric":"Future Tense","pub_date":"2022-02-14T14:00:00+00:00","page_id":"slate.com/_components/article/instances/ckze8zlse002mp2m0ih1zdyzi","page_type":"article","commercialNode":"technology/future_tense"}
</script>

              <aside class="slate-paywall" data-uri="slate.com/_components/slate-paywall/instances/article@published" hidden></aside>

                <div class="piano-mount" data-uri="slate.com/_components/piano-mount/instances/meterwall@published" >
  <div class='piano-mount__container' id="meterwall">
  </div>
</div>

        </div>
        <aside class="l-container">
            <div data-uri="slate.com/_components/taboola-recirc/instances/article@published" class='taboola-recirc'>
    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script>
</div>

        </aside>
      </div>
    </main>

    <section class="bottom-ad">
        
<div class="slate-ad ad--desktopOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
  data-placeholder="settings"
      data-type="leaderboard"
      data-sizes="970x250,970x90,728x90,1x3"
      data-prebid="false"
      data-prebid-sizes = "970x250,970x90,728x90"
      data-zone-id = "768478"
      data-placement-id = "12399445"
      data-criteo-id="1157134"
      data-site-id="271610"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
  data-placeholder="settings"
      data-type="leaderboard-tablet"
      data-sizes="728x90,1x3"
      data-prebid="false"
      data-prebid-sizes = "728x90"
      data-zone-id = "768480"
      data-placement-id = "12399447"
      data-criteo-id="1157133"
      data-site-id="271365"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/mobileOnlyBottom@published"
  data-placeholder="settings"
      data-type="mobile-only-bottom"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--sticky ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/stickyBottom@published"
  data-placeholder="settings"
      data-type="mob-adhesion"
      data-sizes="320x50"
      data-prebid="true"
      data-prebid-sizes = "320x50"
      data-zone-id = "1121368"
      data-placement-id = "14423119"
      data-criteo-id="1362447"
      data-site-id="321366"
      data-tl-code=""
  >
  </div>
</div>

    </section>

      <footer class="global-footer" role="contentinfo" data-uri="slate.com/_components/global-footer/instances/default@published">
	<div class="global-footer__main">
		<div class="global-footer__main-content">
		    <div class="global-footer__about">
		    	<h4 class="global-footer__heading">About</h4>
		    	<ul class="global-footer__links">
			        <li><a href="/about">About Us</a></li>
			        <li><a href="https://jobs.lever.co/slate">Work With Us</a></li>
			        <li><a href="/contact">Contact</a></li>
			        <li><a href="/pitch">Pitch Guidelines</a></li>
			        <li><a href="/tips">Send Us Tips</a></li>
			        <li><a href="/news-and-politics/corrections">Corrections</a></li>
			        <li><a href="/commenting">Commenting</a></li>
			        <li><a href="http://www.slatereprints.com/">Reprints</a></li>
		    	</ul>
		    </div>
		    <div class="global-footer__sub">
		    	<h4 class="global-footer__heading">Subscriptions</h4>
		    	<ul class="global-footer__links">
			        <li><a href="https://slate.com/plus">Subscribe</a></li>
			        <li><a href="https://slate.com/sign-in">Sign In</a></li>
			        <li><a href="https://slate.com/account">Account</a></li>
			      	<li><a href="/plus/faq">Subscription FAQs</a></li>
			      	<li><a href="/podcastfaqs">Podcast FAQs</a></li>
			      	<li><a href="/signup">Newsletters</a></li>
			      	<li><a href="https://slatehelp.freshdesk.com/support/solutions">Customer Support</a></li>
		    	</ul>
		    </div>
	    	<div class="global-footer__ad">
		    	<h4 class="global-footer__heading">Advertising</h4>
		    	<ul class="global-footer__links">
			      	<li><a href="mailto:advertise@slate.com">Site Advertising</a></li>
			      	<li><a href="http://mediakit.slate.com/podcast-network">Podcast Advertising</a></li>
			      	<li><a href="http://optout.aboutads.info/">AdChoices</a></li>
				<li><a onclick="(function(event){window.OneTrust && window.OneTrust.ToggleInfoDisplay(); event.preventDefault(); }(event))"
                     href="/do-not-sell">Cookie Preferences</a></li>
			    </ul>
			</div>
		    <div class="global-footer__brand-section">
				<svg width="243" height="30" class="global-footer__logo">
					<title>The Slate Group logo</title>
					<use xlink:href="/media/components/global-footer/slate-group.svg#slategroup"></use>
				</svg>
				<p class="global-footer__brand-text">Slate is published by The Slate Group, a Graham Holdings Company.</p>
				<h4 class="global-footer__heading">Follow Us</h4>
				<div class="global-footer__social-links">
					<a href="https://www.facebook.com/Slate/" class="global-footer__social-link">
						<svg width="18" height="18" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
						</svg>
						Facebook
					</a>
					<a href="https://twitter.com/slate" class="global-footer__social-link">
						<svg width="18" height="15" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
						</svg>
						Twitter
					</a>
					<a href="https://www.instagram.com/slate/" class="global-footer__social-link">
						<svg width="18" height="18" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
						</svg>
						Instagram
					</a>
					<a href="/rss" class="global-footer__social-link">
						<svg width="18" height="18" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#rss"></use>
						</svg>
						RSS Feed
					</a>
				</div>
		    </div>
		</div>
	</div>
	<div class="global-footer__legal">
		<div class="global-footer__legal-content">
			<ul class="global-footer__legal-links">
				<li class="global-footer__legal-link"><a href="/terms">User Agreement</a></li>
				<li class="global-footer__legal-link"><a href="/privacy">Privacy Policy</a></li>
			</ul>
			<p class="global-footer__legal-text">All contents &copy; 2022 The Slate Group LLC. All rights reserved.</p>
		</div>
	</div>
</footer>


    <div class="foot" >  <div class="piano" data-config="{&quot;url&quot;:&quot;https://experience.tinypass.com&quot;,&quot;aid&quot;:&quot;homyv5Uzpu&quot;,&quot;scroll&quot;:false}" data-uri="slate.com/_components/piano/instances/general@published">
</div>

  <!-- data-uri="slate.com/_components/analytics-body/instances/default@published" -->

<script type="text/javascript">
!function(f,b,e,v,n,t,s){
if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type="text/javascript">
var _qevents = _qevents || [];

window.slateCMP.TCF.ready.then(function(tcData) {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.defer = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
});

_qevents.push({
qacct:"p-fw53_-Tq3MNK1"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-fw53_-Tq3MNK1.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


  <div data-uri="slate.com/_components/adblock-message/instances/general@published" class="adblock-message" hidden></div>

  <div data-uri="slate.com/_components/webapp-serviceworker/instances/default@published" data-onesignal-id="265824b5-c7bc-45dc-ba30-563fefa1485a" data-is-eu="false"></div>

  
<!-- data-uri="slate.com/_components/taboola-footer/instances/default@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>

<div id="amzn-assoc-ad-797217ac-ca6e-482f-8925-4c302e9c855c" data-uri="slate.com/_components/amazon-oneclick/instances/global@published"></div>


</div>

      <style>
    @keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>

<script type="text/javascript">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</script></body>
</html>

