  <!DOCTYPE html>
<html
  lang="en"
  data-uri="slate.com/_pages/ckx7xy6sa000ognm9xl8y58gp@published" data-layout-uri="slate.com/_layouts/layout-one-column/instances/article@published"
    data-myslateUrl="https://my.slate.com"
    data-env="prod"
    data-trackingdomain=".slate.com"
>
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <link rel="stylesheet" href="/css/slate.css">
<script>"use strict";window.slateGlobal={injectScript:function(e,t){var c=document.createElement("script");c.src=e,t&&c.addEventListener("load",t),document.head.appendChild(c)},injectScriptSync:function(e){document.write('<script src="'+e+'"><\/script>')}},Object.freeze(window.slateGlobal);</script>


    <!-- data-editable="head" -->
      <!-- data-uri="slate.com/_components/clay-meta-title/instances/ckx7xy6si000pgnm98so3t6g5@published" -->
  <title>Health care and journalism are facing the same crises.</title>
<meta property="og:title" content="Health Care and Journalism Are Facing the Same Crises">
<meta name="twitter:title" content="Health Care and Journalism Are Facing the Same Crises">

  <!-- data-uri="slate.com/_components/clay-meta-url/instances/ckx7xy6sk000qgnm9900xqore@published" -->
<link rel="canonical" href="https://slate.com/technology/2021/12/health-care-journalism-trust-crisis.html">
<meta property="og:url" content="https://slate.com/technology/2021/12/health-care-journalism-trust-crisis.html">
  <meta property="article:published_time" content="2021-12-17T10:45:00.000Z">



<meta name="robots" content="max-image-preview:large">


  <!-- data-uri="slate.com/_components/clay-meta-description/instances/ckx7xy6sm000rgnm9prqhu58s@published" -->
<meta name="description" content="And people are dying as a result.">
<meta name="twitter:description" content="And people are dying as a result.">
<meta property="og:description" content="And people are dying as a result.">

  <!-- data-uri="slate.com/_components/meta-image/instances/ckx7xy6sn000sgnm9nuj2liza@published" -->
<meta name="twitter:image" content="https://compote.slate.com/images/22df8c3e-2801-4408-b064-359c2d255b26.jpeg?width=780&height=520&rect=1560x1040&offset=0x0">
<meta property="og:image" content="https://compote.slate.com/images/22df8c3e-2801-4408-b064-359c2d255b26.jpeg?width=780&height=520&rect=1560x1040&offset=0x0">
<meta name="twitter:card" content="summary_large_image">

  <!-- data-uri="slate.com/_components/clay-meta-keywords/instances/ckx7xy6so000tgnm92hdkguwt@published" -->
<meta name="news_keywords" content="journalism, health-care, medicine, misinformation">
<meta property="article:tag" content="journalism, health-care, medicine, misinformation">

  <!-- data-uri="slate.com/_components/meta-authors/instances/ckx7xy6ss000ugnm9vod11ujw@published" -->
<meta name="author" content="Alexa Miller, Jacob L. Nelson">

  <!-- data-uri="slate.com/_components/slate-amp-link/instances/ckx7xy6t80010gnm9yezm2u3c@published" -->


  <!-- data-uri="slate.com/_components/krux-data-layer/instances/ckx7xy6sw000vgnm9i2vrp629@published" -->

  <script data-uri="slate.com/_components/permutive/instances/ckx7xy6sz000wgnm9fsxydzbq@published" class="permutive"
  data-permutive-project-id=16d3bd5c-bf92-4bf0-815a-eac397d3aadf
  > 

// prettier-ignore
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive, "16d3bd5c-bf92-4bf0-815a-eac397d3aadf","dd4993d6-d26a-48b5-bf2d-05b09fb85de3",{consentRequired: true});
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

window.slatePermutiveData = {"page":{"article":{"pageType":"article","id":"slate.com/_components/article/instances/ckx7xy6tn001bgnm9pux8i8x1","title":"Health Care and Journalism Are Facing the Same Crises","authors":["Alexa Miller","Jacob L. Nelson"],"section":"Technology","rubric":"Future Tense","keywords":["journalism","health-care","medicine","misinformation"],"gsChannels":[],"publishedTime":"2021-12-15T19:41:28+00:00","sentiment":"negative","categories":["/health and fitness","/finance/financial news","/education/homework and study tips"],"concepts":["Medicine","Health care","Health","Physician","Public health","Health science","Journalism","Illness"],"entities":["COVID - negative","U.S. - negative","depression - negative","$1 million - negative","New Jersey - negative","Congress - positive"]}}};

</script>

    <!-- data-editable-end -->
      <!-- data-uri="slate.com/_components/clay-meta-site/instances/article@published" -->
<meta name="twitter:site" content="@slate" />
<meta
  property="article:publisher"
  content="https://www.facebook.com/Slate"
/>
<meta property="fb:app_id" content="142011022527753" />
<meta property="og:site_name" content="Slate Magazine" />
<meta property="og:type" content="article" />

<link rel="manifest" href="/media/sites/slate-com/web-app-manifest.json" />

<meta
  name="theme-color"
  content="#f8f8f8"
  media="(prefers-color-scheme: light)"
/>
<meta
  name="theme-color"
  content="#000000"
  media="(prefers-color-scheme: dark)"
/>

  <!-- data-uri="slate.com/_components/meta-icons/instances/slate@published" -->
<link rel="icon" href="/favicon.svg">
<link rel="icon" href="/media/components/meta-icons/favicon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" sizes="180x180" href="/media/sites/slate-com/icon.180x180.png">

  <script data-uri="slate.com/_components/polyfills/instances/singleton@published">
(function(){
var p='/media/components/polyfills/'
function n(f){return p+f+'.min.js'}
function i(f){slateGlobal.injectScriptSync(n(f))}
if(typeof CSS === 'undefined' || typeof CSS.supports === 'undefined' || !CSS.supports('object-fit', 'cover'))i("object-fit-images")
if(!HTMLElement.prototype.closest)i('element-closest-polyfill')
if(!window.Promise||!window.URL||!window.URLSearchParams||!window.Map)i('core-js-bundle')
if(!window.fetch)i('whatwg-fetch')
if(/Trident|MSIE/.test(navigator.userAgent))slateGlobal.injectScript(n('svg4everybody'),function(){svg4everybody()})
if(!window.IntersectionObserver)i('intersection-observer')
}())
</script>
  <script data-uri="slate.com/_components/fontfaceobserver/instances/fontfaceobserver@published">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</script>

  <!-- data-uri="slate.com/_components/onetrust/instances/default@published" -->

<script>



  "use strict";window.slateCMP={oneTrust:{},TCF:{},removeTCFStub:function(){delete window.__tcfapi;var e=document.getElementsByName("__tcfapiLocator")[0];e&&e.parentNode.removeChild(e)}},window.slateCMP.oneTrust.ready=new Promise(function(e,n){window.slateCMP.oneTrust.resolve=e,window.slateCMP.oneTrust.reject=n}),window.slateCMP.TCF.ready=new Promise(function(e,n){window.slateCMP.TCF.resolve=e,window.slateCMP.TCF.reject=n}),window.slateCMP.oneTrust.ready.then(function(){"undefined"!=typeof __tcfapi&&__tcfapi("getTCData",2,function(e,n){n?window.slateCMP.TCF.resolve(e):window.slateCMP.TCF.reject(e)})});var TARGETING_CATEGORIES=["C0001","C0002","C0003","C0004","C0005","gad"];window.nonIabVendorApi={vendors:{},checkConsent:function(e){return!!window.OptanonActiveGroups&&this.vendors[e].categories.every(function(e){return-1<window.OptanonActiveGroups.indexOf(e)})},updateVendors:function(){window.OptanonActiveGroups;var e=!1;for(var n in this.vendors)if(e=this.checkConsent(n),this.vendors[n].initCalled)this.vendors[n].updateConsentFunc(e);else{var t=this.vendors[n].initFunc(e);if("boolean"!=typeof t)throw new Error("initFunc should return boolean. Returned ".concat(t,"."));this.vendors[n].initCalled=t}},registerVendor:function(e,n){var t=1<arguments.length&&void 0!==n?n:{categories:[],initFunc:function(){return!1},updateConsentFunc:function(){}},o=!1;if(e in this.vendors)throw new Error(e+" already registered");if(!Array.isArray(t.categories))throw new Error("vendorOptions.categories must be an array.");if(!t.categories.length)throw new Error("vendorOptions.categories must not be empty.");for(var r=0;r<t.categories.length;r++){if(!TARGETING_CATEGORIES.includes(t.categories[r]))throw new Error("".concat(t.categories[r]," is not a valid targeting category. Category must be one of ").concat(TARGETING_CATEGORIES,"."))}if(this.vendors[e]={initCalled:!1,categories:t.categories,initFunc:t.initFunc,updateConsentFunc:t.updateConsentFunc},window.OptanonActiveGroups&&(o=this.checkConsent(e))){var i=this.vendors[e].initFunc(o);if("boolean"!=typeof i)throw new Error("initFunc should return boolean. Returned ".concat(i,"."));this.vendors[e].initCalled=i}}};



    window.slateCMP.TCF.resolve({gdprApplies: false});


</script>

<script
  src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
  data-domain-script="0e1d2de3-ec2a-48ca-8f78-11045575a199"
  data-ignore-ga='true'></script>

<script  data-ignore-ga='true' ccpa-opt-out-ids="C0004,gad" ccpa-opt-out-geo="us" ccpa-opt-out-lspa="true">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</script>

<script>
  function OptanonWrapper() {
    try {
      window.slateCMP.oneTrust.resolve();
      window.nonIabVendorApi.updateVendors()
    } catch (e) {
      console.warn('failed to setup onetrust', e)
    }
  }
</script>


  <!-- data-uri="slate.com/_components/scroll/instances/default@published" -->
<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: Boolean(false)
  };
</script>
<script async src="https://static.scroll.com/js/scroll.js" /></script>


  <script data-uri="slate.com/_components/analytics-js-loader/instances/general@published" class="analytics-js-loader"
  
  data-amplitude-api-key="5a7cb616c0717cb7f4f0eee43d9f4e1c"
  data-amplitude-log-level="ERROR"
  data-amplitude-domain=".slate.com"
  data-parsely-script-src="https://fpa-cdn.slate.com/keys/slate.com/p.js"
>
// we define this ASAP beacuse lots of components call amplitude
window.slateAmplitudeQueue = {
  _q: [],
  initCalled: false,
  instance: null,
  push: function(callback) {
    if (this.initCalled) {
      callback(this.instance);
      this.processQueue();
    } else {
      this._q.push(callback);
    }
  },
  processQueue: function() {
    for (var i = 0; i < this._q.length; i++) {
      this._q[i](this.instance);
    }
    this._q = [];
  },
  init: function(instance, consent) {
    this.instance = instance;
    this.instance.setOptOut(!consent);
    if (consent) {
      this.processQueue();
    }
    this.initCalled = true;
  }
};
</script>


  <!-- data-uri="slate.com/_components/slate-ad-prebid/instances/prebid@published" -->
    <script class="slate-ad-prebid">

    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];

    window.slateCMP.TCF.ready.then( function(tcData){

      pbjs.que.push(function(){
        var pbjsConfig = {
          bidderTimeout: 800,
          debug: false,
          enableSendAllBids: false,
          useBidCache: true,
          bidderSequence: "random",
          userSync: {
            userIds: [{
              name: 'identityLink',
              params: {
                pid: '13468'
              },
              storage: {
                type: 'cookie',
                name: 'idl_env',
                expires: 1
              }
            },{
              name: "quantcastId",
            }],
            filterSettings: {
              all: {
                bidders: '*',
                filter: 'include'
              }
            },
            syncsPerBidder: 10,
            syncDelay: 5000
          },
          priceGranularity: {
            buckets: [{
                'min': 0,
                'max': 2,
                'increment': 0.01
              },{
                'min': 2,
                'max': 5,
                'increment': 0.10
              }, {
                'min': 5,
                'max': 20,
                'increment': 0.50
              },{
                'min': 20,
                'max': 100,
                'increment': 1
              }]
          },
          consentManagement: {
            usp: {
              cmpApi: 'iab',
              timeout: 1000,
            }
          },
          targetingControls: {
            alwaysIncludeDeals: true,
          },
          // pass permutive segments to selected SSPs
          realTimeData: {
            dataProviders: [{
              name: 'permutive',
              params: {
                acBidders: ['appnexus', 'rubicon']
              }
            }]
          }
        };

        if(tcData.gdprApplies || tcData.gdprApplies === undefined){
          // 
          pbjsConfig.consentManagement.gdpr = {
            cmpApi: 'iab',
            timeout: 5000,
            defaultGdprScope: true,
            allowAuctionWithoutConsent: false
          }
          // 
          pbjsConfig.deviceAccess = false;

          // 
          pbjsConfig.userSync.syncEnabled = false;
        }

          pbjs.setConfig(pbjsConfig);



        // enable amplitude analytics.
        pbjs.que.push(function () {
          pbjs.enableAnalytics([{
              provider: 'amplitude',
              options: {
                sampling: .01
              }
          }, {
              provider: 'atsAnalytics',
              options: {
                pid: '13468'
              }
          }, {
            provider: 'concert'
          }]);
        });
      })
    });

    </script>

  <!-- data-uri="slate.com/_components/slate-ad-gpt/instances/default@published" -->
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 

  
<!-- data-uri="slate.com/_components/slate-krux/instances/krux@published" -->

  <!-- data-uri="slate.com/_components/ad-lightning/instances/default@published" -->
  <script>
    window.googletag = window.googletag || {};
  </script>
  <script defer src="https://tagan.adlightning.com/slate/op.js"></script>

  <!-- data-uri="slate.com/_components/dfp-cache-buster/instances/default@published" -->

<meta name="dfp-cache-buster" content=12a9385ab3a97435872a4e005c860c982bdce7d9>

  <!-- data-uri="slate.com/_components/slate-ad-aps/instances/default@published" -->
  <script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
  </script>

  <!-- data-uri="slate.com/_components/pubplus/instances/default@published" -->

  
<!-- data-uri="slate.com/_components/taboola-head/instances/article@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      article:'auto'
    });
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/slate1/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>


  <!-- NEWSROOM SCRIPT -->

  <script>
    window._newsroom = window._newsroom || [];


    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/slate1/newsroom.js');
  </script>
  <!-- END NEWSROOM SCRIPT -->

<script>
  var tfaLoaded = false
  window.tfaPush = function(x) {
    window._tfa = window._tfa && window._tfa.push ? window._tfa  : []
    window._tfa.push(x)
    if (tfaLoaded === false) {
      slateGlobal.injectScript('//cdn.taboola.com/libtrc/unip/1143314/tfa.js', function(e) {
        tfaLoaded = true
      });
    }
  }
</script>

<script type="text/javascript">
  function setTaboolaVars(obj) {
    var taboolaUserType = "guest";
    if (obj.isMember) {
      taboolaUserType = "subscriber";
    } else if (obj.isLoggedIn) {
      taboolaUserType = "registered";
    }
    window._tbl_unified_id = "";
    window._tbl_user_type = taboolaUserType;
    window._tbl_paywall = obj.isPaywalled;
  }

  document.addEventListener("paywallComplete", function (e) {
    setTaboolaVars(e.detail);
  }, false);

  function signUpSuccess() {
    tfaPush({
      notify: "subscription",
      name: "subscription-completed",
      sourceurl: window.location.href,
    });
  }

  if (document.cookie.includes("taboola-signup-success=true")) {
    document.cookie = "taboola-signup-success=noop; expires=Thurs, 1 Jan 1970 00:00:00 GMT; path=/; domain=." + window.location.host;
    signUpSuccess();
  }
</script>


  <style>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</style></head>

  <body class="layout-one-column">
    <header
  data-uri="slate.com/_components/masthead/instances/default@published"
  
  class="masthead" data-via="nav"
>
  <a href="#main" class="skip-to-main">Skip to the content</a>

  <div class="desktop-masthead">
<div class="masthead__wrapper">
        <div class="notable masthead__container" >
            <h2 class="notable__heading">
              <svg width="76" height="26" role="img">
                <title>Notable topics</title>
                <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
              </svg>
            </h2>
            <ul class="notable__list">
                  <li class="notable__item">
                    <a href="https://slate.com/podcasts/one-year/s2/1995/e5/ann-arbor-dna-dragnet-1995" class="notable__link">DNA</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2021/12/mark-meadows-contempt-congress-republicans-fail.html" class="notable__link">Mark Meadows</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/technology/2021/12/covid-denial-atlantic-rural-america-vaccines.html" class="notable__link">COVID Denialism</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/podcasts/mom-and-dad-are-fighting/2021/12/too-exhausted-for-relatives" class="notable__link">The Holiday Blues</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/business/2021/12/speed-limit-americas-most-broken-law-history.html" class="notable__link">Speeding</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/culture/2021/12/best-jazz-albums-2021-nina-simone-charles-mingus-frank-kimbrough.html" class="notable__link">Jazz</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/human-interest/2021/12/elon-musk-new-haircut-transplant-analysis.html" class="notable__link">Elon</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/human-interest/2021/12/new-dads-paternal-postpartum-depression-personal-story.html" class="notable__link">Fatherhood</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/culture/2021/12/chess-championship-magnus-carlsen-ian-nepomniachtchi-alireza-firouzja.html" class="notable__link">Chess</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/plus?utm_medium&#x3D;link&amp;utm_campaign&#x3D;plus&amp;utm_content&#x3D;Holiday_Sale_2021&amp;utm_source&#x3D;homepage" class="notable__link">$25 Off Slate Plus</a>
                  </li>
            </ul>
          <ul class="masthead-account notable__account">
    <li id="desktop-masthead-link" class="masthead-account__item masthead-account__desktop-link js-account--subscribe"></li>
    <li class="masthead-account__item js-account--sign-in" hidden
      ><a href="https://slate.com/sign-in" class="masthead__login js-redirect-return">Sign In</a>
    </li>
    <li class="masthead-account__item js-account--account" hidden
      ><div class="dropdown dropdown--subtle masthead-account__dropdown"
      ><button class="dropdown__button">
        Account
        <svg
          class="dropdown__icon"
          width="10" height="6" viewBox="0 0 10 6"
          xmlns="http://www.w3.org/2000/svg"
          role="img"
        >
          <title>Activating this button will toggle the display of additional content</title>
          <path d="M0 0l5 6 5-6z"/>
        </svg>
      </button>
      <div class="dropdown__content">
        

    <a href="https://slate.com/account" class="dropdown__link js-account--account" hidden>
                Account

    </a>
  
    <a href="https://slate.com/sign-out" class="dropdown__link js-redirect-return js-account--sign-out" hidden>
                Sign out

    </a>
  
      </div>
    </div>    </li>
  </ul>
</div>
      </div>
<div class="main-nav masthead__wrapper">
        <nav class="main-nav__content masthead__container">
          <a href="https://slate.com" class="main-nav__logo">
    <svg class="logo" width="259" height="80">
      <title>Slate homepage</title>
      <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
    </svg>
  </a>
<div class="main-nav__links">
            <div class="main-nav__search">
              <form action="/search" class="search-form" data-via="search">
    <input id="search-input" name="q" placeholder="Search for" class="search-form__input" />
    <button class="search-form__submit">
      <svg class="search-form__icon">
        <title>Submit search</title>
        <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
      </svg>
    </button>
    <label for="search-input" class="search-form__label">
      <svg class="search-form__icon">
        <title>Enter query</title>
        <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
      </svg>
    </label>
  </form>
</div>

            <ul class="sections">
                <li class="sections__item">
                  <a href="/news-and-politics" class="sections__link">News &amp; Politics</a>
                </li>
                <li class="sections__item">
                  <a href="/culture" class="sections__link">Culture</a>
                </li>
                <li class="sections__item">
                  <a href="/technology" class="sections__link" aria-current="true" >Technology</a>
                </li>
                <li class="sections__item">
                  <a href="/business" class="sections__link">Business</a>
                </li>
                <li class="sections__item">
                  <a href="/human-interest" class="sections__link">Human Interest</a>
                </li>
                <li class="sections__item">
                  <a href="/podcasts" class="sections__link">Podcasts</a>
                </li>
            </ul>
          </div>
        </nav>
      </div>
</div>

  <div class="mobile-masthead">
    <div class="mobile-masthead__menu menu">
      <button class="menu__control menu__control--open js-toggle-menu">
        <span class="menu__control-text" aria-hidden="true">Menu</span>
        <svg width="16" height="15">
          <title>Open menu</title>
          <use xlink:href="/media/components/masthead/sprite.svg#menu"></use>
        </svg>
      </button>
      <nav class="menu__content">
        <button class="menu__control slate-close js-toggle-menu">
          <svg width="21" height="21">
            <title>Close menu</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#close"></use>
          </svg>
        </button>
          <div class="mobile-notable">
            <h2 class="mobile-notable__heading">
              <svg width="76" height="26" role="img">
                <title>Notable topics</title>
                <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
              </svg>
            </h2>
            <div class="mobile-notable__links">
                  <a href="https://slate.com/podcasts/one-year/s2/1995/e5/ann-arbor-dna-dragnet-1995" class="mobile-notable__link">DNA</a>
                  <a href="https://slate.com/news-and-politics/2021/12/mark-meadows-contempt-congress-republicans-fail.html" class="mobile-notable__link">Mark Meadows</a>
                  <a href="https://slate.com/technology/2021/12/covid-denial-atlantic-rural-america-vaccines.html" class="mobile-notable__link">COVID Denialism</a>
                  <a href="https://slate.com/podcasts/mom-and-dad-are-fighting/2021/12/too-exhausted-for-relatives" class="mobile-notable__link">The Holiday Blues</a>
                  <a href="https://slate.com/business/2021/12/speed-limit-americas-most-broken-law-history.html" class="mobile-notable__link">Speeding</a>
                  <a href="https://slate.com/culture/2021/12/best-jazz-albums-2021-nina-simone-charles-mingus-frank-kimbrough.html" class="mobile-notable__link">Jazz</a>
                  <a href="https://slate.com/human-interest/2021/12/elon-musk-new-haircut-transplant-analysis.html" class="mobile-notable__link">Elon</a>
                  <a href="https://slate.com/human-interest/2021/12/new-dads-paternal-postpartum-depression-personal-story.html" class="mobile-notable__link">Fatherhood</a>
                  <a href="https://slate.com/culture/2021/12/chess-championship-magnus-carlsen-ian-nepomniachtchi-alireza-firouzja.html" class="mobile-notable__link">Chess</a>
                  <a href="https://slate.com/plus?utm_medium&#x3D;link&amp;utm_campaign&#x3D;plus&amp;utm_content&#x3D;Holiday_Sale_2021&amp;utm_source&#x3D;homepage" class="mobile-notable__link">$25 Off Slate Plus</a>
            </div>
          </div>

        <div class="mobile-sections">
            <a href="/news-and-politics" class="mobile-sections__link">News &amp; Politics</a>
            <a href="/culture" class="mobile-sections__link">Culture</a>
            <a href="/technology" class="mobile-sections__link">Technology</a>
            <a href="/business" class="mobile-sections__link">Business</a>
            <a href="/human-interest" class="mobile-sections__link">Human Interest</a>
            <a href="/podcasts" class="mobile-sections__link">Podcasts</a>

          <a href="/search" class="mobile-sections__link">
            <svg width="18" height="18" class="mag-lens">
              <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
            </svg>
            Search
          </a>

          <div class="social social--mobile">
            Follow us
            <a href="https://www.instagram.com/slate/" class="social__badge">
              <svg width="24" height="24">
                <title>Slate on Instagram</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
              </svg>
            </a>
            <a href="https://twitter.com/slate" class="social__badge">
              <svg width="24" height="19">
                <title>Slate on Twitter</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
            </a>
            <a href="https://www.facebook.com/Slate/" class="social__badge">
              <svg width="12" height="24">
                <title>Slate on Facebook</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
            </a>
          </div>

          <span class="mobile-sections__link js-account--subscribe" hidden>
            <a href="https://slate.com/plus?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav"
              class="mobile-sections__link--subscribe"><b>Subscribe</b></a>
          </span>
          <a href="https://slate.com/sign-in"
            class="js-account--sign-in mobile-sections__link js-redirect-return" hidden>Sign in</a>
          <a href="https://slate.com/account" class="js-account--account mobile-sections__link"
            hidden>Account</a>
          <a href="https://slate.com/sign-out"
            class="js-account--sign-out mobile-sections__link js-redirect-return" hidden>Sign out</a>
        </div>
      </nav>
    </div>

    <div class="mobile-masthead__logo">
      <a href="https://slate.com">
    <svg class="logo" width="124" height="39">
      <title>Slate homepage</title>
      <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
    </svg>
  </a>
</div>

    <div class='mobile-masthead__account'>
      <a class="mobile-masthead__link js-account--mobile-account" href="https://slate.com/account" hidden
        >Account</a>
      <div id="mobile-masthead-link" class="mobile-masthead__mobile-link js-account--mobile-subscribe" hidden></div>
    </div>
  </div>

<div class="masthead__wrapper">
      <div class="strapline masthead__container"  >
          <svg width="27" height="30" class="strapline__asterisk">
            <title>*</title>
            <use xlink:href="/media/components/masthead/sprite.svg#asterisk"></use>
          </svg>
            <a class="strapline__text" href="https://slate.com/human-interest/2021/12/santa-claus-italy-christmas.html">
              A Superb Piece Of Holiday Theatricality
            </a>

        <div class="social strapline__social">
          Follow Us
          <a href="https://www.instagram.com/slate/" class="social__badge">
            <svg width="18" height="18">
              <title>Slate on Instagram</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
            </svg>
          </a>
          <a href="https://twitter.com/slate" class="social__badge">
            <svg width="18" height="15">
              <title>Slate on Twitter</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
            </svg>
          </a>
          <a href="https://www.facebook.com/Slate/" class="social__badge">
            <svg width="9" height="18">
              <title>Slate on Facebook</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
            </svg>
          </a>
        </div>

      </div>
    </div>

</header>


      <section class="top-ad">
          
<div class="slate-ad ad--desktopOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
  data-placeholder="settings"
      data-type="leaderboard"
      data-sizes="970x250,970x90,728x90,1x3"
      data-prebid="false"
      data-prebid-sizes = "970x250,970x90,728x90"
      data-zone-id = "768478"
      data-placement-id = "12399445"
      data-criteo-id="1157134"
      data-site-id="271610"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
  data-placeholder="settings"
      data-type="leaderboard-tablet"
      data-sizes="728x90,1x3"
      data-prebid="false"
      data-prebid-sizes = "728x90"
      data-zone-id = "768480"
      data-placement-id = "12399447"
      data-criteo-id="1157133"
      data-site-id="271365"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

      </section>

    <main role="main" id="main">
      <div class="l-wrapper">
        <div class="main l-container"
          >
              <article
  data-uri="slate.com/_components/article/instances/ckx7xy6tn001bgnm9pux8i8x1@published"
  data-has-roadblock="false"
  data-rubric="future-tense"
  class="article article--article
      article--right-rail
  "
  itemscope
  itemtype="http://schema.org/Article"

>
  <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="Slate" />
    <div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
      <link itemprop="url" href="https://slate.com/media/sites/slate-com/icon.400x400.png">
      <meta itemprop="width" content="400">
      <meta itemprop="height" content="400">
    </div>
  </div>

  <div class="article__fullbleed-header"></div>

<header class="article__header">
<div itemprop="image" itemscope itemtype="https://www.schema.org/ImageObject">
          <meta itemprop="url" content="https://compote.slate.com/images/22df8c3e-2801-4408-b064-359c2d255b26.jpeg?width&#x3D;1200&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0">
          <meta itemprop="width" content="1200">
          <meta itemprop="height" content="800">
        </div>
  <a
  class="article__rubric" href="/technology/future-tense" ><img
        alt="Future Tense"
        height="16"
        src="https://compote.slate.com/images/7b96ea2b-f182-4304-bc08-9e8c9462fc72.png" srcset="https://compote.slate.com/images/7b96ea2b-f182-4304-bc08-9e8c9462fc72.png 1x, https://compote.slate.com/images/441582e8-2716-46d3-9967-477ce5f45dda.png 2x"></a>

  <h1 itemprop="headline" class="article__hed" >Health Care and Journalism Are Facing the Same Crises</h1>

<h2 itemprop="alternativeHeadline"
    class="article__dek" 
  >And people are dying as a result.</h2>
<div class="article__meta">
        <div class="article__byline" >
By
      <span itemprop="author" itemscope itemtype="http://schema.org/Person">
<span itemprop="name"><a href="/author/alexa-miller">Alexa Miller</a></span> and <span itemprop="name"><a href="/author/jacob-l-nelson">Jacob L. Nelson</a></span></span>
</div>
  <time
  itemprop="datePublished"
  content="2021-12-17T10:45:00+00:00"
  class="article__dateline"
>
  <span>Dec 17, 2021</span>5:45 AM</time>

</div>

    </header>
<div class="article__top-image"  >
      <figure
  data-uri="slate.com/_components/image/instances/ckx7xy6tn0015gnm98q5lez4y@published"
  class="image image--center "
  data-editable="imageInfo"
>
<div class="lazyload-container" style="padding-bottom: 66.66666666666666%;">
          <img
            alt="A collage of notebooks and stethoscopes."
              class="lazyloaded"
              src="https://compote.slate.com/images/22df8c3e-2801-4408-b064-359c2d255b26.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0"
              srcset="https://compote.slate.com/images/22df8c3e-2801-4408-b064-359c2d255b26.jpeg?width&#x3D;320&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 320w,
https://compote.slate.com/images/22df8c3e-2801-4408-b064-359c2d255b26.jpeg?width&#x3D;480&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 480w,
https://compote.slate.com/images/22df8c3e-2801-4408-b064-359c2d255b26.jpeg?width&#x3D;600&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 600w,
https://compote.slate.com/images/22df8c3e-2801-4408-b064-359c2d255b26.jpeg?width&#x3D;840&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 840w,
https://compote.slate.com/images/22df8c3e-2801-4408-b064-359c2d255b26.jpeg?width&#x3D;960&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 960w,
https://compote.slate.com/images/22df8c3e-2801-4408-b064-359c2d255b26.jpeg?width&#x3D;1280&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 1280w,
https://compote.slate.com/images/22df8c3e-2801-4408-b064-359c2d255b26.jpeg?width&#x3D;1440&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 1440w,
https://compote.slate.com/images/22df8c3e-2801-4408-b064-359c2d255b26.jpeg?width&#x3D;1600&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 1600w,
https://compote.slate.com/images/22df8c3e-2801-4408-b064-359c2d255b26.jpeg?width&#x3D;1920&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 1920w,
https://compote.slate.com/images/22df8c3e-2801-4408-b064-359c2d255b26.jpeg?width&#x3D;2200&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 2200w"
              sizes="(min-width: 1440px)780px,
(min-width: 1024px)709px,
(min-width: 768px)620px,
100vw"
width="780"
            height="520"
          />
          <noscript>
            <img
              class="lazyloaded"
              loading="lazy"
              src="https://compote.slate.com/images/22df8c3e-2801-4408-b064-359c2d255b26.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0"
              alt="A collage of notebooks and stethoscopes."
              width="780"
              height="520"
            />
          </noscript>
        </div>
<figcaption class="image__meta">
<span class="image__credit">Photo illustration by Slate. Photo by Manik Roy on Unsplash and Anna Pogrebkova/iStock/Getty Images Plus. </span>
</figcaption>
</figure>

  </div>
  <div class="article__share-sidebar share-sidebar">
      <div
  class="social-share"
  aria-label="social media links"
  data-uri="slate.com/_components/social-share/instances/ckx7xy6tn0013gnm9mcgwpu72@published"
>
  <a
    href="https://twitter.com/share?text&#x3D;The+coronavirus+pandemic+has+made+clear+that+there+is+not+just+one+crisis+of+trust+in+this+country%2C+but+several+crises+unfolding+and+intersecting%2C+with+dire+consequences+for+the+public.+&amp;via&#x3D;slate&amp;url&#x3D;https%3A%2F%2Fslate.com%2Ftechnology%2F2021%2F12%2Fhealth-care-journalism-trust-crisis.html%3Futm_medium%3Dsocial%26utm_campaign%3Dtraffic%26utm_source%3Darticle%26utm_content%3Dtwitter_share" class="social-share__link social-share__link--twitter js-share-link"
    data-share="twitter"
    data-parsely-event="_twitter-tweet"
    target="_blank"
  >
    <svg width="17" height="15" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
    </svg>Tweet
  </a>

  <a
    href="https://www.facebook.com/sharer.php?u&#x3D;https%3A%2F%2Fslate.com%2Ftechnology%2F2021%2F12%2Fhealth-care-journalism-trust-crisis.html%3Futm_medium%3Dsocial%26utm_campaign%3Dtraffic%26utm_source%3Darticle%26utm_content%3Dfacebook_share" class="social-share__link social-share__link--facebook js-share-link"
    data-share="facebook"
    data-parsely-event="_facebook-share"
    aria-label="Share on Facebook"
    role="link"
    target="_blank"
  >
    <svg width="10" height="18" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
    </svg><span aria-hidden="true">Share</span>
  </a>

<a
      href="https://slate.com/comments/technology/2021/12/health-care-journalism-trust-crisis.html"
      class="social-share__link social-share__link--comments"
    >
      <svg
        width="20"
        height="20"
        class="social-share__icon"
        role="presentation"
      >
        <use href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>Comment
    </a>
</div>

  </div>

  <section class="article__body">
      <div class="article__podcast-subscribe"></div>


      <div class="article__left-rail">
        <div class="article__share-sidebar-xl share-sidebar">
            <div
  class="social-share"
  aria-label="social media links"
  data-uri="slate.com/_components/social-share/instances/ckx7xy6tn0013gnm9mcgwpu72@published"
>
  <a
    href="https://twitter.com/share?text&#x3D;The+coronavirus+pandemic+has+made+clear+that+there+is+not+just+one+crisis+of+trust+in+this+country%2C+but+several+crises+unfolding+and+intersecting%2C+with+dire+consequences+for+the+public.+&amp;via&#x3D;slate&amp;url&#x3D;https%3A%2F%2Fslate.com%2Ftechnology%2F2021%2F12%2Fhealth-care-journalism-trust-crisis.html%3Futm_medium%3Dsocial%26utm_campaign%3Dtraffic%26utm_source%3Darticle%26utm_content%3Dtwitter_share" class="social-share__link social-share__link--twitter js-share-link"
    data-share="twitter"
    data-parsely-event="_twitter-tweet"
    target="_blank"
  >
    <svg width="17" height="15" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
    </svg>Tweet
  </a>

  <a
    href="https://www.facebook.com/sharer.php?u&#x3D;https%3A%2F%2Fslate.com%2Ftechnology%2F2021%2F12%2Fhealth-care-journalism-trust-crisis.html%3Futm_medium%3Dsocial%26utm_campaign%3Dtraffic%26utm_source%3Darticle%26utm_content%3Dfacebook_share" class="social-share__link social-share__link--facebook js-share-link"
    data-share="facebook"
    data-parsely-event="_facebook-share"
    aria-label="Share on Facebook"
    role="link"
    target="_blank"
  >
    <svg width="10" height="18" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
    </svg><span aria-hidden="true">Share</span>
  </a>

<a
      href="https://slate.com/comments/technology/2021/12/health-care-journalism-trust-crisis.html"
      class="social-share__link social-share__link--comments"
    >
      <svg
        width="20"
        height="20"
        class="social-share__icon"
        role="presentation"
      >
        <use href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>Comment
    </a>
</div>

        </div>
      </div>

    <div class="article__content"  itemprop="mainEntityOfPage">
          <p data-uri="slate.com/_components/slate-paragraph/instances/ckx7xy6tn0016gnm9afms10hi@published" data-word-count="40"
  class="slate-paragraph slate-graf" >As “<a href="https://www.theatlantic.com/ideas/archive/2021/10/great-resignation-accelerating/620382/">the Great Resignation</a>” continues and more people in the U.S. quit their jobs—<a href="https://www.washingtonpost.com/business/2021/12/08/october-employees-quitting-jolts/">4.2 million in October alone</a>—there are two professions in particular where employees are walking away for surprisingly similar reasons, and at record pace: <a href="https://hbr.org/2021/09/who-is-driving-the-great-resignation">health care</a> and <a href="https://digiday.com/media/quit-your-f-king-job-how-the-pandemic-has-pushed-journalists-to-exit-the-industry/">journalism</a>.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckx7ygdml000f3b6e0tkt8s1k@published" data-word-count="77"
  class="slate-paragraph slate-graf" >Though these fields are not typically thought to have much in common, they share common purposes, goals, and practices. Both are what we call <em>narrative professions </em>that deal in information​​—gathering, synthesizing, and presenting it—ultimately for the purpose of enabling people to make the best decisions possible. Both are inherently social, requiring investigative listening and correspondence alongside reporting, checking, and considering facts. Their work depends on connections between professionals, the public, and reality built on trust and accuracy.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckx7xy6tn0011gnm9eh2a9eqo@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,300x251,1x3,325x508,325x204"
      data-prebid="true"
      data-prebid-sizes = "300x250,325x508,325x204"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckx7ygdnt000g3b6e1xcj3yob@published" data-word-count="24"
  class="slate-paragraph slate-graf" >Most importantly, journalism and medicine serve higher purposes than simply providing products and services. At their best, they keep the public informed and healthy.</p>

  
<div class="slate-ad ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckx7xy6tn0011gnm9eh2a9eqo@published"
  data-placeholder="settings"
      data-type="mid-article-spot"
      data-sizes="970x250,970x90,728x90,455x256,300x250,300x251,1x3,620x366"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90,300x250,620x366"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id="1157134"
      data-site-id="271363"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--inArticleBanner ad--desktopXl">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckx7xy6tn0011gnm9eh2a9eqo@published"
  data-placeholder="settings"
      data-type="mid-article-spot-xl"
      data-sizes="970x250,970x90,728x90,455x256,300x250,300x251,1x3,620x366"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90,300x250,620x366"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id="1157134"
      data-site-id="271363"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckx7xy6tn0011gnm9eh2a9eqo@published"
  data-placeholder="settings"
      data-type="mid-article-spot-tablet"
      data-sizes="728x90,300x250,455x256,300x251,1x3,620x366"
      data-prebid="true"
      data-prebid-sizes = "728x90,300x250,620x366"
      data-zone-id = "768488"
      data-placement-id = "12399457"
      data-criteo-id="1157133"
      data-site-id="271364"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckx7ygdoq000h3b6eor5l5qjl@published" data-word-count="41"
  class="slate-paragraph slate-graf" >Yet, for these professions to be at their best, they must first and foremost maintain public trust. Unfortunately, many people do not trust <a href="https://jamanetwork.com/journals/jama/fullarticle/2774033">medical expertise</a>, <a href="https://news.gallup.com/poll/355526/americans-trust-media-dips-second-lowest-record.aspx">nor do they trust journalists</a>. Accordingly, they <em>really</em> do not trust <a href="https://theconversation.com/coronavirus-news-media-sounded-the-alarm-for-months-but-few-listened-132224">journalism centered on medical expertise</a>.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckx7ygdq1000i3b6ell2bl858@published" data-word-count="66"
  class="slate-paragraph slate-graf" >The result is a society that is unsettlingly ill-informed and unnecessarily ill. More than 800,000 people have died from the coronavirus in the U.S., and recent research has found that unvaccinated people are <a href="https://www.npr.org/2021/09/10/1036023973/covid-19-unvaccinated-deaths-11-times-more-likely">11 times more likely to die from COVID-19 than those who are fully vaccinated</a><a href="https://www.npr.org/2021/09/10/1036023973/covid-19-unvaccinated-deaths-11-times-more-likely">. It’s no exaggeration to say that </a>people are dying due to their distrust of either medicine, journalism, or both.</p>

  
<div class="slate-ad ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckx7xy6tn0011gnm9eh2a9eqo@published"
  data-placeholder="settings"
      data-type="mobile-outstream-video"
      data-sizes="300x250"
      data-prebid="false"
      data-prebid-sizes = ""
      data-zone-id = ""
      data-placement-id = ""
      data-criteo-id=""
      data-site-id=""
      data-tl-code=""
  >
  </div>
</div>

  
<div class="slate-ad ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckx7xy6tn0011gnm9eh2a9eqo@published"
  data-placeholder="settings"
      data-type="mobile-outstream-video-backfill"
      data-sizes="300x250,300x251,1x3,325x508,325x204"
      data-prebid="true"
      data-prebid-sizes = "300x250,325x508,325x204"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckx7ygdr6000j3b6eux17kuf3@published" data-word-count="69"
  class="slate-paragraph slate-graf" >Doctors and journalists have noticed. Doctors who have left clinical care describe facing <a href="https://link.springer.com/article/10.1007/s11606-019-05505-6">moral distress</a>, stemming in part from their desire to serve a public that increasingly distrusts their guidance. Journalism is seeing a similar exodus of reporters, many of whom describe experiencing <a href="https://reutersinstitute.politics.ox.ac.uk/news/covid-19-hurting-journalists-mental-health-news-outlets-should-help-them-now">higher levels of stress, anxiety, and depression</a> as they work to cover the news of the day in the face of widespread public <a href="https://www.axios.com/media-trust-crisis-2bf0ec1c-00c0-4901-9069-e26b21c283a9.html">distrust</a> and <a href="https://www.vanityfair.com/news/2021/03/harassment-of-female-journalists-is-putting-news-outlets-to-the-test">harassment</a>.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckx7ygdso000k3b6egtuyrp0r@published" data-word-count="97"
  class="slate-paragraph slate-graf" >The distress that journalists and physicians feel is not only the result of their frayed relationship with the public, but their limited options when it comes to improving it. Whereas doctors used to own health systems, now they are “knowledge workers” with reduced power of organizational decision-making. Hospitals are increasingly privatized, and <a href="https://thedo.osteopathic.org/2021/06/hospitals-and-corporate-entities-now-own-nearly-half-of-physician-practices-according-to-analysis/">corporate entities now own nearly half of physician practices</a>, making it next to impossible for community doctors to exist at all. Meanwhile, <a href="https://www.jwatch.org/fw111995/2016/09/06/half-physician-time-spent-ehrs-and-paperwork">clinical time with patients has steadily decreased</a>, and what little time remains is <a href="https://www.newyorker.com/magazine/2018/11/12/why-doctors-hate-their-computers">increasingly diverted away from the patients</a> to electronic record keeping.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckx7xy6tn0011gnm9eh2a9eqo@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,300x251,1x3,325x508,325x204"
      data-prebid="true"
      data-prebid-sizes = "300x250,325x508,325x204"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--box ad--desktopOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckx7xy6tn0011gnm9eh2a9eqo@published"
  data-placeholder="settings"
      data-type="mid-article-box"
      data-sizes="300x250"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_dm_inline_rec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckx7ygdtf000l3b6eyvkqjhkf@published" data-word-count="91"
  class="slate-paragraph slate-graf" >A similar phenomenon has played out in journalism. Newsrooms once run by people invested in the production of quality journalism now increasingly fall into the hands of <a href="https://www.theatlantic.com/magazine/archive/2021/11/alden-global-capital-killing-americas-newspapers/620171/">hedge funds</a> where they face short-sighted <a href="https://www.pewresearch.org/fact-tank/2021/07/13/u-s-newsroom-employment-has-fallen-26-since-2008/">layoffs and buyouts</a>. These cuts have been especially <a href="https://www.seattletimes.com/opinion/local-news-crisis-deepens-as-layoffs-surge/">brutal for local news outlets</a>, meaning many communities throughout the country <a href="https://thehill.com/opinion/technology/580400-local-news-hangs-in-the-balance">do not have local journalists they can turn to for local coverage</a>, eliminating a key bond between journalism and the public—as well as between neighbors within communities that lack the connective tissue that comes from knowing their own news.</p>

  
<div class="slate-ad ad--desktopXl">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckx7xy6tn0011gnm9eh2a9eqo@published"
  data-placeholder="settings"
      data-type="outstream-video-xl"
      data-sizes="300x250"
      data-prebid="false"
      data-prebid-sizes = ""
      data-zone-id = ""
      data-placement-id = ""
      data-criteo-id=""
      data-site-id=""
      data-tl-code=""
  >
  </div>
</div>

  
<div class="slate-ad ad--desktopXl">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckx7xy6tn0011gnm9eh2a9eqo@published"
  data-placeholder="settings"
      data-type="outstream-video-xl-backfill"
      data-sizes="970x250,970x90,728x90,455x256,300x250,300x251,1x3,620x366"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90,300x250,620x366"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id="1157134"
      data-site-id="271363"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckx7ygdue000m3b6ej2oj6dgs@published" data-word-count="41"
  class="slate-paragraph slate-graf" >In other words, journalists and doctors once had decision-making power in the structures and incentives that governed their work. Now those structures are primarily outside of their control, while new incentives lead to behavior that further chips away at public trust.</p>

  
<div class="slate-ad ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckx7xy6tn0011gnm9eh2a9eqo@published"
  data-placeholder="settings"
      data-type="mobile-outstream-video"
      data-sizes="300x250"
      data-prebid="false"
      data-prebid-sizes = ""
      data-zone-id = ""
      data-placement-id = ""
      data-criteo-id=""
      data-site-id=""
      data-tl-code=""
  >
  </div>
</div>

  
<div class="slate-ad ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckx7xy6tn0011gnm9eh2a9eqo@published"
  data-placeholder="settings"
      data-type="mobile-outstream-video-backfill"
      data-sizes="300x250,300x251,1x3,325x508,325x204"
      data-prebid="true"
      data-prebid-sizes = "300x250,325x508,325x204"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckx7ygdv1000n3b6e09gzr3go@published" data-word-count="102"
  class="slate-paragraph slate-graf" >What’s important to understand about the narrative professions is that they depend on social and relational practices to ensure the accuracy of information and its interpretation. We call this <em>relational accuracy:</em> the phenomenon where quality information is not in the head of any one individual, but what <a href="https://www.improvediagnosis.org/improvedx-newsletter/improvedx-september-2020/situativity-diagnosis-in-the-real-world/">emerges from the exchanges between the people within these relationships</a>. Unfortunately, the structures that comprise health care and journalism have diminished the time necessary for relational accuracy to exist. Although each of these professions is public-centered, neither journalists nor doctors have the time and resources necessary to meaningfully think about and interact with the public.</p>

  
<div class="slate-ad ad--tabletDesktop">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckx7xy6tn0011gnm9eh2a9eqo@published"
  data-placeholder="settings"
      data-type="outstream-video"
      data-sizes="300x250"
      data-prebid="false"
      data-prebid-sizes = ""
      data-zone-id = ""
      data-placement-id = ""
      data-criteo-id=""
      data-site-id=""
      data-tl-code=""
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletDesktop">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckx7xy6tn0011gnm9eh2a9eqo@published"
  data-placeholder="settings"
      data-type="outstream-video-backfill"
      data-sizes="970x250,970x90,728x90,455x256,300x250,300x251,1x3,620x366"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90,300x250,620x366"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id="1157134"
      data-site-id="271363"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckx7ygdwe000o3b6er9pived0@published" data-word-count="43"
  class="slate-paragraph slate-graf" >As a result, doctors and journalists face two sources of acute frustration: 1) They have an antagonistic relationship with the people they seek to serve, and 2) while most want to improve that relationship, they simply don’t have the means to do so.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckx7xy6tn0011gnm9eh2a9eqo@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,300x251,1x3,325x508,325x204"
      data-prebid="true"
      data-prebid-sizes = "300x250,325x508,325x204"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckx7ygdwz000p3b6ehx4jh16j@published" data-word-count="19"
  class="slate-paragraph slate-graf" >It’s not a lack of will, but a lack of resources and incentives for them to act on it.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckx7ygdxj000q3b6efzoiukzg@published" data-word-count="38"
  class="slate-paragraph slate-graf" >Ending this crisis within both journalism and medicine begins with recognizing that the structures comprising our healthcare and information systems leave doctors and journalists ill-equipped to accurately recognize and represent the complexities of human health or of truth.</p>

  <aside
  data-uri="slate.com/_components/in-article-recirc/instances/ckx7xy6tn0017gnm9wr3lk6gf@published"
  class="in-article-recirc"
  
  data-via="article-inline_recirc-section-technology"
>
    <h1 class="in-article-recirc__header">
        Popular in
        <a href="/technology" class="in-article-recirc__topic">
          Technology
        </a>
    </h1>
    <ol class="in-article-recirc__list">
        <li class="in-article-recirc__item">
          <a href="https://slate.com/technology/2021/12/amazon-listings-wrong-reviews-why.html" class="in-article-recirc__link">
            
            Notice Something Off With Amazon Reviews? You’re Not Alone.
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/technology/2021/12/omicron-spike-nyc-explained.html" class="in-article-recirc__link">
            
            Why It Feels Like “Everyone” Has COVID Right Now
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/technology/2021/12/covid-denial-atlantic-rural-america-vaccines.html" class="in-article-recirc__link">
            
            What That Atlantic Article About COVID Denialism Gets Right
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/technology/2021/12/kentucky-tornadoes-location-deaths-climate-change.html" class="in-article-recirc__link">
            
            The Exact Wrong Reaction to the Frightening Tornado “Outbreak” in Kentucky
          </a>
        </li>
    </ol>
</aside>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckx7ygdy0000r3b6ecg0mzkyx@published" data-word-count="201"
  class="slate-paragraph slate-graf" >The next step is to imagine not only what news and medicine could look like were they operating in full service to their purpose, but the changes that would result. For instance, what if insurance architectures did not polarize patients and doctors by protecting each from the other, but rather recognized the relationship between them as a generator of knowledge and healing, and further protected it? What if—and we know this is ambitious!—more newsrooms were primarily audience- or even taxpayer- supported, so journalists had an economic incentive to create news from a place of <a href="https://laist.com/news/essays/engaged-journalism-is-a-revenue-strategy-heres-why">partnership with the public</a>? What if more states followed the leadership of the New Jersey governor, who, scaffolding off of the <a href="https://deadline.com/2021/11/build-back-better-act-local-news-sound-recordings-1234867570/">tax credits for employing local journalists</a> included in the Build Back Better bill, recently signed off on a state budget that set aside $1 million for <a href="https://www.freepress.net/news/press-releases/new-jersey-doubles-funding-commitment-innovative-effort-save-local-news">local news and information initiatives</a>? What if Congress considered that a majority of Americans now support<a href="https://www.pewresearch.org/fact-tank/2020/09/29/increasing-share-of-americans-favor-a-single-government-program-to-provide-health-care-coverage/"> a single government program to provide health care coverage</a> and made that a reality? These are just a few examples of the ways that information and health care structures can—and should— transform so that they prioritize common sense-making and common health over shareholder profit.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckx7xy6tn0011gnm9eh2a9eqo@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,300x251,1x3,325x508,325x204"
      data-prebid="true"
      data-prebid-sizes = "300x250,325x508,325x204"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--box ad--desktopOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckx7xy6tn0011gnm9eh2a9eqo@published"
  data-placeholder="settings"
      data-type="mid-article-box"
      data-sizes="300x250"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_dm_inline_rec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--inArticleBanner ad--desktopXl">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckx7xy6tn0011gnm9eh2a9eqo@published"
  data-placeholder="settings"
      data-type="mid-article-spot-xl"
      data-sizes="970x250,970x90,728x90,455x256,300x250,300x251,1x3,620x366"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90,300x250,620x366"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id="1157134"
      data-site-id="271363"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckx7ygdyi000s3b6en2uuijdh@published" data-word-count="36"
  class="slate-paragraph slate-graf" >The Great Resignation within medicine and journalism, as well as the crises of misinformation and vaccine hesitancy among the public—these are the consequences of a society where trust in its most public-centered domains is increasingly absent.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckx7ygdz2000t3b6eugst6qb9@published" data-word-count="60"
  class="slate-paragraph slate-graf slate-paragraph--tombstone" >Relational work is not only the stuff of medicine and journalism’s most rewarding moments. It is also the likeliest process by which journalists, doctors, and the public, will restore the agency and understanding necessary to create that trust, which is the bedrock to the knowledge and health of a flourishing society. Recognizing—rather than erasing—its fundamental role is the first step.</p>

  <p data-uri="slate.com/_components/future-tense-kicker/instances/ckx7xy6tn0018gnm9ze2a6sjn@published" class="future-tense-kicker">
  <a href="http://www.slate.com/articles/technology/future_tense/2012/03/future_tense_emerging_technologies_society_and_policy_.html">Future Tense</a>
  is a partnership of
  <a href="https://slate.com">Slate</a>,
  <a href="https://www.newamerica.org/">New America</a>, and
  <a href="http://www.asu.edu/?feature=research">Arizona State  University</a>
  that examines emerging technologies, public policy, and society.
</p>

  <div
  class="social-share"
  aria-label="social media links"
  data-uri="slate.com/_components/social-share/instances/ckx7xy6tn0019gnm9vfcn7bku@published"
>
  <a
    href="https://twitter.com/share?text&#x3D;The+coronavirus+pandemic+has+made+clear+that+there+is+not+just+one+crisis+of+trust+in+this+country%2C+but+several+crises+unfolding+and+intersecting%2C+with+dire+consequences+for+the+public.+&amp;via&#x3D;slate&amp;url&#x3D;https%3A%2F%2Fslate.com%2Ftechnology%2F2021%2F12%2Fhealth-care-journalism-trust-crisis.html%3Futm_medium%3Dsocial%26utm_campaign%3Dtraffic%26utm_source%3Darticle%26utm_content%3Dtwitter_share" class="social-share__link social-share__link--twitter js-share-link"
    data-share="twitter"
    data-parsely-event="_twitter-tweet"
    target="_blank"
  >
    <svg width="17" height="15" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
    </svg>Tweet
  </a>

  <a
    href="https://www.facebook.com/sharer.php?u&#x3D;https%3A%2F%2Fslate.com%2Ftechnology%2F2021%2F12%2Fhealth-care-journalism-trust-crisis.html%3Futm_medium%3Dsocial%26utm_campaign%3Dtraffic%26utm_source%3Darticle%26utm_content%3Dfacebook_share" class="social-share__link social-share__link--facebook js-share-link"
    data-share="facebook"
    data-parsely-event="_facebook-share"
    aria-label="Share on Facebook"
    role="link"
    target="_blank"
  >
    <svg width="10" height="18" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
    </svg><span aria-hidden="true">Share</span>
  </a>

<a
      href="https://slate.com/comments/technology/2021/12/health-care-journalism-trust-crisis.html"
      class="social-share__link social-share__link--comments"
    >
      <svg
        width="20"
        height="20"
        class="social-share__icon"
        role="presentation"
      >
        <use href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>Comment
    </a>
</div>

</div>

      <div class="article__tags" >
          <a href="/tag/health-care" class="article__tag">
            Health Care
          </a>
          <a href="/tag/journalism" class="article__tag">
            Journalism
          </a>
          <a href="/tag/medicine" class="article__tag">
            Medicine
          </a>
          <a href="/tag/misinformation" class="article__tag">
            Misinformation
          </a>
      </div>

    <div  hidden>
        <section
  data-uri="slate.com/_components/author-bio/instances/ckx7xy6tn0012gnm9ktbv044r@published"
  class="author-bio "
  >


  <div class="author-bio__content">

    <div class="author-bio__about">
      <div class="author-bio__text">
        
      </div>


    </div>
  </div>
</section>

    </div>

  </section>

      <div class="article__right-rail">   
<div class="slate-ad ad--desktopOnly ad--rightRail">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckx7xy6tn0014gnm9sk2gwx8t@published"
  data-placeholder="settings"
      data-type="rr-article-flex"
      data-sizes="300x250,300x600,160x600"
      data-prebid="true"
      data-prebid-sizes = "300x250,300x600,160x600"
      data-zone-id = "768502"
      data-placement-id = "12399463"
      data-criteo-id="1157132"
      data-site-id="271367"
      data-tl-code="slate_d_rrail_largerec_pb"
  >
  </div>
</div>

 </div>

</article>

  <hr class="article__hr">

  <div data-uri="slate.com/_components/slate-parsely/instances/ckx7xy6t1000xgnm9l7azi06i@published"
  class="slate-parsely"
  data-article-url="https://slate.com/technology/2021/12/health-care-journalism-trust-crisis.html"
>
  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Future Tense","dateCreated":"2021-12-17T10:45:00+00:00","headline":"Health Care and Journalism Are Facing the Same Crises","url":"https://slate.com/technology/2021/12/health-care-journalism-trust-crisis.html","keywords":["journalism","health-care","medicine","misinformation","redux","Section:technology","AdNode:technology/future_tense"],"datePublished":"2021-12-17T10:45:00+00:00","publisher":{"@type":"Organization","name":"Slate","logo":{"@type":"ImageObject","url":"https://slate.com/media/sites/slate-com/icon.400x400.png","width":400,"height":400}},"thumbnailUrl":"https://compote.slate.com/images/22df8c3e-2801-4408-b064-359c2d255b26.jpeg?width=780&height=520&rect=1560x1040&offset=0x0","image":{"@type":"ImageObject","url":"https://compote.slate.com/images/22df8c3e-2801-4408-b064-359c2d255b26.jpeg?width=1200&rect=1560x1040&offset=0x0","width":1200,"height":800},"author":[{"@type":"Person","name":"Alexa Miller"},{"@type":"Person","name":"Jacob L. Nelson"}],"about":"And people are dying as a result."}
  </script>
</div>

  <div
  class="slate-adnode"
  data-adnode="technology/future_tense"
  data-uri="slate.com/_components/slate-adnode/instances/ckx7xy6t5000ygnm9ilqndldz@published"
  
></div>

  <script data-uri="slate.com/_components/slate-analytics-js/instances/ckx7xy6t7000zgnm9axsp1ftc@published" class="slate-analytics-js js-analytics-js-data" type="application+json" data-pagetype="article" data-page-hash="XYYEz61ZzfLB/PAiEhTY6DgoYhCjL+dThdabSNjVamA&#x3D;">
  {"headline":"Health Care and Journalism Are Facing the Same Crises","url":"https://slate.com/technology/2021/12/health-care-journalism-trust-crisis.html","tags":["journalism","health-care","medicine","misinformation"],"authors":["Alexa Miller","Jacob L. Nelson"],"section":"Technology","rubric":"Future Tense","pub_date":"2021-12-17T10:45:00+00:00","page_id":"slate.com/_components/article/instances/ckx7xy6tn001bgnm9pux8i8x1","page_type":"article","commercialNode":"technology/future_tense"}
</script>

              <aside class="slate-paywall" data-uri="slate.com/_components/slate-paywall/instances/article@published" hidden></aside>

                <div class="piano-mount" data-uri="slate.com/_components/piano-mount/instances/meterwall@published" >
  <div class='piano-mount__container' id="meterwall">
  </div>
</div>

        </div>
        <aside class="l-container">
            <div data-uri="slate.com/_components/taboola-recirc/instances/article@published" class='taboola-recirc'>
    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script>
</div>

        </aside>
      </div>
    </main>

    <section class="bottom-ad">
        
<div class="slate-ad ad--desktopOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
  data-placeholder="settings"
      data-type="leaderboard"
      data-sizes="970x250,970x90,728x90,1x3"
      data-prebid="false"
      data-prebid-sizes = "970x250,970x90,728x90"
      data-zone-id = "768478"
      data-placement-id = "12399445"
      data-criteo-id="1157134"
      data-site-id="271610"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
  data-placeholder="settings"
      data-type="leaderboard-tablet"
      data-sizes="728x90,1x3"
      data-prebid="false"
      data-prebid-sizes = "728x90"
      data-zone-id = "768480"
      data-placement-id = "12399447"
      data-criteo-id="1157133"
      data-site-id="271365"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/mobileOnlyBottom@published"
  data-placeholder="settings"
      data-type="mobile-only-bottom"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--sticky ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/stickyBottom@published"
  data-placeholder="settings"
      data-type="mob-adhesion"
      data-sizes="320x50"
      data-prebid="true"
      data-prebid-sizes = "320x50"
      data-zone-id = "1121368"
      data-placement-id = "14423119"
      data-criteo-id="1362447"
      data-site-id="321366"
      data-tl-code=""
  >
  </div>
</div>

    </section>

      <footer class="global-footer" role="contentinfo" data-uri="slate.com/_components/global-footer/instances/default@published">
	<div class="global-footer__main">
		<div class="global-footer__main-content">
		    <div class="global-footer__about">
		    	<h4 class="global-footer__heading">About</h4>
		    	<ul class="global-footer__links">
			        <li><a href="/about">About Us</a></li>
			        <li><a href="https://jobs.lever.co/slate">Work With Us</a></li>
			        <li><a href="/contact">Contact</a></li>
			        <li><a href="/pitch">Pitch Guidelines</a></li>
			        <li><a href="/tips">Send Us Tips</a></li>
			        <li><a href="/news-and-politics/corrections">Corrections</a></li>
			        <li><a href="/commenting">Commenting</a></li>
			        <li><a href="http://www.slatereprints.com/">Reprints</a></li>
		    	</ul>
		    </div>
		    <div class="global-footer__sub">
		    	<h4 class="global-footer__heading">Subscriptions</h4>
		    	<ul class="global-footer__links">
			        <li><a href="https://slate.com/plus">Subscribe</a></li>
			        <li><a href="https://slate.com/sign-in">Sign In</a></li>
			        <li><a href="https://slate.com/account">Account</a></li>
			      	<li><a href="/plus/faq">Subscription FAQs</a></li>
			      	<li><a href="/podcastfaqs">Podcast FAQs</a></li>
			      	<li><a href="/signup">Newsletters</a></li>
			      	<li><a href="https://slatehelp.freshdesk.com/support/solutions">Customer Support</a></li>
		    	</ul>
		    </div>
	    	<div class="global-footer__ad">
		    	<h4 class="global-footer__heading">Advertising</h4>
		    	<ul class="global-footer__links">
			      	<li><a href="mailto:advertise@slate.com">Site Advertising</a></li>
			      	<li><a href="http://mediakit.slate.com/podcast-network">Podcast Advertising</a></li>
			      	<li><a href="http://optout.aboutads.info/">AdChoices</a></li>
				<li><a onclick="(function(event){window.OneTrust && window.OneTrust.ToggleInfoDisplay(); event.preventDefault(); }(event))"
                     href="/do-not-sell">Cookie Preferences</a></li>
			    </ul>
			</div>
		    <div class="global-footer__brand-section">
				<svg width="243" height="30" class="global-footer__logo">
					<title>The Slate Group logo</title>
					<use xlink:href="/media/components/global-footer/slate-group.svg#slategroup"></use>
				</svg>
				<p class="global-footer__brand-text">Slate is published by The Slate Group, a Graham Holdings Company.</p>
				<h4 class="global-footer__heading">Follow Us</h4>
				<div class="global-footer__social-links">
					<a href="https://www.facebook.com/Slate/" class="global-footer__social-link">
						<svg width="18" height="18" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
						</svg>
						Facebook
					</a>
					<a href="https://twitter.com/slate" class="global-footer__social-link">
						<svg width="18" height="15" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
						</svg>
						Twitter
					</a>
					<a href="https://www.instagram.com/slate/" class="global-footer__social-link">
						<svg width="18" height="18" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
						</svg>
						Instagram
					</a>
					<a href="/rss" class="global-footer__social-link">
						<svg width="18" height="18" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#rss"></use>
						</svg>
						RSS Feed
					</a>
				</div>
		    </div>
		</div>
	</div>
	<div class="global-footer__legal">
		<div class="global-footer__legal-content">
			<ul class="global-footer__legal-links">
				<li class="global-footer__legal-link"><a href="/terms">User Agreement</a></li>
				<li class="global-footer__legal-link"><a href="/privacy">Privacy Policy</a></li>
			</ul>
			<p class="global-footer__legal-text">All contents &copy; 2021 The Slate Group LLC. All rights reserved.</p>
		</div>
	</div>
</footer>


    <div class="foot" >  <div class="piano" data-config="{&quot;url&quot;:&quot;https://experience.tinypass.com&quot;,&quot;aid&quot;:&quot;homyv5Uzpu&quot;,&quot;scroll&quot;:false}" data-uri="slate.com/_components/piano/instances/general@published">
</div>

  <!-- data-uri="slate.com/_components/analytics-body/instances/default@published" -->

<script type="text/javascript">
!function(f,b,e,v,n,t,s){
if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type="text/javascript">
var _qevents = _qevents || [];

window.slateCMP.TCF.ready.then(function(tcData) {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.defer = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
});

_qevents.push({
qacct:"p-fw53_-Tq3MNK1"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-fw53_-Tq3MNK1.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


  <div data-uri="slate.com/_components/adblock-message/instances/general@published" class="adblock-message" hidden></div>

  <div data-uri="slate.com/_components/webapp-serviceworker/instances/default@published" data-onesignal-id="265824b5-c7bc-45dc-ba30-563fefa1485a" data-is-eu="false"></div>

  
<!-- data-uri="slate.com/_components/taboola-footer/instances/default@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>

<div id="amzn-assoc-ad-797217ac-ca6e-482f-8925-4c302e9c855c" data-uri="slate.com/_components/amazon-oneclick/instances/global@published"></div>


</div>

      <style>
    @keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>

<script type="text/javascript">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</script></body>
</html>

