  <!DOCTYPE html>
<html
  lang="en"
  data-uri="slate.com/_pages/ckwkxzyaf002bjwj8qelnxpr6@published" data-layout-uri="slate.com/_layouts/layout-one-column/instances/article@published"
    data-myslateUrl="https://my.slate.com"
    data-env="prod"
    data-trackingdomain=".slate.com"
>
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <link rel="stylesheet" href="/css/slate.css">
<script>"use strict";window.slateGlobal={injectScript:function(e,t){var c=document.createElement("script");c.src=e,t&&c.addEventListener("load",t),document.head.appendChild(c)},injectScriptSync:function(e){document.write('<script src="'+e+'"><\/script>')}},Object.freeze(window.slateGlobal);</script>


    <!-- data-editable="head" -->
      <!-- data-uri="slate.com/_components/preload-image/instances/ckwkxzyas002cjwj8eii1l3sv@published" -->
  <link
    rel="preload" as="image" href="https://compote.slate.com/images/372b3fc2-92d2-4da9-a85c-124ae9d2be43.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;6000x4000&amp;offset&#x3D;0x0"
    imagesrcset="https://compote.slate.com/images/372b3fc2-92d2-4da9-a85c-124ae9d2be43.jpeg?width&#x3D;320&amp;rect&#x3D;6000x4000&amp;offset&#x3D;0x0 320w,
https://compote.slate.com/images/372b3fc2-92d2-4da9-a85c-124ae9d2be43.jpeg?width&#x3D;480&amp;rect&#x3D;6000x4000&amp;offset&#x3D;0x0 480w,
https://compote.slate.com/images/372b3fc2-92d2-4da9-a85c-124ae9d2be43.jpeg?width&#x3D;600&amp;rect&#x3D;6000x4000&amp;offset&#x3D;0x0 600w,
https://compote.slate.com/images/372b3fc2-92d2-4da9-a85c-124ae9d2be43.jpeg?width&#x3D;840&amp;rect&#x3D;6000x4000&amp;offset&#x3D;0x0 840w,
https://compote.slate.com/images/372b3fc2-92d2-4da9-a85c-124ae9d2be43.jpeg?width&#x3D;960&amp;rect&#x3D;6000x4000&amp;offset&#x3D;0x0 960w,
https://compote.slate.com/images/372b3fc2-92d2-4da9-a85c-124ae9d2be43.jpeg?width&#x3D;1280&amp;rect&#x3D;6000x4000&amp;offset&#x3D;0x0 1280w,
https://compote.slate.com/images/372b3fc2-92d2-4da9-a85c-124ae9d2be43.jpeg?width&#x3D;1440&amp;rect&#x3D;6000x4000&amp;offset&#x3D;0x0 1440w,
https://compote.slate.com/images/372b3fc2-92d2-4da9-a85c-124ae9d2be43.jpeg?width&#x3D;1600&amp;rect&#x3D;6000x4000&amp;offset&#x3D;0x0 1600w,
https://compote.slate.com/images/372b3fc2-92d2-4da9-a85c-124ae9d2be43.jpeg?width&#x3D;1920&amp;rect&#x3D;6000x4000&amp;offset&#x3D;0x0 1920w,
https://compote.slate.com/images/372b3fc2-92d2-4da9-a85c-124ae9d2be43.jpeg?width&#x3D;2200&amp;rect&#x3D;6000x4000&amp;offset&#x3D;0x0 2200w"
    imagesizes="(min-width: 1440px)780px,
(min-width: 1024px)709px,
(min-width: 768px)620px,
100vw"
  >

  <!-- data-uri="slate.com/_components/clay-meta-title/instances/ckwkxzyax002djwj8i084ttew@published" -->
  <title>You don’t have to worry about omicron yet.</title>
<meta property="og:title" content="You Don’t Have to Worry About Omicron Yet">
<meta name="twitter:title" content="You Don’t Have to Worry About Omicron Yet">

  <!-- data-uri="slate.com/_components/clay-meta-url/instances/ckwkxzyax002ejwj8l29xifo3@published" -->
<link rel="canonical" href="https://slate.com/technology/2021/11/omicron-dont-worry-yet.html">
<meta property="og:url" content="https://slate.com/technology/2021/11/omicron-dont-worry-yet.html">
  <meta property="article:published_time" content="2021-11-29T17:43:23.674Z">



<meta name="robots" content="max-image-preview:large">


  <!-- data-uri="slate.com/_components/clay-meta-description/instances/ckwkxzybe002fjwj8t22xa74y@published" -->
<meta name="description" content=" You might not have to worry about it at all!">
<meta name="twitter:description" content=" You might not have to worry about it at all!">
<meta property="og:description" content=" You might not have to worry about it at all!">

  <!-- data-uri="slate.com/_components/meta-image/instances/ckwkxzybi002hjwj8bpg05we1@published" -->
<meta name="twitter:image" content="https://compote.slate.com/images/372b3fc2-92d2-4da9-a85c-124ae9d2be43.jpeg?width=780&height=520&rect=6000x4000&offset=0x0">
<meta property="og:image" content="https://compote.slate.com/images/372b3fc2-92d2-4da9-a85c-124ae9d2be43.jpeg?width=780&height=520&rect=6000x4000&offset=0x0">
<meta name="twitter:card" content="summary_large_image">

  <!-- data-uri="slate.com/_components/clay-meta-keywords/instances/ckwkxzybh002gjwj896c4svpd@published" -->
<meta name="news_keywords" content="coronavirus, anthony-fauci, health">
<meta property="article:tag" content="coronavirus, anthony-fauci, health">

  <!-- data-uri="slate.com/_components/meta-authors/instances/ckwkxzybk002ijwj8mf663a4a@published" -->
<meta name="author" content="Shannon Palus">

  <!-- data-uri="slate.com/_components/slate-amp-link/instances/ckwkxzybk002jjwj80e0h7d52@published" -->

  <link rel="amphtml" name="slate-amp-link" href="https://slate.com/technology/2021/11/omicron-dont-worry-yet.amp">

  <!-- data-uri="slate.com/_components/krux-data-layer/instances/ckwkxzybl002kjwj83797sefy@published" -->

  <script data-uri="slate.com/_components/permutive/instances/ckwkxzybn002mjwj8g35m19nc@published" class="permutive"
  data-permutive-project-id=16d3bd5c-bf92-4bf0-815a-eac397d3aadf
  > 

// prettier-ignore
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive, "16d3bd5c-bf92-4bf0-815a-eac397d3aadf","dd4993d6-d26a-48b5-bf2d-05b09fb85de3",{consentRequired: true});
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

window.slatePermutiveData = {"page":{"article":{"pageType":"article","id":"slate.com/_components/article/instances/ckwkxzycg002zjwj8x0mqzhyt","title":"You Don’t Have to Worry About Omicron Yet","authors":["Shannon Palus"],"section":"Technology","rubric":"Medical Examiner","keywords":["coronavirus","anthony-fauci","health"],"gsChannels":[],"publishedTime":"2021-11-26T17:38:55+00:00","sentiment":"negative","categories":["/health and fitness/disease/cold and flu","/health and fitness/disease/epidemic","/law, govt and politics"],"concepts":["Infectious disease","Vaccination","World Health Organization","Public health","Smallpox","Influenza","Booster dose","Worry"],"entities":["Anthony Fauci - negative","World Health Organization - negative","Dr. Fauci - positive","Delta - negative","Fauci - neutral","infectious disease - negative","South Africa - negative","COVID - positive","America - negative","White House - positive"]}}};

</script>

    <!-- data-editable-end -->
      <!-- data-uri="slate.com/_components/clay-meta-site/instances/article@published" -->
<meta name="twitter:site" content="@slate">
<meta property="article:publisher" content="https://www.facebook.com/Slate">
<meta property="fb:app_id" content="142011022527753">
<meta property="og:site_name" content="Slate Magazine">
<meta property="og:type" content="article">

<link rel="manifest" href="/media/sites/slate-com/web-app-manifest.json">

  <!-- data-uri="slate.com/_components/meta-icons/instances/slate@published" -->
<link rel="icon" href="/favicon.svg">
<link rel="icon" href="/media/components/meta-icons/favicon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" sizes="180x180" href="/media/sites/slate-com/icon.180x180.png">

  <script data-uri="slate.com/_components/polyfills/instances/singleton@published">
(function(){
var p='/media/components/polyfills/'
function n(f){return p+f+'.min.js'}
function i(f){slateGlobal.injectScriptSync(n(f))}
if(typeof CSS === 'undefined' || typeof CSS.supports === 'undefined' || !CSS.supports('object-fit', 'cover'))i("object-fit-images")
if(!HTMLElement.prototype.closest)i('element-closest-polyfill')
if(!window.Promise||!window.URL||!window.URLSearchParams||!window.Map)i('core-js-bundle')
if(!window.fetch)i('whatwg-fetch')
if(/Trident|MSIE/.test(navigator.userAgent))slateGlobal.injectScript(n('svg4everybody'),function(){svg4everybody()})
if(!window.IntersectionObserver)i('intersection-observer')
}())
</script>
<script src="/media/components/polyfills/regenerator-runtime.min.js"></script>

  <script data-uri="slate.com/_components/fontfaceobserver/instances/fontfaceobserver@published">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</script>

  <!-- data-uri="slate.com/_components/onetrust/instances/default@published" -->

<script>



  "use strict";window.slateCMP={oneTrust:{},TCF:{},removeTCFStub:function(){delete window.__tcfapi;var e=document.getElementsByName("__tcfapiLocator")[0];e&&e.parentNode.removeChild(e)}},window.slateCMP.oneTrust.ready=new Promise(function(e,n){window.slateCMP.oneTrust.resolve=e,window.slateCMP.oneTrust.reject=n}),window.slateCMP.TCF.ready=new Promise(function(e,n){window.slateCMP.TCF.resolve=e,window.slateCMP.TCF.reject=n}),window.slateCMP.oneTrust.ready.then(function(){"undefined"!=typeof __tcfapi&&__tcfapi("getTCData",2,function(e,n){n?window.slateCMP.TCF.resolve(e):window.slateCMP.TCF.reject(e)})}),window.nonIabVendorApi={vendors:{},checkConsent:function(e){return!!window.OptanonActiveGroups&&this.vendors[e].categories.every(function(e){return-1<window.OptanonActiveGroups.indexOf(e)})},updateVendors:function(){window.OptanonActiveGroups;var e=!1;for(var n in this.vendors)e=this.checkConsent(n),this.vendors[n].initCalled?this.vendors[n].updateConsentFunc(e):this.vendors[n].initCalled=this.vendors[n].initFunc(e)},registerVendor:function(n,t){var o=!1;if(n in this.vendors)throw new Error(n+" already registered",e);this.vendors[n]={initCalled:!1,categories:t.categories,initFunc:t.initFunc,updateConsentFunc:t.updateConsentFunc},window.OptanonActiveGroups&&(o=this.checkConsent(n))&&(this.vendors[n].initCalled=this.vendors[n].initFunc(o))}};



    window.slateCMP.TCF.resolve({gdprApplies: false});


</script>

<script
  src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
  data-domain-script="0e1d2de3-ec2a-48ca-8f78-11045575a199"
  data-ignore-ga='true'></script>

<script  data-ignore-ga='true' ccpa-opt-out-ids="C0004,gad" ccpa-opt-out-geo="us" ccpa-opt-out-lspa="true">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</script>

<script>
  function OptanonWrapper() {
    try {
      window.slateCMP.oneTrust.resolve();
      window.nonIabVendorApi.updateVendors()
    } catch (e) {
      console.warn('failed to setup onetrust', e)
    }
  }
</script>


  <!-- data-uri="slate.com/_components/scroll/instances/default@published" -->
<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: Boolean(false)
  };
</script>
<script async src="https://static.scroll.com/js/scroll.js" /></script>


  <script data-uri="slate.com/_components/analytics-js-loader/instances/general@published" class="analytics-js-loader"
  
  data-amplitude-api-key="5a7cb616c0717cb7f4f0eee43d9f4e1c"
  data-amplitude-log-level="ERROR"
  data-amplitude-domain=".slate.com"
  data-parsely-script-src="https://fpa-cdn.slate.com/keys/slate.com/p.js"
>
// we define this ASAP beacuse lots of components call amplitude
window.slateAmplitudeQueue = {
  _q: [],
  initCalled: false,
  instance: null,
  push: function(callback) {
    if (this.initCalled) {
      callback(this.instance);
      this.processQueue();
    } else {
      this._q.push(callback);
    }
  },
  processQueue: function() {
    for (var i = 0; i < this._q.length; i++) {
      this._q[i](this.instance);
    }
    this._q = [];
  },
  init: function(instance, consent) {
    this.instance = instance;
    this.instance.setOptOut(!consent);
    if (consent) {
      this.processQueue();
    }
    this.initCalled = true;
  }
};
</script>


  <!-- data-uri="slate.com/_components/slate-ad-prebid/instances/prebid@published" -->
    <script class="slate-ad-prebid">

    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];

    window.slateCMP.TCF.ready.then( function(tcData){

      pbjs.que.push(function(){
        var pbjsConfig = {
          bidderTimeout: 800,
          debug: false,
          enableSendAllBids: false,
          useBidCache: true,
          bidderSequence: "random",
          userSync: {
            userIds: [{
              name: 'identityLink',
              params: {
                pid: '13468'
              },
              storage: {
                type: 'cookie',
                name: 'idl_env',
                expires: 1
              }
            },{
              name: "quantcastId",
            }],
            filterSettings: {
              all: {
                bidders: '*',
                filter: 'include'
              }
            },
            syncsPerBidder: 10,
            syncDelay: 5000
          },
          priceGranularity: {
            buckets: [{
                'min': 0,
                'max': 2,
                'increment': 0.01
              },{
                'min': 2,
                'max': 5,
                'increment': 0.10
              }, {
                'min': 5,
                'max': 20,
                'increment': 0.50
              },{
                'min': 20,
                'max': 100,
                'increment': 1
              }]
          },
          consentManagement: {
            usp: {
              cmpApi: 'iab',
              timeout: 1000,
            }
          },
          targetingControls: {
            alwaysIncludeDeals: true,
          }
        };

        if(tcData.gdprApplies || tcData.gdprApplies === undefined){
          // 
          pbjsConfig.consentManagement.gdpr = {
            cmpApi: 'iab',
            timeout: 5000,
            defaultGdprScope: true,
            allowAuctionWithoutConsent: false
          }
          // 
          pbjsConfig.deviceAccess = false;

          // 
          pbjsConfig.userSync.syncEnabled = false;
        }

          pbjs.setConfig(pbjsConfig);



        // enable amplitude analytics.
        pbjs.que.push(function () {
          pbjs.enableAnalytics([{
              provider: 'amplitude',
              options: {
                sampling: .01
              }
          }, {
              provider: 'atsAnalytics',
              options: {
                pid: '13468'
              }
          }, {
            provider: 'concert'
          }]);
        });
      })
    });

    </script>

  <!-- data-uri="slate.com/_components/slate-ad-gpt/instances/default@published" -->
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 

  
<!-- data-uri="slate.com/_components/slate-krux/instances/krux@published" -->

  <!-- data-uri="slate.com/_components/ad-lightning/instances/default@published" -->
  <script>
    window.googletag = window.googletag || {};
  </script>
  <script defer src="https://tagan.adlightning.com/slate/op.js"></script>

  <!-- data-uri="slate.com/_components/dfp-cache-buster/instances/default@published" -->

<meta name="dfp-cache-buster" content=12a9385ab3a97435872a4e005c860c982bdce7d9>

  <!-- data-uri="slate.com/_components/slate-ad-aps/instances/default@published" -->
  <script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
  </script>

  <!-- data-uri="slate.com/_components/pubplus/instances/default@published" -->

  
<!-- data-uri="slate.com/_components/taboola-head/instances/article@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      article:'auto'
    });
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/slate1/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>


  <!-- NEWSROOM SCRIPT -->

  <script>
    window._newsroom = window._newsroom || [];


    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/slate1/newsroom.js');
  </script>
  <!-- END NEWSROOM SCRIPT -->

<script>
  var tfaLoaded = false
  window.tfaPush = function(x) {
    window._tfa = window._tfa && window._tfa.push ? window._tfa  : []
    window._tfa.push(x)
    if (tfaLoaded === false) {
      slateGlobal.injectScript('//cdn.taboola.com/libtrc/unip/1143314/tfa.js', function(e) {
        tfaLoaded = true
      });
    }
  }
</script>

<script type="text/javascript">
  function setTaboolaVars(obj) {
    var taboolaUserType = "guest";
    if (obj.isMember) {
      taboolaUserType = "subscriber";
    } else if (obj.isLoggedIn) {
      taboolaUserType = "registered";
    }
    window._tbl_unified_id = "";
    window._tbl_user_type = taboolaUserType;
    window._tbl_paywall = obj.isPaywalled;
  }

  document.addEventListener("paywallComplete", function (e) {
    setTaboolaVars(e.detail);
  }, false);

  function signUpSuccess() {
    tfaPush({
      notify: "subscription",
      name: "subscription-completed",
      sourceurl: window.location.href,
    });
  }

  if (document.cookie.includes("taboola-signup-success=true")) {
    document.cookie = "taboola-signup-success=noop; expires=Thurs, 1 Jan 1970 00:00:00 GMT; path=/; domain=." + window.location.host;
    signUpSuccess();
  }
</script>


  <style>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</style></head>

  <body class="layout-one-column">
    <header
  data-uri="slate.com/_components/masthead/instances/default@published"
  
  class="masthead" data-via="nav"
>
  <a href="#main" class="skip-to-main">Skip to the content</a>

  <div class="desktop-masthead">
<div class="masthead__wrapper">
        <div class="notable masthead__container" >
            <h2 class="notable__heading">
              <svg width="76" height="26" role="img">
                <title>Notable topics</title>
                <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
              </svg>
            </h2>
            <ul class="notable__list">
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2021/11/schiff-panel-decide-mark-meadows-contempt-charges.html" class="notable__link">Jan. 6</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/culture/2021/11/michigan-ohio-state-2021-the-wolverines-finally-win-one.html" class="notable__link">Michigan vs. Ohio State</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/human-interest/2021/11/best-gifts-inflation-audio-equipment-books-toys-corn.html" class="notable__link">Inflation</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2021/11/polio-vaccine-antivaxxer-history-duon-miller.html" class="notable__link">Polio Vaccine</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/culture/2021/11/house-of-gucci-accents-lady-gaga-jared-leto-review.html" class="notable__link">House of Gucci</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/technology/2021/11/cyber-fraud-nigeria-lockdown-university-students.html" class="notable__link">Cybercrime</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/technology/2021/11/ride-short-story-linda-nagata.html" class="notable__link">Future Tense Fiction</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/tag/gift-guides" class="notable__link">Gift Guides</a>
                  </li>
            </ul>
          <ul class="masthead-account notable__account">
    <li id="desktop-masthead-link" class="masthead-account__item masthead-account__desktop-link js-account--subscribe"></li>
    <li class="masthead-account__item js-account--sign-in" hidden
      ><a href="https://slate.com/sign-in" class="masthead__login js-redirect-return">Sign In</a>
    </li>
    <li class="masthead-account__item js-account--account" hidden
      ><div class="dropdown dropdown--subtle masthead-account__dropdown"
      ><button class="dropdown__button">
        Account
        <svg
          class="dropdown__icon"
          width="10" height="6" viewBox="0 0 10 6"
          xmlns="http://www.w3.org/2000/svg"
          role="img"
        >
          <title>Activating this button will toggle the display of additional content</title>
          <path d="M0 0l5 6 5-6z"/>
        </svg>
      </button>
      <div class="dropdown__content">
        

    <a href="https://slate.com/account" class="dropdown__link js-account--account" hidden>
                Account

    </a>
  
    <a href="https://slate.com/sign-out" class="dropdown__link js-redirect-return js-account--sign-out" hidden>
                Sign out

    </a>
  
      </div>
    </div>    </li>
  </ul>
</div>
      </div>
<div class="main-nav masthead__wrapper">
        <nav class="main-nav__content masthead__container">
          <a href="https://slate.com" class="main-nav__logo">
    <svg class="logo" width="259" height="80">
      <title>Slate homepage</title>
      <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
    </svg>
  </a>
<div class="main-nav__links">
            <div class="main-nav__search">
              <form action="/search" class="search-form" data-via="search">
    <input id="search-input" name="q" placeholder="Search for" class="search-form__input" />
    <button class="search-form__submit">
      <svg class="search-form__icon">
        <title>Submit search</title>
        <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
      </svg>
    </button>
    <label for="search-input" class="search-form__label">
      <svg class="search-form__icon">
        <title>Enter query</title>
        <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
      </svg>
    </label>
  </form>
</div>

            <ul class="sections">
                <li class="sections__item">
                  <a href="/news-and-politics" class="sections__link">News &amp; Politics</a>
                </li>
                <li class="sections__item">
                  <a href="/culture" class="sections__link">Culture</a>
                </li>
                <li class="sections__item">
                  <a href="/technology" class="sections__link" aria-current="true" >Technology</a>
                </li>
                <li class="sections__item">
                  <a href="/business" class="sections__link">Business</a>
                </li>
                <li class="sections__item">
                  <a href="/human-interest" class="sections__link">Human Interest</a>
                </li>
                <li class="sections__item">
                  <a href="/podcasts" class="sections__link">Podcasts</a>
                </li>
            </ul>
          </div>
        </nav>
      </div>
</div>

  <div class="mobile-masthead">
    <div class="mobile-masthead__menu menu">
      <button class="menu__control menu__control--open js-toggle-menu">
        <span class="menu__control-text" aria-hidden="true">Menu</span>
        <svg width="16" height="15">
          <title>Open menu</title>
          <use xlink:href="/media/components/masthead/sprite.svg#menu"></use>
        </svg>
      </button>
      <nav class="menu__content">
        <button class="menu__control slate-close js-toggle-menu">
          <svg width="21" height="21">
            <title>Close menu</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#close"></use>
          </svg>
        </button>
          <div class="mobile-notable">
            <h2 class="mobile-notable__heading">
              <svg width="76" height="26" role="img">
                <title>Notable topics</title>
                <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
              </svg>
            </h2>
            <div class="mobile-notable__links">
                  <a href="https://slate.com/news-and-politics/2021/11/schiff-panel-decide-mark-meadows-contempt-charges.html" class="mobile-notable__link">Jan. 6</a>
                  <a href="https://slate.com/culture/2021/11/michigan-ohio-state-2021-the-wolverines-finally-win-one.html" class="mobile-notable__link">Michigan vs. Ohio State</a>
                  <a href="https://slate.com/human-interest/2021/11/best-gifts-inflation-audio-equipment-books-toys-corn.html" class="mobile-notable__link">Inflation</a>
                  <a href="https://slate.com/news-and-politics/2021/11/polio-vaccine-antivaxxer-history-duon-miller.html" class="mobile-notable__link">Polio Vaccine</a>
                  <a href="https://slate.com/culture/2021/11/house-of-gucci-accents-lady-gaga-jared-leto-review.html" class="mobile-notable__link">House of Gucci</a>
                  <a href="https://slate.com/technology/2021/11/cyber-fraud-nigeria-lockdown-university-students.html" class="mobile-notable__link">Cybercrime</a>
                  <a href="https://slate.com/technology/2021/11/ride-short-story-linda-nagata.html" class="mobile-notable__link">Future Tense Fiction</a>
                  <a href="https://slate.com/tag/gift-guides" class="mobile-notable__link">Gift Guides</a>
            </div>
          </div>

        <div class="mobile-sections">
            <a href="/news-and-politics" class="mobile-sections__link">News &amp; Politics</a>
            <a href="/culture" class="mobile-sections__link">Culture</a>
            <a href="/technology" class="mobile-sections__link">Technology</a>
            <a href="/business" class="mobile-sections__link">Business</a>
            <a href="/human-interest" class="mobile-sections__link">Human Interest</a>
            <a href="/podcasts" class="mobile-sections__link">Podcasts</a>

          <a href="/search" class="mobile-sections__link">
            <svg width="18" height="18" class="mag-lens">
              <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
            </svg>
            Search
          </a>

          <div class="social social--mobile">
            Follow us
            <a href="https://www.instagram.com/slate/" class="social__badge">
              <svg width="24" height="24">
                <title>Slate on Instagram</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
              </svg>
            </a>
            <a href="https://twitter.com/slate" class="social__badge">
              <svg width="24" height="19">
                <title>Slate on Twitter</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
            </a>
            <a href="https://www.facebook.com/Slate/" class="social__badge">
              <svg width="12" height="24">
                <title>Slate on Facebook</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
            </a>
          </div>

          <span class="mobile-sections__link js-account--subscribe" hidden>
            <a href="https://slate.com/plus?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav"
              class="mobile-sections__link--subscribe"><b>Subscribe</b></a>
          </span>
          <a href="https://slate.com/sign-in"
            class="js-account--sign-in mobile-sections__link js-redirect-return" hidden>Sign in</a>
          <a href="https://slate.com/account" class="js-account--account mobile-sections__link"
            hidden>Account</a>
          <a href="https://slate.com/sign-out"
            class="js-account--sign-out mobile-sections__link js-redirect-return" hidden>Sign out</a>
        </div>
      </nav>
    </div>

    <div class="mobile-masthead__logo">
      <a href="https://slate.com">
    <svg class="logo" width="124" height="39">
      <title>Slate homepage</title>
      <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
    </svg>
  </a>
</div>

    <div class='mobile-masthead__account'>
      <a class="mobile-masthead__link js-account--mobile-account" href="https://slate.com/account" hidden
        >Account</a>
      <div id="mobile-masthead-link" class="mobile-masthead__mobile-link js-account--mobile-subscribe" hidden></div>
    </div>
  </div>

<div class="masthead__wrapper">
      <div class="strapline masthead__container"  >
          <svg width="27" height="30" class="strapline__asterisk">
            <title>*</title>
            <use xlink:href="/media/components/masthead/sprite.svg#asterisk"></use>
          </svg>
            <a class="strapline__text" href="https://slate.com/technology/2021/11/ride-linda-nagata-henry-grabar-response-algorithms.html">
              The Sweet, All-Knowing Embrace of the Algorithm
            </a>

        <div class="social strapline__social">
          Follow Us
          <a href="https://www.instagram.com/slate/" class="social__badge">
            <svg width="18" height="18">
              <title>Slate on Instagram</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
            </svg>
          </a>
          <a href="https://twitter.com/slate" class="social__badge">
            <svg width="18" height="15">
              <title>Slate on Twitter</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
            </svg>
          </a>
          <a href="https://www.facebook.com/Slate/" class="social__badge">
            <svg width="9" height="18">
              <title>Slate on Facebook</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
            </svg>
          </a>
        </div>

      </div>
    </div>

</header>


      <section class="top-ad">
          
<div class="slate-ad ad--desktopOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
  data-placeholder="settings"
      data-type="leaderboard"
      data-sizes="970x250,970x90,728x90,1x3"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90"
      data-zone-id = "768478"
      data-placement-id = "12399445"
      data-criteo-id="1157134"
      data-site-id="271610"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
  data-placeholder="settings"
      data-type="leaderboard-tablet"
      data-sizes="728x90,1x3"
      data-prebid="true"
      data-prebid-sizes = "728x90"
      data-zone-id = "768480"
      data-placement-id = "12399447"
      data-criteo-id="1157133"
      data-site-id="271365"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

      </section>

    <main role="main" id="main">
      <div class="l-wrapper">
        <div class="main l-container"
          >
              <article
  data-uri="slate.com/_components/article/instances/ckwkxzycg002zjwj8x0mqzhyt@published"
  data-has-roadblock="false"
  data-rubric="medical-examiner"
  class="article article--article
      article--right-rail
  "
  itemscope
  itemtype="http://schema.org/Article"
>
  <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="Slate" />
    <div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
      <link itemprop="url" href="https://slate.com/media/sites/slate-com/icon.400x400.png">
      <meta itemprop="width" content="400">
      <meta itemprop="height" content="400">
    </div>
  </div>

  <div class="article__fullbleed-header"></div>

<header class="article__header">
<div itemprop="image" itemscope itemtype="https://www.schema.org/ImageObject">
          <meta itemprop="url" content="https://compote.slate.com/images/372b3fc2-92d2-4da9-a85c-124ae9d2be43.jpeg?width&#x3D;1200&amp;rect&#x3D;6000x4000&amp;offset&#x3D;0x0">
          <meta itemprop="width" content="1200">
          <meta itemprop="height" content="800">
        </div>
  <a
  class="article__rubric" href="/technology/medical-examiner" >      Medical Examiner</a>

  <h1 itemprop="headline" class="article__hed" >You Don’t Have to Worry About Omicron Yet</h1>

<h2 itemprop="alternativeHeadline"
    class="article__dek" 
  >You might not have to worry about it at all!</h2>
<div class="article__meta">
        <div class="article__byline" >
By
      <span itemprop="author" itemscope itemtype="http://schema.org/Person">
<span itemprop="name"><a href="/author/shannon-palus">Shannon Palus</a></span></span>
</div>
  <time
  itemprop="datePublished"
  content="2021-11-29T17:43:23+00:00"
  class="article__dateline"
>
  <span>Nov 29, 2021</span>12:43 PM</time>

</div>

    </header>
<div class="article__top-image"  >
      <figure
  data-uri="slate.com/_components/image/instances/ckwkxzycg002tjwj8l5c60bfx@published"
  class="image image--center "
  data-editable="imageInfo"
>
<div class="lazyload-container" style="padding-bottom: 66.66666666666666%;">
          <img
            alt="Fauci speaks at a podium with Biden and Harris behind him"
              class="lazyloaded"
              src="https://compote.slate.com/images/372b3fc2-92d2-4da9-a85c-124ae9d2be43.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;6000x4000&amp;offset&#x3D;0x0"
              srcset="https://compote.slate.com/images/372b3fc2-92d2-4da9-a85c-124ae9d2be43.jpeg?width&#x3D;320&amp;rect&#x3D;6000x4000&amp;offset&#x3D;0x0 320w,
https://compote.slate.com/images/372b3fc2-92d2-4da9-a85c-124ae9d2be43.jpeg?width&#x3D;480&amp;rect&#x3D;6000x4000&amp;offset&#x3D;0x0 480w,
https://compote.slate.com/images/372b3fc2-92d2-4da9-a85c-124ae9d2be43.jpeg?width&#x3D;600&amp;rect&#x3D;6000x4000&amp;offset&#x3D;0x0 600w,
https://compote.slate.com/images/372b3fc2-92d2-4da9-a85c-124ae9d2be43.jpeg?width&#x3D;840&amp;rect&#x3D;6000x4000&amp;offset&#x3D;0x0 840w,
https://compote.slate.com/images/372b3fc2-92d2-4da9-a85c-124ae9d2be43.jpeg?width&#x3D;960&amp;rect&#x3D;6000x4000&amp;offset&#x3D;0x0 960w,
https://compote.slate.com/images/372b3fc2-92d2-4da9-a85c-124ae9d2be43.jpeg?width&#x3D;1280&amp;rect&#x3D;6000x4000&amp;offset&#x3D;0x0 1280w,
https://compote.slate.com/images/372b3fc2-92d2-4da9-a85c-124ae9d2be43.jpeg?width&#x3D;1440&amp;rect&#x3D;6000x4000&amp;offset&#x3D;0x0 1440w,
https://compote.slate.com/images/372b3fc2-92d2-4da9-a85c-124ae9d2be43.jpeg?width&#x3D;1600&amp;rect&#x3D;6000x4000&amp;offset&#x3D;0x0 1600w,
https://compote.slate.com/images/372b3fc2-92d2-4da9-a85c-124ae9d2be43.jpeg?width&#x3D;1920&amp;rect&#x3D;6000x4000&amp;offset&#x3D;0x0 1920w,
https://compote.slate.com/images/372b3fc2-92d2-4da9-a85c-124ae9d2be43.jpeg?width&#x3D;2200&amp;rect&#x3D;6000x4000&amp;offset&#x3D;0x0 2200w"
              sizes="(min-width: 1440px)780px,
(min-width: 1024px)709px,
(min-width: 768px)620px,
100vw"
width="780"
            height="520"
          />
          <noscript>
            <img
              class="lazyloaded"
              loading="lazy"
              src="https://compote.slate.com/images/372b3fc2-92d2-4da9-a85c-124ae9d2be43.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;6000x4000&amp;offset&#x3D;0x0"
              alt="Fauci speaks at a podium with Biden and Harris behind him"
              width="780"
              height="520"
            />
          </noscript>
        </div>
<figcaption class="image__meta">
<span class="image__caption">President Joe Biden and Vice President Kamala Harris listen as Dr. Anthony Fauci speaks about the omicron variant at the White House on Monday.</span>
<span class="image__credit">Mandel Ngan/AFP via Getty Images</span>
</figcaption>
</figure>

  </div>
  <div class="article__share-sidebar share-sidebar">
      <div
  class="social-share"
  aria-label="social media links"
  data-uri="slate.com/_components/social-share/instances/ckwkxzycg002rjwj82vv9mj78@published"
>
  <a
    href="https://twitter.com/share?text&#x3D;I%E2%80%99m+not+trying+to+argue+that+no+one+should+be+thinking+about+omicron.+Fauci+should+be.+Researchers+should+be.&amp;via&#x3D;slate&amp;url&#x3D;https%3A%2F%2Fslate.com%2Ftechnology%2F2021%2F11%2Fomicron-dont-worry-yet.html%3Futm_medium%3Dsocial%26utm_campaign%3Dtraffic%26utm_source%3Darticle%26utm_content%3Dtwitter_share" class="social-share__link social-share__link--twitter js-share-link"
    data-share="twitter"
    data-parsely-event="_twitter-tweet"
    target="_blank"
  >
    <svg width="17" height="15" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
    </svg>Tweet
  </a>

  <a
    href="https://www.facebook.com/sharer.php?u&#x3D;https%3A%2F%2Fslate.com%2Ftechnology%2F2021%2F11%2Fomicron-dont-worry-yet.html%3Futm_medium%3Dsocial%26utm_campaign%3Dtraffic%26utm_source%3Darticle%26utm_content%3Dfacebook_share" class="social-share__link social-share__link--facebook js-share-link"
    data-share="facebook"
    data-parsely-event="_facebook-share"
    aria-label="Share on Facebook"
    role="link"
    target="_blank"
  >
    <svg width="10" height="18" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
    </svg><span aria-hidden="true">Share</span>
  </a>

<a
      href="https://slate.com/comments/technology/2021/11/omicron-dont-worry-yet.html"
      class="social-share__link social-share__link--comments"
    >
      <svg
        width="20"
        height="20"
        class="social-share__icon"
        role="presentation"
      >
        <use href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>Comment
    </a>
</div>

  </div>

  <section class="article__body">
      <div class="article__podcast-subscribe"></div>


      <div class="article__left-rail">
        <div class="article__share-sidebar-xl share-sidebar">
            <div
  class="social-share"
  aria-label="social media links"
  data-uri="slate.com/_components/social-share/instances/ckwkxzycg002rjwj82vv9mj78@published"
>
  <a
    href="https://twitter.com/share?text&#x3D;I%E2%80%99m+not+trying+to+argue+that+no+one+should+be+thinking+about+omicron.+Fauci+should+be.+Researchers+should+be.&amp;via&#x3D;slate&amp;url&#x3D;https%3A%2F%2Fslate.com%2Ftechnology%2F2021%2F11%2Fomicron-dont-worry-yet.html%3Futm_medium%3Dsocial%26utm_campaign%3Dtraffic%26utm_source%3Darticle%26utm_content%3Dtwitter_share" class="social-share__link social-share__link--twitter js-share-link"
    data-share="twitter"
    data-parsely-event="_twitter-tweet"
    target="_blank"
  >
    <svg width="17" height="15" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
    </svg>Tweet
  </a>

  <a
    href="https://www.facebook.com/sharer.php?u&#x3D;https%3A%2F%2Fslate.com%2Ftechnology%2F2021%2F11%2Fomicron-dont-worry-yet.html%3Futm_medium%3Dsocial%26utm_campaign%3Dtraffic%26utm_source%3Darticle%26utm_content%3Dfacebook_share" class="social-share__link social-share__link--facebook js-share-link"
    data-share="facebook"
    data-parsely-event="_facebook-share"
    aria-label="Share on Facebook"
    role="link"
    target="_blank"
  >
    <svg width="10" height="18" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
    </svg><span aria-hidden="true">Share</span>
  </a>

<a
      href="https://slate.com/comments/technology/2021/11/omicron-dont-worry-yet.html"
      class="social-share__link social-share__link--comments"
    >
      <svg
        width="20"
        height="20"
        class="social-share__icon"
        role="presentation"
      >
        <use href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>Comment
    </a>
</div>

        </div>
      </div>

    <div class="article__content"  itemprop="mainEntityOfPage">

          <p data-uri="slate.com/_components/slate-paragraph/instances/ckwkxzycg002ujwj8vagl2501@published" data-word-count="34"
  class="slate-paragraph slate-graf" >Are you worried about omicron, the strain of the novel coronavirus that the World Health Organization <a href="https://www.who.int/news/item/26-11-2021-classification-of-omicron-(b.1.1.529)-sars-cov-2-variant-of-concern">elevated</a> to a variant of concern late last week as many Americans were lounging on couches? Don’t be.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckwky035b000g3g6ejylbqsg7@published" data-word-count="91"
  class="slate-paragraph slate-graf" >If you can’t get fully behind that idea, at least try this on: Don’t be worried <em>yet</em>. Yes, you might have to worry about omicron at some point, or at least factor it into your plans. But you also might not have to worry about omicron at all. You might <em>not</em> have to factor it into your plans. You might never have to consider what life is like “because omicron,” the way we had to alter our lives because of delta, and because of the original coronavirus that became a pandemic.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckwkxzycg002pjwj8z983kdkz@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,300x251,1x3,325x508,325x204"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckwky036j000h3g6e59hpruw7@published" data-word-count="71"
  class="slate-paragraph slate-graf" >The latter scenario might feel hardly possible, after a long weekend in which news sites, <a href="https://twitter.com/michaelsocolow/status/1465137107647836165?s=21">lightly staffed</a> for the holiday weekend (including this one), pumped out dispatches about the new version of the virus, which was <a href="https://www.bbc.com/news/world-59442129">first detected</a> by scientists in South Africa. <a href="https://www.politico.com/news/2021/11/27/new-covid-variant-biden-health-team-523400">Anthony Fauci was in meetings</a>! In response to news of this strain, real material consequences happened right under our noses. <a href="https://www.nytimes.com/2021/11/26/business/covid-variant-stock-market-oil-prices.html">The stock market tumbled</a>. There were travel bans.</p>

  
<div class="slate-ad ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckwkxzycg002pjwj8z983kdkz@published"
  data-placeholder="settings"
      data-type="mid-article-spot"
      data-sizes="970x250,970x90,728x90,455x256,300x250,300x251,1x3,620x366"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90,300x250"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id="1157134"
      data-site-id="271363"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--inArticleBanner ad--desktopXl">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckwkxzycg002pjwj8z983kdkz@published"
  data-placeholder="settings"
      data-type="mid-article-spot-xl"
      data-sizes="970x250,970x90,728x90,455x256,300x250,300x251,1x3,620x366"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90,300x250"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id="1157134"
      data-site-id="271363"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckwkxzycg002pjwj8z983kdkz@published"
  data-placeholder="settings"
      data-type="mid-article-spot-tablet"
      data-sizes="728x90,300x250,455x256,300x251,1x3,620x366"
      data-prebid="true"
      data-prebid-sizes = "728x90,300x250"
      data-zone-id = "768488"
      data-placement-id = "12399457"
      data-criteo-id="1157133"
      data-site-id="271364"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  <aside
  data-uri="slate.com/_components/in-article-recirc/instances/ckwkxzycg002vjwj8bhqvxiye@published"
  class="in-article-recirc"
  
  data-via="article-inline_recirc-section-technology"
>
    <h1 class="in-article-recirc__header">
        Popular in
        <a href="/technology" class="in-article-recirc__topic">
          Technology
        </a>
    </h1>
    <ol class="in-article-recirc__list">
        <li class="in-article-recirc__item">
          <a href="https://slate.com/technology/2021/11/omicron-border-closure-coronavirus-control-wrong.html" class="in-article-recirc__link">
            
            The Exact Wrong Thing to Do About Omicron
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/technology/2021/11/off-ramps-masking-testing-covid-restrictions-traffic-light.html" class="in-article-recirc__link">
            
            Against “Off-Ramps” for COVID Restrictions
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/technology/2021/11/duolingo-weird-sentences-linguistics.html" class="in-article-recirc__link">
            
            Why Are Duolingo’s Sentences So Weird???
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/technology/2021/11/ride-short-story-linda-nagata.html" class="in-article-recirc__link">
            
            Would You Let a Self-Driving Ride-Share Car Decide Where You’re Going?
          </a>
        </li>
    </ol>
</aside>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckwky037e000i3g6es6unbdsk@published" data-word-count="71"
  class="slate-paragraph slate-graf" >What’s worth remembering is that those real material consequences were not because of the new version of the virus itself, about which we do not yet know very much at all—they were anticipatory. They were, for all intents and purposes, a panic response. The travel restrictions aren’t scientific; <a href="https://slate.com/technology/2021/11/omicron-border-closure-coronavirus-control-wrong.html">they are reactionary</a>. Even if omicron turns out to cause worse disease than its predecessor, those bans would already not be very useful.</p>

  
<div class="slate-ad ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckwkxzycg002pjwj8z983kdkz@published"
  data-placeholder="settings"
      data-type="mobile-outstream-video"
      data-sizes="300x250"
      data-prebid="false"
      data-prebid-sizes = ""
      data-zone-id = ""
      data-placement-id = ""
      data-criteo-id=""
      data-site-id=""
      data-tl-code=""
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckwky038d000j3g6eb13f6auj@published" data-word-count="138"
  class="slate-paragraph slate-graf" >Is it a problem that in 2021 in America, the nation’s leading infectious disease doctor being in big meetings, perhaps even with the president, is news? I think it is basically equivalent to the way that a celebrity hinting at running for office is news in a primary season; spinning out possible futures is a time-tested way to fill column inches, but it won’t tell you whom to vote for. Similarly, I’m not trying to argue that <em>no one</em> should be thinking about omicron. Fauci should be. Researchers should be. Public health folks should be. The beating refrain of this weekend’s coverage, alongside the<em> this could get bad</em>, was <em>we don’t know anything much yet</em>. Obviously it is someone’s job to figure the next steps out—those are the people who should be worried, or perhaps more precisely, concerned.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckwkxzycg002pjwj8z983kdkz@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,300x251,1x3,325x508,325x204"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--box ad--desktopOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckwkxzycg002pjwj8z983kdkz@published"
  data-placeholder="settings"
      data-type="mid-article-box"
      data-sizes="300x250"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_dm_inline_rec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckwky03ag000k3g6eswrli0qk@published" data-word-count="43"
  class="slate-paragraph slate-graf" >But the rest of us, I think, can set a calendar alert for a couple of weeks from now, and check in again then. That timeline is from <a href="https://www.whitehouse.gov/briefing-room/statements-releases/2021/11/28/readout-of-president-bidens-meeting-with-covid-19-response-team-on-the-omicron-variant/">a White House update</a>, and I think it is also all you <em>need</em> to know:</p>

  <blockquote data-uri="slate.com/_components/slate-blockquote/instances/ckwky0o2800113g6enrtu9fh7@published" class="slate-blockquote" data-word-count="86">
  <div data-editable="text"><p>Dr. Fauci informed the President that while it will take approximately two more weeks to have more definitive information on the transmissibility, severity, and other characteristics of the variant, he continues to believe that existing vaccines are likely to provide a degree of protection against severe cases of COVID. … The COVID Response Team’s immediate recommendation to all vaccinated adults is to get a booster shot as soon as possible. … Importantly, those adults and children who are not yet fully vaccinated should get vaccinated immediately.</p></div>
</blockquote>

  
<div class="slate-ad ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckwkxzycg002pjwj8z983kdkz@published"
  data-placeholder="settings"
      data-type="mobile-outstream-video"
      data-sizes="300x250"
      data-prebid="false"
      data-prebid-sizes = ""
      data-zone-id = ""
      data-placement-id = ""
      data-criteo-id=""
      data-site-id=""
      data-tl-code=""
  >
  </div>
</div>

  
<div class="slate-ad ad--desktopXl">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckwkxzycg002pjwj8z983kdkz@published"
  data-placeholder="settings"
      data-type="outstream-video-xl"
      data-sizes="300x250"
      data-prebid="false"
      data-prebid-sizes = ""
      data-zone-id = ""
      data-placement-id = ""
      data-criteo-id=""
      data-site-id=""
      data-tl-code=""
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckwky03ei000m3g6emepwhb4w@published" data-word-count="93"
  class="slate-paragraph slate-graf" >In the meantime, we should take a deep breath. That’s hard, I get it! We are in a pandemic in which our leaders have repeatedly failed to enact basic measures of preparedness, a pandemic in which vulnerable people are still dying. It would be nice if we could know exactly what to do next to make things better. But because we are still in a pandemic, we are also still at the mercy of weird policy decisions and frustrating spikes in cases and potential tragedy <em>no matter</em> what we individually do right now.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckwky03px000n3g6eb1795f4g@published" data-word-count="62"
  class="slate-paragraph slate-graf slate-paragraph--tombstone" >We are going to keep seeing omicron in the headlines. Pay attention to them if you must, but the more reasonable thing to do is just consider what precautions you might need to take heading into <a href="https://www.statnews.com/2021/09/20/winter-is-coming-again-what-to-expect-from-covid-19-as-the-season-looms/">another COVID winter</a> (the boring familiar stuff: rapid tests, flexible plans). The concrete concern right now isn’t really omicron per se; it’s still just SARS-CoV-2 itself.</p>

  <aside
  class="slate-kicker-promo"
  id="kicker" data-uri="slate.com/_components/slate-kicker-promo/instances/ckwkxzycg002wjwj8kww81diq@published"></aside>

  <div
  class="social-share"
  aria-label="social media links"
  data-uri="slate.com/_components/social-share/instances/ckwkxzycg002xjwj83uoa25ph@published"
>
  <a
    href="https://twitter.com/share?text&#x3D;I%E2%80%99m+not+trying+to+argue+that+no+one+should+be+thinking+about+omicron.+Fauci+should+be.+Researchers+should+be.&amp;via&#x3D;slate&amp;url&#x3D;https%3A%2F%2Fslate.com%2Ftechnology%2F2021%2F11%2Fomicron-dont-worry-yet.html%3Futm_medium%3Dsocial%26utm_campaign%3Dtraffic%26utm_source%3Darticle%26utm_content%3Dtwitter_share" class="social-share__link social-share__link--twitter js-share-link"
    data-share="twitter"
    data-parsely-event="_twitter-tweet"
    target="_blank"
  >
    <svg width="17" height="15" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
    </svg>Tweet
  </a>

  <a
    href="https://www.facebook.com/sharer.php?u&#x3D;https%3A%2F%2Fslate.com%2Ftechnology%2F2021%2F11%2Fomicron-dont-worry-yet.html%3Futm_medium%3Dsocial%26utm_campaign%3Dtraffic%26utm_source%3Darticle%26utm_content%3Dfacebook_share" class="social-share__link social-share__link--facebook js-share-link"
    data-share="facebook"
    data-parsely-event="_facebook-share"
    aria-label="Share on Facebook"
    role="link"
    target="_blank"
  >
    <svg width="10" height="18" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
    </svg><span aria-hidden="true">Share</span>
  </a>

<a
      href="https://slate.com/comments/technology/2021/11/omicron-dont-worry-yet.html"
      class="social-share__link social-share__link--comments"
    >
      <svg
        width="20"
        height="20"
        class="social-share__icon"
        role="presentation"
      >
        <use href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>Comment
    </a>
</div>

</div>

      <div class="article__tags" >
          <a href="/tag/health" class="article__tag">
            Health
          </a>
          <a href="/tag/coronavirus" class="article__tag">
            Coronavirus
          </a>
          <a href="/tag/anthony-fauci" class="article__tag">
            Anthony Fauci
          </a>
      </div>

    <div  hidden>
        <section
  data-uri="slate.com/_components/author-bio/instances/ckwkxzycg002qjwj8umv8fua0@published"
  class="author-bio "
  >


  <div class="author-bio__content">

    <div class="author-bio__about">
      <div class="author-bio__text">
        
      </div>


    </div>
  </div>
</section>

    </div>

  </section>

      <div class="article__right-rail">   
<div class="slate-ad ad--desktopOnly ad--rightRail">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckwkxzycg002sjwj8bqh192xh@published"
  data-placeholder="settings"
      data-type="rr-article-flex"
      data-sizes="300x250,300x600,160x600"
      data-prebid="true"
      data-prebid-sizes = "300x250,300x600,160x600"
      data-zone-id = "768502"
      data-placement-id = "12399463"
      data-criteo-id="1157132"
      data-site-id="271367"
      data-tl-code="slate_d_rrail_largerec_pb"
  >
  </div>
</div>

 </div>

</article>

  <hr class="article__hr">

  <div data-uri="slate.com/_components/slate-parsely/instances/ckwkxzybm002ljwj8treqonhh@published"
  class="slate-parsely"
  data-article-url="https://slate.com/technology/2021/11/omicron-dont-worry-yet.html"
>
  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Medical Examiner","dateCreated":"2021-11-29T17:43:23+00:00","headline":"You Don’t Have to Worry About Omicron Yet","url":"https://slate.com/technology/2021/11/omicron-dont-worry-yet.html","keywords":["coronavirus","anthony-fauci","health","redux","Section:technology","AdNode:technology/medical_examiner"],"datePublished":"2021-11-29T17:43:23+00:00","publisher":{"@type":"Organization","name":"Slate","logo":{"@type":"ImageObject","url":"https://slate.com/media/sites/slate-com/icon.400x400.png","width":400,"height":400}},"thumbnailUrl":"https://compote.slate.com/images/372b3fc2-92d2-4da9-a85c-124ae9d2be43.jpeg?width=780&height=520&rect=6000x4000&offset=0x0","image":{"@type":"ImageObject","url":"https://compote.slate.com/images/372b3fc2-92d2-4da9-a85c-124ae9d2be43.jpeg?width=1200&rect=6000x4000&offset=0x0","width":1200,"height":800},"author":{"@type":"Person","name":"Shannon Palus"},"about":" You might not have to worry about it at all!"}
  </script>
</div>

  <div
  class="slate-adnode"
  data-adnode="technology/medical_examiner"
  data-uri="slate.com/_components/slate-adnode/instances/ckwkxzybn002njwj8v2fnv4fo@published"
  
></div>

  <script data-uri="slate.com/_components/slate-analytics-js/instances/ckwkxzybv002ojwj8x742sz3d@published" class="slate-analytics-js js-analytics-js-data" type="application+json" data-pagetype="article" data-page-hash="gA0zsiwR9q8IGarQ/Rup/uRUfuOnYxNq+bq0Lxp2tUw&#x3D;">
  {"headline":"You Don’t Have to Worry About Omicron Yet","url":"https://slate.com/technology/2021/11/omicron-dont-worry-yet.html","tags":["coronavirus","anthony-fauci","health"],"authors":["Shannon Palus"],"section":"Technology","rubric":"Medical Examiner","pub_date":"2021-11-29T17:43:23+00:00","page_id":"slate.com/_components/article/instances/ckwkxzycg002zjwj8x0mqzhyt","page_type":"article","commercialNode":"technology/medical_examiner"}
</script>

              <aside class="slate-paywall" data-uri="slate.com/_components/slate-paywall/instances/article@published" hidden></aside>

                <div class="piano-mount" data-uri="slate.com/_components/piano-mount/instances/meterwall@published" >
  <div class='piano-mount__container' id="meterwall">
  </div>
</div>

        </div>
        <aside class="l-container">
            <div data-uri="slate.com/_components/taboola-recirc/instances/article@published" class='taboola-recirc'>
    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script>
</div>

        </aside>
      </div>
    </main>

    <section class="bottom-ad">
        
<div class="slate-ad ad--desktopOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
  data-placeholder="settings"
      data-type="leaderboard"
      data-sizes="970x250,970x90,728x90,1x3"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90"
      data-zone-id = "768478"
      data-placement-id = "12399445"
      data-criteo-id="1157134"
      data-site-id="271610"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
  data-placeholder="settings"
      data-type="leaderboard-tablet"
      data-sizes="728x90,1x3"
      data-prebid="true"
      data-prebid-sizes = "728x90"
      data-zone-id = "768480"
      data-placement-id = "12399447"
      data-criteo-id="1157133"
      data-site-id="271365"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/mobileOnlyBottom@published"
  data-placeholder="settings"
      data-type="mobile-only-bottom"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--sticky ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/stickyBottom"
  data-placeholder="settings"
      data-type="mob-adhesion"
      data-sizes="320x50"
      data-prebid="true"
      data-prebid-sizes = "320x50"
      data-zone-id = "1121368"
      data-placement-id = "14423119"
      data-criteo-id="1362447"
      data-site-id="321366"
      data-tl-code=""
  >
  </div>
</div>

    </section>

      <footer class="global-footer" role="contentinfo" data-uri="slate.com/_components/global-footer/instances/default@published">
	<div class="global-footer__main">
		<div class="global-footer__main-content">
		    <div class="global-footer__about">
		    	<h4 class="global-footer__heading">About</h4>
		    	<ul class="global-footer__links">
			        <li><a href="/about">About Us</a></li>
			        <li><a href="https://jobs.lever.co/slate">Work With Us</a></li>
			        <li><a href="/contact">Contact</a></li>
			        <li><a href="/pitch">Pitch Guidelines</a></li>
			        <li><a href="/tips">Send Us Tips</a></li>
			        <li><a href="/news-and-politics/corrections">Corrections</a></li>
			        <li><a href="/commenting">Commenting</a></li>
			        <li><a href="http://www.slatereprints.com/">Reprints</a></li>
		    	</ul>
		    </div>
		    <div class="global-footer__sub">
		    	<h4 class="global-footer__heading">Subscriptions</h4>
		    	<ul class="global-footer__links">
			        <li><a href="https://slate.com/plus">Subscribe</a></li>
			        <li><a href="https://slate.com/sign-in">Sign In</a></li>
			        <li><a href="https://slate.com/account">Account</a></li>
			      	<li><a href="/plus/faq">Subscription FAQs</a></li>
			      	<li><a href="/podcastfaqs">Podcast FAQs</a></li>
			      	<li><a href="/signup">Newsletters</a></li>
			      	<li><a href="https://slatehelp.freshdesk.com/support/solutions">Customer Support</a></li>
		    	</ul>
		    </div>
	    	<div class="global-footer__ad">
		    	<h4 class="global-footer__heading">Advertising</h4>
		    	<ul class="global-footer__links">
			      	<li><a href="mailto:advertise@slate.com">Site Advertising</a></li>
			      	<li><a href="http://mediakit.slate.com/podcast-network">Podcast Advertising</a></li>
			      	<li><a href="http://optout.aboutads.info/">AdChoices</a></li>
				<li><a onclick="(function(event){window.OneTrust && window.OneTrust.ToggleInfoDisplay(); event.preventDefault(); }(event))"
                     href="/do-not-sell">Cookie Preferences</a></li>
			    </ul>
			</div>
		    <div class="global-footer__brand-section">
				<svg width="243" height="30" class="global-footer__logo">
					<title>The Slate Group logo</title>
					<use xlink:href="/media/components/global-footer/slate-group.svg#slategroup"></use>
				</svg>
				<p class="global-footer__brand-text">Slate is published by The Slate Group, a Graham Holdings Company.</p>
				<h4 class="global-footer__heading">Follow Us</h4>
				<div class="global-footer__social-links">
					<a href="https://www.facebook.com/Slate/" class="global-footer__social-link">
						<svg width="18" height="18" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
						</svg>
						Facebook
					</a>
					<a href="https://twitter.com/slate" class="global-footer__social-link">
						<svg width="18" height="15" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
						</svg>
						Twitter
					</a>
					<a href="https://www.instagram.com/slate/" class="global-footer__social-link">
						<svg width="18" height="18" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
						</svg>
						Instagram
					</a>
					<a href="/rss" class="global-footer__social-link">
						<svg width="18" height="18" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#rss"></use>
						</svg>
						RSS Feed
					</a>
				</div>
		    </div>
		</div>
	</div>
	<div class="global-footer__legal">
		<div class="global-footer__legal-content">
			<ul class="global-footer__legal-links">
				<li class="global-footer__legal-link"><a href="/terms">User Agreement</a></li>
				<li class="global-footer__legal-link"><a href="/privacy">Privacy Policy</a></li>
			</ul>
			<p class="global-footer__legal-text">All contents &copy; 2021 The Slate Group LLC. All rights reserved.</p>
		</div>
	</div>
</footer>


    <div class="foot" >  <div class="piano" data-config="{&quot;url&quot;:&quot;https://experience.tinypass.com&quot;,&quot;aid&quot;:&quot;homyv5Uzpu&quot;,&quot;scroll&quot;:false}" data-uri="slate.com/_components/piano/instances/general@published">
</div>

  <!-- data-uri="slate.com/_components/analytics-body/instances/default@published" -->

<script type="text/javascript">
!function(f,b,e,v,n,t,s){
if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type="text/javascript">
var _qevents = _qevents || [];

window.slateCMP.TCF.ready.then(function(tcData) {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.defer = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
});

_qevents.push({
qacct:"p-fw53_-Tq3MNK1"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-fw53_-Tq3MNK1.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


  <div data-uri="slate.com/_components/adblock-message/instances/general@published" class="adblock-message" hidden></div>

  <!-- data-uri="slate.com/_components/webapp-serviceworker/instances/default@published" -->

  
<!-- data-uri="slate.com/_components/taboola-footer/instances/default@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>

<div id="amzn-assoc-ad-797217ac-ca6e-482f-8925-4c302e9c855c" data-uri="slate.com/_components/amazon-oneclick/instances/global@published"></div>


</div>
      <style>
    @keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>

<script type="text/javascript">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</script></body>
</html>

