  <!DOCTYPE html>
<html
  lang="en"
  data-uri="slate.com/_pages/ck8ssxvwl005mesmf0ww88k84@published"
  data-layout-uri="slate.com/_layouts/layout-one-column/instances/article@published"
    data-myslateUrl="https://my.slate.com"
    data-env="prod"
    data-trackingdomain=".slate.com"
>
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <!-- data-editable="head" -->
      <!-- data-uri="slate.com/_components/clay-meta-title/instances/ck8ssxvwz005nesmf92ktyyun@published" -->
  <title>Automation won’t keep frontline workers safe.</title>
<meta property="og:title" content="Automation Won’t Keep Frontline Workers Safe">
<meta name="twitter:title" content="Automation Won’t Keep Frontline Workers Safe">

  <!-- data-uri="slate.com/_components/clay-meta-url/instances/ck8ssxvx5005qesmfbuqsfakl@published" -->
<link rel="canonical" href="https://slate.com/technology/2020/04/automation-coronavirus-frontline-workers-protection.html">
<meta property="og:url" content="https://slate.com/technology/2020/04/automation-coronavirus-frontline-workers-protection.html">
  <meta property="article:published_time" content="2020-04-09T13:47:37.441Z">




  <!-- data-uri="slate.com/_components/clay-meta-description/instances/ck8ssxvx5005pesmfagg8nt2g@published" -->
<meta name="description" content="Automation still requires people to fix, repair, and work alongside machines.">
<meta name="twitter:description" content="Automation still requires people to fix, repair, and work alongside machines.">
<meta property="og:description" content="Automation still requires people to fix, repair, and work alongside machines.">

  <!-- data-uri="slate.com/_components/meta-image/instances/ck8ssxvx4005oesmfem2ao90b@published" -->
<meta name="twitter:image" content="https://compote.slate.com/images/625d18a2-b632-4d0b-ae53-48be7d912de2.jpeg?width=780&height=520&rect=4786x3191&offset=0x0">
<meta property="og:image" content="https://compote.slate.com/images/625d18a2-b632-4d0b-ae53-48be7d912de2.jpeg?width=780&height=520&rect=4786x3191&offset=0x0">
<meta name="twitter:card" content="summary_large_image">

  <!-- data-uri="slate.com/_components/clay-meta-keywords/instances/ck8ssxvx6005resmfe41rt6vx@published" -->
<meta name="news_keywords" content="coronavirus, robots, retail, labor">
<meta property="article:tag" content="coronavirus, robots, retail, labor">

  <!-- data-uri="slate.com/_components/meta-authors/instances/ck8ssxvx9005sesmf7opbglv1@published" -->
<meta name="author" content="Sareeta Amrute">

  <!-- data-uri="slate.com/_components/slate-amp-link/instances/ck8ssxvxa005tesmfjehfs2xm@published" -->

  <link rel="amphtml" name="slate-amp-link" href="https://slate.com/technology/2020/04/automation-coronavirus-frontline-workers-protection.amp">

  <!-- data-uri="slate.com/_components/krux-data-layer/instances/ck8ssxvxb005uesmfwi89cgcj@published" -->

  <script data-uri="slate.com/_components/permutive/instances/ck8ssxvxe005vesmfgq7rlnlr@published"> 

window.slatePermutiveData = {"page":{"article":{"pageType":"article","id":"slate.com/_components/article/instances/ck8ssxvz8006gesmfw6ryk0wq","title":"Automation Won’t Keep Frontline Workers Safe","authors":["Sareeta Amrute"],"section":"Technology","rubric":"Future Tense","keywords":["coronavirus","robots","retail","labor"],"gsChannels":[],"publishedTime":"2020-04-09T10:31:17+00:00","sentiment":"negative","categories":["/society/work","/society/work/unemployment","/business and industrial/business operations/management/business process"],"concepts":["Grocery store","Unemployment","Supermarket","Safeway Inc.","Robot","Unemployment benefits","The Delivery","Wal-Mart"],"entities":["50 percent - positive","Roland Schlager - positive","Chris Smalls - negative","CIO Journal - positive","Amazon - negative","Ran Poliakine - neutral","SixAI - neutral","Bain & Co. - positive","Guhawati - negative","20 percent - negative","Walmart - negative","Alexandra Mateescu - positive","Madeleine Clare Elish - positive","6 feet - negative","Susan Leigh - positive","Vienna - negative","Indian Institute of Technology - negative","Wall Street Journal - positive","75 percent - positive","self - negative","Facebook - positive","China - negative","Gov. Andrew Cuomo - negative","Canada - negative","Starr - positive","the Philippines - positive","U.S. - positive","India - positive","New York City - positive","seven-day - negative","one day - positive","Department of Labor - negative","New York - negative"]}}};

if (!window.nonIabVendor) {
  window.nonIabVendor = {};
}

window.nonIabVendor.permutive = (function(consent) {
  var loaded = false;

  var nonIabVendorModule = {};

  function addUserPermutiveParam(key, value){
    if (!window.slatePermutiveData.page.user) {
      window.slatePermutiveData["page"]["user"] = {};
    }
    window.slatePermutiveData["page"]["user"][key] = value;
  }

  nonIabVendorModule.loadPermutive = function(consent) {
    if (loaded) {
      return;
    }

    if (consent == "grant") {
      try {
        var search = new URL(document.location).searchParams;
        if (search.get("utm_source")) {
          window.slatePermutiveData["page"]["utmSource"] = search.get(
            "utm_source"
          );
        }
        if (search.get("utm_medium")) {
          window.slatePermutiveData["page"]["utmMedium"] = search.get(
            "utm_medium"
          );
        }
        if (search.get("utm_campaign")) {
          window.slatePermutiveData["page"]["utmCampaign"] = search.get(
            "utm_campaign"
          );
        }
        if (search.get('sid')) {
          addUserPermutiveParam('sailthruId', search.get('sid'))
        }
      } catch (e) {
        console.error(e);
      }


      !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive, "16d3bd5c-bf92-4bf0-815a-eac397d3aadf", "dd4993d6-d26a-48b5-bf2d-05b09fb85de3",{});
      window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});
      permutive.addon('web', window.slatePermutiveData);

      var elem = document.createElement("script");
      elem.src =
        "//cdn.permutive.com/16d3bd5c-bf92-4bf0-815a-eac397d3aadf-web.js";
      elem.defer = true;
      var scpt = document.getElementsByTagName("script")[0];
      scpt.parentNode.insertBefore(elem, scpt);

      loaded = true;
    }
  };

  return nonIabVendorModule;
})();

window.nonIabVendor.permutive.loadPermutive("grant");

</script>

    <!-- data-editable-end -->
      <!-- data-uri="slate.com/_components/clay-meta-site/instances/article@published" -->
<meta name="twitter:site" content="@slate">
<meta property="article:publisher" content="https://www.facebook.com/Slate">
<meta property="fb:app_id" content="142011022527753">
<meta property="og:site_name" content="Slate Magazine">
<meta property="og:type" content="article">

<link rel="manifest" href="/media/sites/slate-com/web-app-manifest.json">

  <!-- data-uri="slate.com/_components/meta-icons/instances/slate@published" -->

<meta name="apple-mobile-web-app-title" content="Slate">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://slate.com/media/sites/slate-com/icon.76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://slate.com/media/sites/slate-com/icon.120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://slate.com/media/sites/slate-com/icon.152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://slate.com/media/sites/slate-com/icon.180x180.png">

<link rel="mask-icon" sizes="any" href="https://slate.com/media/sites/slate-com/icon.svg" color="#660033">

<link rel="icon" sizes="196x196" href="https://slate.com/media/sites/slate-com/icon.196x196.png">

<meta name="application-name" content="Slate">
<meta name="msapplication-TileColor" content="#660033">
<meta name="msapplication-TileImage" content="https://slate.com/media/sites/slate-com/icon.144x144.png">

<link rel="icon" type="image/svg+xml" href="https://slate.com/media/sites/slate-com/icon.svg">

<link rel="shortcut icon" type="image/x-icon" href="https://slate.com/favicon.ico">

<meta name="theme-color" content="#2c0022" />

  <script data-uri="slate.com/_components/polyfills/instances/singleton@published">
(function(){
var p='/media/components/polyfills/'
function i(f){document.write('<script src="'+p+f+'"><\/script>')}
if(!HTMLElement.prototype.closest)i('closest.js')
if(!window.Promise||!window.URL||!window.URLSearchParams||!window.Map)i('core-js-bundle.min.js')
if(!window.fetch)i('whatwg-fetch.min.js')
if(/Trident|MSIE/.test(navigator.userAgent))i('svg4everybody.min.js')
if(!window.IntersectionObserver)i('intersection-observer.min.js')
}())
</script>

  <script data-uri="slate.com/_components/fontfaceobserver/instances/fontfaceobserver@published">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</script>

  <!-- data-uri="slate.com/_components/scroll/instances/default@published" -->
<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: Boolean(false)
  };
</script>
<script async src="https://static.scroll.com/js/scroll.js" /></script>


<script data-uri="slate.com/_components/usprivacy-api/instances/default@published" class="usprivacy-api">
  // CCPA
  if(!window.__uspapi){
    window.__uspapi = function(command, version, callback) {
      if (command === 'getUSPData') {
        // assumes `version` is the number `1`
        var uspDataObject = {
          "version": 1,
          "uspString": "1YNY"
        }
        try {
          var cs = document.cookie.split(';')
          for (var i = 0; i < cs.length; i++) {
            var entry = cs[i].split('=');
            if (entry[0].trim() === 'usprivacy') {
              uspDataObject['uspString'] = entry[1].trim();
              break;
            }
          }
          callback(uspDataObject, true);
        } catch(e){
          console.error(e);
          callback(null, false);
        }
      }
    }
  }

  function __handleUspapiMessage(event) {
    var data = event && event.data && event.data.__uspapiCall;
    if (data) {
      window.__uspapi(data.command, data.version, function(returnValue, success){
        event.source.postMessage({
          __uspapiReturn: {
            returnValue: returnValue,
            success: success,
            callId: data.callId
          }
        });
      });
    }
  }

  window.addEventListener("message", __handleUspapiMessage, false);

</script>

  <!-- data-uri="slate.com/_components/analytics-js-loader/instances/general@published" -->

<script>

(function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script")
;r.type="text/javascript"
;r.integrity="sha384-t5vT47el2d0e6uQ1h75P9Lbzo8by6pbk+Rg41Gm4xuTGR+eDLpbWslKUtZMDe9Bj"
;r.crossOrigin="anonymous";r.defer=true
;r.src="https://cdn.amplitude.com/libs/amplitude-5.6.0-min.gz.js"
;r.onload=function(){if(!e.amplitude.runQueuedFunctions){
console.log("[Amplitude] Error: could not load SDK")}}
;var i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)
;function s(e,t){e.prototype[t]=function(){
this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));return this}}
var o=function(){this._q=[];return this}
;var a=["add","append","clearAll","prepend","set","setOnce","unset"]
;for(var u=0;u<a.length;u++){s(o,a[u])}n.Identify=o;var c=function(){this._q=[]
;return this}
;var l=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"]
;for(var p=0;p<l.length;p++){s(c,l[p])}n.Revenue=c
;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId","groupIdentify","onInit","logEventWithTimestamp","logEventWithGroups","setSessionId","resetSessionId"]
;function v(e){function t(t){e[t]=function(){
e._q.push([t].concat(Array.prototype.slice.call(arguments,0)))}}
for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){
e=(!e||e.length===0?"$default_instance":e).toLowerCase()
;if(!n._iq.hasOwnProperty(e)){n._iq[e]={_q:[]};v(n._iq[e])}return n._iq[e]}
;e.amplitude=n})(window,document);


window.slateAmplitudeQueue = {
  _q: [],
  initCalled: false,
  push: function(callback){
    if(this.initCalled){
      callback();
    } else {
      this._q.push(callback)
    }
  },
  init: function(instance, consent){
    if(consent === 'grant'){
      instance.setOptOut(false);
      for (let i = 0; i < this._q.length; i++) {
        this._q[i](instance);
      }
      this._q = [];
    }
    if(consent === 'revoke'){
      instance.setOptOut(true);
    }
    this.initCalled = true;
  }
}

window.slateAmplitudeInit = function(callback) {
  amplitude.getInstance().init(
    "5a7cb616c0717cb7f4f0eee43d9f4e1c",
    null,
    {
      includeUtm: true,
      includeReferrer: true,
      includeGclid: true,
      logLevel: "ERROR",
      saveParamsReferrerOncePerSession: false,
      domain: ".slate.com"
    },
    callback
  );
};

</script>


  <script>
    // check for our dynamic load object
    if(!window.nonIabVendor){
      window.nonIabVendor = {}
    };

    window.nonIabVendor.parsely = function(consent) {
      if(consent=="grant"){
        // This is in case we previously set it to noop from a "revoke"
        if(window.PARSELY){
          delete window.PARSELY;
        }
        var elem = document.createElement('script');
        elem.id = "parsely-cfg";
        elem['data-parsely-site'] = "slate.com";
        elem.src = "//cdn.parsely.com/keys/slate.com/p.js";
        elem.defer = true;
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
      }
      // Parsely doesn't appear to have an API for revoke
      if(consent=="revoke"){
        if(window.PARSELY){
          window.PARSELY = Function.prototype; // noop
        }
      }
    };
  </script>

<script>
    if(!window.nonIabVendor){
      window.nonIabVendor = {}
    };

window.nonIabVendor.fbPixel = function(consent) {
  !function(f,b,e,v,n,t,s){
  if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');

  fbq('consent', consent);

  fbq('set', 'autoConfig', false, '166975463695820');
  fbq('init', '166975463695820');
  fbq('track', 'PageView');

 }
</script>



  <!-- data-uri="slate.com/_components/slate-ad-prebid/instances/prebid@published" -->
    <script class="slate-ad-prebid">
      var pbjs = pbjs || {};
      pbjs.que = pbjs.que || [];

      pbjs.que.push(function(){
        pbjs.setConfig({
          bidderTimeout: 800,
          debug: false,
          enableSendAllBids: false,
          useBidCache: true,
          userSync: {
            filterSettings: {
              all: {
                bidders: '*',
                filter: 'include'
              }
            },
            syncsPerBidder: 10
          },
          priceGranularity: {
            buckets: [{
                'min': 0,
                'max': 2,
                'increment': 0.01
              },{
                'min': 2,
                'max': 5,
                'increment': 0.10
              }, {
                'min': 5,
                'max': 20,
                'increment': 0.50
              },{
                'min': 20,
                'max': 100,
                'increment': 1
              }]
          },
          consentManagement: {
            usp: {
              cmpApi: 'iab',
              timeout: 1000,
            }
          },
          targetingControls: {
            alwaysIncludeDeals: true,
          }
        });
      });

      // enable amplitude analytics.
      pbjs.que.push(function () {
        pbjs.enableAnalytics([{
            provider: 'amplitude',
            options: {
              sampling: 0.01
            }
        }]);
      });
    </script>

  <!-- data-uri="slate.com/_components/slate-ad-gpt/instances/default@published" -->
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 

  
<!-- data-uri="slate.com/_components/slate-krux/instances/krux@published" -->

  <!-- data-uri="slate.com/_components/ad-lightning/instances/default@published" -->
  <script>
    window.googletag = window.googletag || {};
  </script>
  <script defer src="https://tagan.adlightning.com/slate/op.js"></script>

  <!-- data-uri="slate.com/_components/dfp-cache-buster/instances/default@published" -->

<meta name="dfp-cache-buster" content=7b1b9fb6f55280c03edfe3d6def54723514811de>

  <!-- data-uri="slate.com/_components/slate-ad-aps/instances/default@published" -->
  <script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
  </script>

  <!-- data-uri="slate.com/_components/pubplus/instances/default@published" -->


  
<!-- data-uri="slate.com/_components/taboola-head/instances/article@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      article:'auto'
    });
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/slate1/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>


  <!-- NEWSROOM SCRIPT -->

  <script>
    window._newsroom = window._newsroom || [];


    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/slate1/newsroom.js');
  </script>
  <!-- END NEWSROOM SCRIPT -->

<script type="text/javascript">
  function setTaboolaVars(obj) {
    var taboolaUserType = "guest";
    if (obj.isMember) {
      taboolaUserType = "subscriber";
    } else if (obj.isLoggedIn) {
      taboolaUserType = "registered";
    }
    window._tbl_unified_id = "";
    window._tbl_user_type = taboolaUserType;
    window._tbl_paywall = obj.isPaywalled;
  }

  document.addEventListener("paywallComplete", function (e) {
    setTaboolaVars(e.detail);
  }, false);

  function signUpSuccess() {
    window._tfa = window._tfa || [];
    window._tfa.push({
      notify: "subscription",
      name: "subscription-completed",
      sourceurl: window.location.href,
    });
    !(function(t, f, a, x) {
      if (!document.getElementById(x)) {
        t.async = 1;
        t.src = a;
        t.id = x;
        f.parentNode.insertBefore(t, f);
      }
    })(
      document.createElement("script"),
      document.getElementsByTagName("script")[0],
      "//cdn.taboola.com/libtrc/unip/1143314/tfa.js",
      "tb_tfa_script",
    );
  }

  if (document.cookie.includes("taboola-signup-success=true")) {
    document.cookie = "taboola-signup-success=noop; expires=Thurs, 1 Jan 1970 00:00:00 GMT; path=/; domain=." + window.location.host;
    signUpSuccess();
  }
</script>



  <style>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</style></head>

  <body class="layout-one-column">

      <header
  data-uri="slate.com/_components/masthead/instances/default@published"
  class="masthead"
  data-via="nav">
  <a href="#main" class="skip-to-main">Skip to the content</a>
  <div class="desktop-masthead">


    <div class="masthead__wrapper" >
      <div class="notable masthead__container">
        <h2 class="notable__heading">
          <svg width="76" height="26" role="img">
            <title>Notable topics</title>
            <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
          </svg>
        </h2>
        <ul class="notable__list">
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2020/04/wisconsin-election-voting-during-coronavirus-pandemic.html" class="notable__link">Wisconsin</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/technology/2020/04/jane-goodall-coronavirus-species.html" class="notable__link">Jane Goodall</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/technology/2020/04/passover-coronavirus-zoom-facetime-seder-afikomen.html" class="notable__link">Passover</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/technology/2020/04/whatsapp-message-forwarding-disinformation-coronavirus.html" class="notable__link">WhatsApp</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/technology/2020/04/coronavirus-cyberpunk-science-fiction-government-politics.html" class="notable__link">Cyberpunk </a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/culture/2020/04/animal-crossing-new-horizons-coronavirus-boredom.html" class="notable__link">Animal Crossing</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/technology/2020/04/coronavirus-covid19-5g-conspiracy-theory.html" class="notable__link">5G</a>
              </li>
        </ul>
        <div class="notable__logos">
          <a href="https://slate.com/podcasts" class="notable__logo">
            <svg width="134" height="13" class="notable__pods">
              <title>Slate Podcasts</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#podcasts"></use>
            </svg>
          </a>
          <a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav"
            class="notable__logo">
            <svg width="85" height="13" class="notable__splus">
              <title>Slate Plus</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
            </svg>
          </a>
        </div>
      </div>
    </div>

    <div class="main-nav masthead__wrapper">
      <nav class="main-nav__content masthead__container">
        <a href="https://slate.com" class="main-nav__logo">
          <svg class="logo" width="259" height="80">
            <title>Slate homepage</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
          </svg>
        </a>
        <div class="main-nav__links">
          <div class="account">
            <form action="/search" class="search-form" data-via="search">
              <input id="search-input" name="q" placeholder="Search for" class="search-form__input" />
              <button class="search-form__submit">
                <svg class="search-form__icon">
                  <title>Submit search</title>
                  <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                </svg>
              </button>
              <label for="search-input" class="search-form__label">
                <svg class="search-form__icon">
                  <title>Enter query</title>
                  <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                </svg>
              </label>
            </form>
            <a href="https://my.slate.com/login/" class="account__link js-redirect-return js-logged-out"
              hidden>Sign In</a>
            <div class="js-logged-in" hidden>

    <div class="dropdown">
      <button class="dropdown__button masthead__my-account">
        My Account
        <svg
          class="dropdown__icon"
          width="10" height="6" viewBox="0 0 10 6"
          xmlns="http://www.w3.org/2000/svg"
          role="img"
        >
          <title>Activating this button will toggle the display of additional content</title>
          <path d="M0 0l5 6 5-6z"/>
        </svg>
      </button>
      <div class="dropdown__content">
                        
    <a href="https://my.slate.com/login/?screenToRender=editProfile" class="dropdown__link">
      Settings
    </a>
  
                
    <a href="https://my.slate.com/logout/" class="dropdown__link js-redirect-return">
      Log out
    </a>
  

      </div>
    </div>
              </div>
          </div>
          <ul class="sections">
              <li class="sections__item">
                <a href="/news-and-politics" class="sections__link">
                  News &amp; Politics
                </a>
              </li>
              <li class="sections__item">
                <a href="/culture" class="sections__link">
                  Culture
                </a>
              </li>
              <li class="sections__item">
                <a href="/technology" class="sections__link">
                  Technology
                </a>
              </li>
              <li class="sections__item">
                <a href="/business" class="sections__link">
                  Business
                </a>
              </li>
              <li class="sections__item">
                <a href="/human-interest" class="sections__link">
                  Human Interest
                </a>
              </li>
          </ul>
        </div>
      </nav>
    </div>
  </div>

  <div class="mobile-masthead">
    <div class="mobile-masthead__logo">
      <a href="https://slate.com">
        <svg class="logo" width="124" height="39">
          <title>Slate homepage</title>
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
        </svg>
      </a>
    </div>
    <div class="menu">

      <button class="menu__control menu__control--open js-toggle-menu">
        <span class="menu__control-text" aria-hidden="true">Menu</span>
        <svg width="16" height="15">
          <title>Open menu</title>
          <use xlink:href="/media/components/masthead/sprite.svg#menu"></use>
        </svg>
      </button>

      <nav class="menu__content">
        <button class="menu__control menu__control--close js-toggle-menu">
          <svg width="21" height="21">
            <title>Close menu</title>
            <use xlink:href="/media/components/masthead/sprite.svg#close"></use>
          </svg>
        </button>
        <div class="mobile-notable">
          <h2 class="mobile-notable__heading">
            <svg width="76" height="26" role="img">
              <title>Notable topics</title>
              <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
            </svg>
          </h2>
          <div class="mobile-notable__links">
                <a href="https://slate.com/news-and-politics/2020/04/wisconsin-election-voting-during-coronavirus-pandemic.html" class="mobile-notable__link">Wisconsin</a>
                <a href="https://slate.com/technology/2020/04/jane-goodall-coronavirus-species.html" class="mobile-notable__link">Jane Goodall</a>
                <a href="https://slate.com/technology/2020/04/passover-coronavirus-zoom-facetime-seder-afikomen.html" class="mobile-notable__link">Passover</a>
                <a href="https://slate.com/technology/2020/04/whatsapp-message-forwarding-disinformation-coronavirus.html" class="mobile-notable__link">WhatsApp</a>
                <a href="https://slate.com/technology/2020/04/coronavirus-cyberpunk-science-fiction-government-politics.html" class="mobile-notable__link">Cyberpunk </a>
                <a href="https://slate.com/culture/2020/04/animal-crossing-new-horizons-coronavirus-boredom.html" class="mobile-notable__link">Animal Crossing</a>
                <a href="https://slate.com/technology/2020/04/coronavirus-covid19-5g-conspiracy-theory.html" class="mobile-notable__link">5G</a>
          </div>
        </div>

        <div class="mobile-sections">
            <a href="/news-and-politics" class="mobile-sections__link">News &amp; Politics</a>
            <a href="/culture" class="mobile-sections__link">Culture</a>
            <a href="/technology" class="mobile-sections__link">Technology</a>
            <a href="/business" class="mobile-sections__link">Business</a>
            <a href="/human-interest" class="mobile-sections__link">Human Interest</a>

          <a href="https://slate.com/podcasts" class="mobile-sections__link mobile-sections__link--pods">
            <svg width="166" height="16">
              <title>Slate Podcasts</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#podcasts"></use>
            </svg>
          </a>
          <a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=&utm_source=nav"
            class="mobile-sections__link js-redirect-return">
            <svg width="106.5" height="16">
              <title>Slate Plus</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
            </svg>
          </a>
          <a href="/search" class="mobile-sections__link">
            <svg width="18" height="18" class="mag-lens">
              <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
            </svg>
            Search
          </a>

          <div class="social social--mobile">
            Follow us
            <a href="https://www.instagram.com/slate/" class="social__badge">
              <svg width="24" height="24">
                <title>Slate on Instagram</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
              </svg>
            </a>
            <a href="https://twitter.com/slate" class="social__badge">
              <svg width="24" height="19">
                <title>Slate on Twitter</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
            </a>
            <a href="https://www.facebook.com/Slate/" class="social__badge">
              <svg width="12" height="24">
                <title>Slate on Facebook</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
            </a>
          </div>
        </div>

        <div class="mobile-account js-logged-out" hidden>
          <a href="https://my.slate.com/login/?screenToRender&#x3D;traditionalRegistration" class="mobile-account__link js-redirect-return">Register</a>
          <a href="https://my.slate.com/login/" class="mobile-account__link js-redirect-return">Sign in</a>
        </div>
        <div class="mobile-account js-logged-in" hidden>
          <a href="https://my.slate.com/login/?screenToRender&#x3D;editProfile" class="mobile-account__link js-redirect-return">Settings</a>
          <a href="https://my.slate.com/logout/" class="mobile-account__link js-redirect-return">Log out</a>
        </div>
      </nav>

    </div>

  </div>

  <div class="masthead__wrapper" >
    <div class="strapline masthead__container">

        <svg width="27" height="30" class="strapline__asterisk">
          <title>*</title>
          <use xlink:href="/media/components/masthead/sprite.svg#asterisk"></use>
        </svg>
          <a class="strapline__text" href="https://slate.com/culture/2020/04/john-prine-dead-singer-songwriter-remembered.html">
            Where the Fish Don’t Bite but Once a Night
          </a>

      <div class="social strapline__social">
        Follow Us
        <a href="https://www.instagram.com/slate/" class="social__badge">
          <svg width="18" height="18">
            <title>Slate on Instagram</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
          </svg>
        </a>
        <a href="https://twitter.com/slate" class="social__badge">
          <svg width="18" height="15">
            <title>Slate on Twitter</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
          </svg>
        </a>
        <a href="https://www.facebook.com/Slate/" class="social__badge">
          <svg width="9" height="18">
            <title>Slate on Facebook</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
          </svg>
        </a>
      </div>

    </div>
  </div>

</header>




      <section class="top-ad">
          <div data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--leaderboard"
    data-type="leaderboard"
    data-sizes="970x250,728x90,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,728x90"
    data-zone-id = "768478"
    data-placement-id = "12399445"
    data-trustx-id="3016"
    data-criteo-id="1157134"
    data-site-id="271610"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--leaderboard"
    data-type="leaderboard-tablet"
    data-sizes="728x90,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90"
    data-zone-id = "768480"
    data-placement-id = "12399447"
    data-trustx-id="3017"
    data-criteo-id="1157133"
    data-site-id="271365"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/leaderboardMobile@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly"
    data-type="leaderboard-mobile"
    data-sizes="320x100,320x50"
    data-prebid="true"
    data-prebid-sizes = "320x100,320x50"
    data-zone-id = "1121368"
    data-placement-id = "14423119"
    data-trustx-id="7237"
    data-criteo-id="1362447"
    data-site-id="321366"
>
</div>

      </section>

    <main role="main" id="main">
      <div class="l-wrapper">
        <div class="main l-container"
          >
              <article
  data-uri="slate.com/_components/article/instances/ck8ssxvz8006gesmfw6ryk0wq@published"
  data-has-roadblock="false"
  data-paywall-disabled="false"
  class="article article--article"
  itemscope
  itemtype="http://schema.org/Article"
>

  <div class="article__fullbleed-header"></div>


  <header class="article__header">
    <div class="article__microdata" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="Slate" />
      <div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
        <link itemprop="url" href="https://slate.com/media/sites/slate-com/icon.400x400.png">
        <meta itemprop="width" content="400">
        <meta itemprop="height" content="400">
      </div>
    </div>
    <div itemprop="image" itemscope itemtype="https://www.schema.org/ImageObject">
      <link
        itemprop="url"
        href="https://compote.slate.com/images/625d18a2-b632-4d0b-ae53-48be7d912de2.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;4786x3191&amp;offset&#x3D;0x0"
      >
    </div>

    <div class="article__rubric" >
      <a href="/technology/future-tense">
            <img
              alt="Future Tense"
              class="article__rubric-logo"
              src="https://compote.slate.com/images/7b96ea2b-f182-4304-bc08-9e8c9462fc72.png"
                srcset="https://compote.slate.com/images/7b96ea2b-f182-4304-bc08-9e8c9462fc72.png 1x, https://compote.slate.com/images/441582e8-2716-46d3-9967-477ce5f45dda.png 2x"
            >
      </a>
    </div>

    <h1 class="article__hed" data-editable="overrideHeadline" itemprop="headline">Automation Won’t Keep Frontline Workers Safe</h1>

      <h2 class="article__dek"  itemprop="alternativeHeadline">The best way to describe what automation means today might be: machines up front, people in the back.</h2>

    <div class="article__meta">
        <p data-editable="authors" class="article__byline">By
          <span itemprop="author" itemscope itemtype="http://schema.org/Person">
              <span class="article__author" itemprop="name">
                <a href="/author/sareeta-amrute">Sareeta Amrute</a></span>
          </span>
        </p>

      <time itemprop="datePublished" content="2020-04-09T13:47:37+00:00" class="article__timestamp">
        <span class="article__date">April 09, 2020</span><span class="article__time">9:47 AM</span>
      </time>
    </div>
  </header>

  <div class="article__share-sidebar share-sidebar">
      <ul
  data-uri="slate.com/_components/social-share/instances/ck8ssxvz80069esmfhbdaz3ch@published"
  class="social-share">
  <li>
    <a href="https://twitter.com/share?text=The%20best%20way%20to%20describe%20what%20automation%20means%20today%20might%20be%3A%20machines%20up%20front%2C%20people%20in%20the%20back.%20&amp;via=slate&amp;url=https://slate.com/technology/2020/04/automation-coronavirus-frontline-workers-protection.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
      class="social-share__link social-share__link--twitter js-share-link"
      data-share="twitter"
      data-parsely-event="_twitter-tweet"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
      </svg>
      <span class="social-share__text">Tweet</span>
    </a>
  </li>

  <li>
    <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/technology/2020/04/automation-coronavirus-frontline-workers-protection.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
      class="social-share__link social-share__link--facebook js-share-link"
      data-share="facebook"
      data-parsely-event="_facebook-share"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
      </svg>
      <span class="social-share__text">Share</span>
    </a>
  </li>

  <li>
    <a href="https://slate.com/comments/technology/2020/04/automation-coronavirus-frontline-workers-protection.html" class="social-share__link social-share__link--comments">
      <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>
      <span class="social-share__text">Comment</span>
    </a>
  </li>
</ul>

  </div>

  <section class="article__body">
    <div class="article__content" data-editable="content" itemprop="mainEntityOfPage">
          <figure
  data-uri="slate.com/_components/image/instances/ck8ssxvz8006aesmfriovsvvx@published"
  class="image image--center "
  data-editable="imageInfo"
>

<div class="lazy-container" style="padding-bottom: 66.66666666666666%;">
          <img class="image__src" data-normal="https://compote.slate.com/images/625d18a2-b632-4d0b-ae53-48be7d912de2.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;4786x3191&amp;offset&#x3D;0x0" alt="A woman behind a counter wears a mask while helping a customer." />
          <noscript>
            <img src="https://compote.slate.com/images/625d18a2-b632-4d0b-ae53-48be7d912de2.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;4786x3191&amp;offset&#x3D;0x0" alt="A woman behind a counter wears a mask while helping a customer." />
          </noscript>
        </div>

  <figcaption class="image__caption-credit">
<div class="image__caption">A supermarket in Vienna on April 6.</div>
<div class="image__credit">Roland Schlager/Getty Images</div>
</figcaption>
</figure>

  <aside
  data-uri="slate.com/_components/in-article-recirc/instances/ck8ssxvz8006besmf581ps59l@published"
  class="in-article-recirc"
  
  data-via="article-inline_recirc-section-technology"
>
    <h1 class="in-article-recirc__header">
        Popular in
        <a href="/technology" class="in-article-recirc__topic">
          Technology
        </a>
    </h1>
    <ol class="in-article-recirc__list">
        <li class="in-article-recirc__item">
          <a href="https://slate.com/technology/2020/04/coronavirus-cyberpunk-science-fiction-government-politics.html" class="in-article-recirc__link">
            
            The Fictional Future of Cyberpunk Is About to Come True
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/technology/2020/04/coronavirus-covid19-5g-conspiracy-theory.html" class="in-article-recirc__link">
            
            The Long History Behind the 5G Coronavirus Conspiracy Theory
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/technology/2020/04/coronavirus-covid19-black-americans-impact.html" class="in-article-recirc__link">
            
            Why the Coronavirus Is Hitting Black Americans Hardest
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/technology/2020/04/jane-goodall-coronavirus-species.html" class="in-article-recirc__link">
            
            COVID-19 Should Make Us Rethink Our Destructive Relationship With the Natural World
          </a>
        </li>
    </ol>
</aside>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck8ssxvz8006cesmfrvmhcchw@published"
  data-word-count="54"
  >
  When Chris Smalls was fired by Amazon for <a href="https://slate.com/news-and-politics/2020/04/essential-workers-deaths-underclass.html">protesting</a> unsafe conditions at a warehouse during the COVID-19 epidemic, he made apparent a usually hidden human infrastructure: the frontline workers that make our quarantined world function. Warehouse workers, delivery drivers, hospital staff, and grocery checkers all face near-constant exposure from customers, patients, and one another.
</p>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck8st6x06000v3b60a9ssjr9n@published"
  data-word-count="62"
  >
  It may be tempting to believe that the best way to protect such workers would be to have grocery stores without checkers, drone delivery, and increased automated decision making across fields as diverse as content moderation and medical diagnosis. But automation will not keep frontline workers safe for the simple reason that automation requires people to fix, repair, and work alongside machines.
</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8ssxvz80067esmf58e22wfn@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly"
    data-type="mobile-outstream-video"
    data-sizes="2x2"
    data-prebid="false"
    data-prebid-sizes = ""
    data-zone-id = ""
    data-placement-id = ""
    data-trustx-id=""
    data-criteo-id=""
    data-site-id=""
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8ssxvz80065esmfjt0yagoh@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly"
    data-type="outstream-backfill-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck8st6x12000w3b60d84cpd7r@published"
  data-word-count="41"
  >
  During this pandemic, when we are expected to keep 6 feet of space between us, it is easy to imagine a world with grocery shopping entirely by self-checkout and everything else delivered to our doorsteps with a click of our trackpads.
</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8ssxvz8005zesmf1uz4c55m@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-spot"
    data-sizes="970x250,728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,728x90,300x250"
    data-zone-id = "768486"
    data-placement-id = "12399452"
    data-trustx-id="3018"
    data-criteo-id="1157134"
    data-site-id="271363"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8ssxvz80064esmfxo307cv1@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner"
    data-type="mid-article-spot-tablet"
    data-sizes="728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90,300x250"
    data-zone-id = "768488"
    data-placement-id = "12399457"
    data-trustx-id="3019"
    data-criteo-id="1157133"
    data-site-id="271364"
>
</div>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck8st6x1z000x3b60zqog7ou7@published"
  data-word-count="266"
  >
  Globally, robotics and tech industry professionals appear to be claiming that such a world would be safer for us all. In “<a href="https://www.wsj.com/articles/calling-all-robots-businesses-automate-the-battle-against-coronavirus-11586170801">Calling All Robots</a>,” the Wall Street Journal’s CIO Journal section describes an acceleration toward automation, reporting that 50 percent of businesses in an industry survey of large companies are using automation to “help front-line workers cope with the pandemic.” An <a href="https://robotics.sciencemag.org/content/5/40/eabb5589">editorial</a> published in the journal Science Robotics suggests that during the COVID-19 outbreak, robots could be used for “disinfection, delivering medications and food, measuring vital signs, and assisting border controls,” taking over from humans these and other dirty and dangerous jobs. Ran Poliakine, founder of a robotics firm called SixAI, <a href="https://www.industryweek.com/technology-and-iiot/article/21127428/will-covid19-create-new-robotic-norm">told the publication</a> Industry Week that, in light of the pandemic, it was “more important than ever” for companies to use automation to keep workers safe. Content moderators at Facebook and other social media platforms who were working in close quarters have already been <a href="https://www.theverge.com/interface/2020/3/18/21183549/coronavirus-content-moderators-facebook-google-twitter">sent home</a> to keep them safe while their decisions on the appropriateness of posts, images, and videos are made with the help of an <a href="https://slate.com/technology/2020/04/coronavirus-facebook-content-moderation-automated.html">AI that automates content remova</a>l. Meanwhile, the management consulting firm Bain & Co. <a href="https://www.bain.com/insights/banks-in-the-age-of-covid19-protect-serve-and-build-resilience/">advises banks</a> to protect their frontline employees by shifting to working from home and increasing digital banking solutions to customers who have been resistant (even while they recommend scaling up customer service support operations to make these changes effective). Drone delivery companies in Canada and China are experimenting with <a href="https://www.therobotreport.com/covid-19-pandemic-prompts-more-robot-usage-worldwide/">medicine delivery</a>, and researchers at the Indian Institute of Technology Guhawati are developing robots to <a href="https://economictimes.indiatimes.com/news/science/covid-19-iit-researchers-developing-robots-to-deliver-food-medicines-to-patients-in-isolation-wards/articleshow/74926084.cms">carry food to and remove waste</a> from hospital isolation wards.
</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8ssxvz80060esmfj9s298ly@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8ssxvz80063esmfh2jp76l3@published"
data-placeholder="settings"
    class="slate-ad ad--tabletDesktop"
    data-type="outstream-video"
    data-sizes="2x2"
    data-prebid="false"
    data-prebid-sizes = ""
    data-zone-id = ""
    data-placement-id = ""
    data-trustx-id=""
    data-criteo-id=""
    data-site-id=""
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8ssxvz80062esmfftpyt6uw@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly"
    data-type="outstream-backfill"
    data-sizes="970x250,728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,728x90,300x250"
    data-zone-id = "768486"
    data-placement-id = "12399452"
    data-trustx-id="3018"
    data-criteo-id="1157134"
    data-site-id="271363"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8ssxvz80066esmfloa3b9rt@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly"
    data-type="outstream-backfill-tablet"
    data-sizes="728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90,300x250"
    data-zone-id = "768488"
    data-placement-id = "12399457"
    data-trustx-id="3019"
    data-criteo-id="1157133"
    data-site-id="271364"
>
</div>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck8st6x3h000y3b60oa8wm51n@published"
  data-word-count="144"
  >
  Certainly, venture capitalists and Wall Street firms will put more money behind online, distributed, and robotic applications going forward. While most companies’ stocks are tanking, those supplying<a href="https://www.theverge.com/2019/12/10/21004678/nuros-driverless-delivery-robots-walmart-houston"> automated delivery</a> and checkout, like Walmart and Amazon, are trending upward. Amazon stock is up nearly 20 percent since the beginning of the COVID-19 pandemic in March, and Walmart stock is at an all-time record high. Some automation efforts may yield protections for workers, especially in hospital settings. Robots can, for instance, take patient temperature readings and help with disinfecting surfaces. Tech companies often promise to eliminate the dirty, dull and dangerous jobs through machine learning and automation. But they will not protect workers by themselves, because it’s workers who will provision, fix, and train humans to use machines properly. The best way to describe what automation means today might be: machines up front, people in the back.
</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8ssxvz80060esmfj9s298ly@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8ssxvz80061esmff3yvna28@published"
data-placeholder="settings"
    class="slate-ad ad--box ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-box"
    data-sizes="300x250"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck8st6x43000z3b60u5nr65ab@published"
  data-word-count="160"
  >
  Self-checkout at grocery stores, for instance, require cashiers to stand by to help customers and recalibrate the machines. Self-checkout machines reliably misrecognize bar codes, and people just as equally become frustrated when they don’t quite know how to give the machine the information it’s asking for. As Alexandra Mateescu and Madeleine Clare Elish show, <a href="https://datasociety.net/library/ai-in-context/">at each of these moments</a>, a self-checkout attendant steps in to help. If drone delivery were to become a reality, they would still require human workers to pack and load the delivery boxes. For each box delivered to the doorstep and each online meeting taken from home, there will babysitters and house cleaners who make the home a presentable office and keep children occupied. There will be customer service workers sitting in cubicles ready to answer product questions. There will be content moderators working under similar conditions in the United States, the Philippines, and India, ensuring that our socially distanced worlds run smoothly and without interruption.
</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8ssxvz80067esmf58e22wfn@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly"
    data-type="mobile-outstream-video"
    data-sizes="2x2"
    data-prebid="false"
    data-prebid-sizes = ""
    data-zone-id = ""
    data-placement-id = ""
    data-trustx-id=""
    data-criteo-id=""
    data-site-id=""
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8ssxvz80065esmfjt0yagoh@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly"
    data-type="outstream-backfill-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck8st6x6q00103b60brc8h6n2@published"
  data-word-count="211"
  >
  Rather than creating safe barriers around all people, such a drive toward automation would simply hide the people who are at risk. Susan Leigh-Starr, a scholar of technological infrastructures, has made the important point that, in times of crisis, the true natures of infrastructures reveal themselves. During this pandemic, it has become abundantly clear that the workers who labor alongside the screen are some of the most vulnerable to contracting and spreading the virus. They cannot afford to stay home, and their employers classify them as independent contractors rather than employees who would have access to benefits. But the social distancing the rest of us can engage in depends on them continuing to work at packing boxes and reviewing what we see online. This human infrastructure was already in place; COVID-19 made its extent and the <a href="https://slate.com/news-and-politics/2020/04/essential-workers-deaths-underclass.html">risks</a> associated with this type of work incontrovertible. Taking in the international scope of this labor force, it is also clear that the effects of the pandemic will disproportionately fall on Black, Asian, and Latinx workers, many of whom are immigrants. In New York City, <a href="https://comptroller.nyc.gov/reports/new-york-citys-frontline-workers/#Who_are_our_Frontline_Workers">75 percent of frontline workers</a>—including grocery store workers, warehouse workers, cleaning, transit, child care, food, and health care—are people of color, and 50 percent were born in a different country.
</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8ssxvz80060esmfj9s298ly@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8ssxvz80063esmfh2jp76l3@published"
data-placeholder="settings"
    class="slate-ad ad--tabletDesktop"
    data-type="outstream-video"
    data-sizes="2x2"
    data-prebid="false"
    data-prebid-sizes = ""
    data-zone-id = ""
    data-placement-id = ""
    data-trustx-id=""
    data-criteo-id=""
    data-site-id=""
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8ssxvz80062esmfftpyt6uw@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly"
    data-type="outstream-backfill"
    data-sizes="970x250,728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,728x90,300x250"
    data-zone-id = "768486"
    data-placement-id = "12399452"
    data-trustx-id="3018"
    data-criteo-id="1157134"
    data-site-id="271363"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8ssxvz80066esmfloa3b9rt@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly"
    data-type="outstream-backfill-tablet"
    data-sizes="728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90,300x250"
    data-zone-id = "768488"
    data-placement-id = "12399457"
    data-trustx-id="3019"
    data-criteo-id="1157133"
    data-site-id="271364"
>
</div>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck8st6x7l00113b60pap2udmb@published"
  data-word-count="86"
  >
  Perhaps one day we will see more machine learning applications for diagnosing sick patients, allowing doctors to spend time making decisions about proper treatment without unnecessary exposure. Maybe an artificial intelligence might be used to help track and stem pandemics. But even as we pursue these options, we should not believe that reduced exposure for all will be achieved for most through these means. Instead, there will be people in all of these spaces, part of an automation infrastructure, but at the same time, partially hidden.
</p>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck8st6x8j00123b60rc144331@published"
  data-word-count="164"
  >
  What is needed now, and on the other side of this pandemic, is increased protections for these workers. There are several initiatives currently underway to achieve this. In New York state, Gov. Andrew Cuomo has passed an emergency sick-leave bill and the Department of Labor waived the seven-day waiting period for unemployment benefits. The system that takes unemployment insurance applications however is so overloaded that a de facto waiting period seems to be in effect anyway. Some unions are also <a href="http://inthesetimes.com/working/entry/22393/sara_nelson_our_airline_relief_bill_is_a_template_for_rescuing_workers_inst?fbclid=IwAR0USSqJh7Y_TvGgkmbmH9PzUt6feSDpsUc-HhvmiA8Z_9GdrNpSzl0r9J4">negotiating relief packages</a> for their workers. While these measures are important, unemployment benefits extended to independent contractors and freelancers, many of whom provide food delivery and other services for those social distancing, are stopgap measures. In general, these workers have to <a href="https://twitter.com/mawnikr/status/1245386763952103424">rely on the largess of their employers</a> to provide sick-leave benefits, a precarious proposition when these companies are not normally bound by employment law. Meanwhile, warehouse workers in package fulfillment centers and food distribution warehouses may have to continue working in unsafe conditions.
</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8ssxvz80060esmfj9s298ly@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8ssxvz8005zesmf1uz4c55m@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-spot"
    data-sizes="970x250,728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,728x90,300x250"
    data-zone-id = "768486"
    data-placement-id = "12399452"
    data-trustx-id="3018"
    data-criteo-id="1157134"
    data-site-id="271363"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8ssxvz80064esmfxo307cv1@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner"
    data-type="mid-article-spot-tablet"
    data-sizes="728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90,300x250"
    data-zone-id = "768488"
    data-placement-id = "12399457"
    data-trustx-id="3019"
    data-criteo-id="1157133"
    data-site-id="271364"
>
</div>

  <p
  
  class="slate-paragraph slate-paragraph--tombstone" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck8st6x9m00133b60ufbvrk4a@published"
  data-word-count="141"
  >
  Even the best of these crisis measures are only temporary. They will disappear once this pandemic is behind us. Future visions of automation need to recognize humans as partners up in front with the machines, rather than hiding the people who make automation work at the back. There are many ways to do this. Two of the most important are: including freelance and gig workers into state protections and preventing tech companies from presenting themselves as exceptions to corporate regulations in the U.S. and abroad. Beyond these practical regulatory levers, we should not be lulled into believing that introducing more automation will keep all of us safe. We need a different story about automation, one that subverts the narrative that robots operate in the absence of people and instead gives equal weight to the people who make what seems automatic work.
</p>

  <p data-uri="slate.com/_components/future-tense-kicker/instances/ck8ssxvz8006desmfx6yicv9l@published" class="future-tense-kicker">
  <a href="http://www.slate.com/articles/technology/future_tense/2012/03/future_tense_emerging_technologies_society_and_policy_.html">Future Tense</a>
  is a partnership of
  <a href="https://slate.com">Slate</a>,
  <a href="https://www.newamerica.org/">New America</a>, and
  <a href="http://www.asu.edu/?feature=research">Arizona State  University</a>
  that examines emerging technologies, public policy, and society.
</p>

  <ul
  data-uri="slate.com/_components/social-share/instances/ck8ssxvz8006eesmfgoord7wv@published"
  class="social-share">
  <li>
    <a href="https://twitter.com/share?text=The%20best%20way%20to%20describe%20what%20automation%20means%20today%20might%20be%3A%20machines%20up%20front%2C%20people%20in%20the%20back.%20&amp;via=slate&amp;url=https://slate.com/technology/2020/04/automation-coronavirus-frontline-workers-protection.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
      class="social-share__link social-share__link--twitter js-share-link"
      data-share="twitter"
      data-parsely-event="_twitter-tweet"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
      </svg>
      <span class="social-share__text">Tweet</span>
    </a>
  </li>

  <li>
    <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/technology/2020/04/automation-coronavirus-frontline-workers-protection.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
      class="social-share__link social-share__link--facebook js-share-link"
      data-share="facebook"
      data-parsely-event="_facebook-share"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
      </svg>
      <span class="social-share__text">Share</span>
    </a>
  </li>

  <li>
    <a href="https://slate.com/comments/technology/2020/04/automation-coronavirus-frontline-workers-protection.html" class="social-share__link social-share__link--comments">
      <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>
      <span class="social-share__text">Comment</span>
    </a>
  </li>
</ul>

</div>

      <div class="article__tags" data-editable="tag">
          <a href="/tag/labor" class="article__tag">
            Labor
          </a>
          <a href="/tag/retail" class="article__tag">
            Retail
          </a>
          <a href="/tag/robots" class="article__tag">
            Robots
          </a>
          <a href="/tag/coronavirus" class="article__tag">
            Coronavirus
          </a>
      </div>

    <hr class="article__hr">

    <div data-editable="authorBioContent" hidden>
        <section
  data-uri="slate.com/_components/author-bio/instances/ck8ssxvz80068esmfdfo4whca@published"
  class="author-bio "
  >


  <div class="author-bio__content">

    <div class="author-bio__about">
      <div class="author-bio__text">
        
      </div>


    </div>
  </div>
</section>

    </div>



  </section>
</article>

  <div data-uri="slate.com/_components/slate-parsely/instances/ck8ssxvxh005wesmfyu98jx4d@published"
  class="slate-parsely"
  data-article-url="https://slate.com/technology/2020/04/automation-coronavirus-frontline-workers-protection.html"
>
  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Future Tense","dateCreated":"2020-04-09T13:47:37+00:00","headline":"Automation Won’t Keep Frontline Workers Safe","url":"https://slate.com/technology/2020/04/automation-coronavirus-frontline-workers-protection.html","thumbnailUrl":"https://compote.slate.com/images/625d18a2-b632-4d0b-ae53-48be7d912de2.jpeg?width=780&height=520&rect=4786x3191&offset=0x0","keywords":["coronavirus","robots","retail","labor","redux","Section:technology","AdNode:technology/future_tense"],"datePublished":"2020-04-09T13:47:37+00:00","image":"https://compote.slate.com/images/625d18a2-b632-4d0b-ae53-48be7d912de2.jpeg?width=780&height=520&rect=4786x3191&offset=0x0","publisher":{"@type":"Organization","name":"Slate","logo":{"@type":"ImageObject","url":"https://slate.com/media/sites/slate-com/icon.400x400.png"}},"author":{"@type":"Person","name":"Sareeta Amrute"},"about":"Automation still requires people to fix, repair, and work alongside machines."}
  </script>
</div>

  <div data-uri="slate.com/_components/slate-adnode/instances/ck8ssxvxj005xesmfclobcu10@published" class="slate-adnode" data-adnode="technology/future_tense">
</div>

  <script data-uri="slate.com/_components/slate-analytics-js/instances/ck8ssxvxm005yesmfilf0e63h@published" class="slate-analytics-js js-analytics-js-data" type="application+json" data-pagetype="article">
  {"headline":"Automation Won’t Keep Frontline Workers Safe","url":"https://slate.com/technology/2020/04/automation-coronavirus-frontline-workers-protection.html","tags":["coronavirus","robots","retail","labor"],"authors":["Sareeta Amrute"],"section":"Technology","rubric":"Future Tense","pub_date":"2020-04-09T13:47:37+00:00","page_id":"slate.com/_components/article/instances/ck8ssxvz8006gesmfw6ryk0wq","page_type":"article","commercialNode":"technology/future_tense"}
</script>

                <aside class="slate-paywall"
  data-uri="slate.com/_components/slate-paywall/instances/article@published"
  data-is-splus-user="false"
  data-my-slate-url="https://my.slate.com"
  data-paywall-config="{&quot;maxMpv&quot;:100,&quot;excludedTags&quot;:[&quot;coronavirus&quot;]}"
  >
  <div class="slate-paywall__fade"></div>
  <div class="slate-paywall__content">
    <div class="slate-paywall__text-container">
      <h1 class="slate-paywall__headline">Don’t miss a single article</h1>
      <p class="slate-paywall__text">Join Slate Plus to continue reading. You’ll get unlimited access to all our work—written and audio—and support Slate’s independent journalism. You can cancel anytime.</p>
      <p>
        <a class="slate-paywall__button" href="https://my.slate.com/membership/purchase">Start Free Trial Now</a>
      </p>
      <p> Already a member?
        <a href="https://my.slate.com/login/?redirect_uri&#x3D;https%3A%2F%2Fslate.com%2Ftechnology%2F2020%2F04%2Fautomation-coronavirus-frontline-workers-protection.html" class="slate-paywall__link">Sign in here.</a>
      </p>
    </div>
    <div class="slate-paywall__image-container">
      <img
        src="/media/components/adblock-message/slate-plus-promo.png"
        srcset="/media/components/adblock-message/slate-plus-promo.png 1x, /media/components/adblock-message/slate-plus-promo@2x.png 2x"
        alt="Illustration depicting a colorful group of people using an array of mobile devices"
      />
    </div>
  </div>
</aside>

        </div>
        <div class="l-container">
            <!-- data-uri="slate.com/_components/taboola-recirc/instances/article@published" -->
    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script>

        </div>
      </div>
    </main>

    <section class="bottom-ad">
        <div data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--leaderboard"
    data-type="leaderboard"
    data-sizes="970x250,728x90,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,728x90"
    data-zone-id = "768478"
    data-placement-id = "12399445"
    data-trustx-id="3016"
    data-criteo-id="1157134"
    data-site-id="271610"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--leaderboard"
    data-type="leaderboard-tablet"
    data-sizes="728x90,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90"
    data-zone-id = "768480"
    data-placement-id = "12399447"
    data-trustx-id="3017"
    data-criteo-id="1157133"
    data-site-id="271365"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/mobileOnlyBottom@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly"
    data-type="mobile-only-bottom"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/nonStandard@published"
data-placeholder="settings"
    class="slate-ad"
    data-type="non-standard"
    data-sizes="1x1"
    data-prebid="false"
    data-prebid-sizes = ""
    data-zone-id = ""
    data-placement-id = ""
    data-trustx-id=""
    data-criteo-id=""
    data-site-id=""
>
</div>

    </section>

      <footer class="global-footer" role="contentinfo" data-uri="slate.com/_components/global-footer/instances/default@published">
  <div class="global-footer__content">
    <ul class="global-footer__links">
      <li><a href="http://www.slatereprints.com/">Reprints</a></li>
      <li>Advertise: <a href="mailto:advertise@slate.com" target="_blank">Site</a> / <a
          href="http://mediakit.slate.com/podcast-network" target="_blank">Podcasts</a></li>
      <li><a href="/commenting">Commenting</a></li>
      <li><a href="/podcastfaqs">Podcast FAQs</a></li>
      <li><a href="/contact">Contact</a> / <a href="mailto:feedback@slate.com" target="_blank">Feedback</a></li>
      <li><a href="/pitch">Pitch guidelines</a></li>
      <li><a href="/news-and-politics/corrections">Corrections</a></li>
      <li><a href="/about">About us</a></li>
      <li><a href="/jobs">Work with us</a></li>
      <li><a href="/tips">Send us tips</a></li>
      <li><a href="/terms">User agreement</a></li>
      <li><a href="/privacy">Privacy policy</a></li>
      <li><a href="http://optout.aboutads.info/">AdChoices</a></li>
      <li><a href="https://shop.slate.com/">Slate Shop</a></li>
      <li><a href="/do-not-sell">Do Not Sell My Personal Information</a></li>
    </ul>
    <div class="global-footer__social">
      <div class="global-footer__social-heading">Follow Us</div>
      <a href="https://www.facebook.com/Slate/" class="global-footer__social-link">
        <svg width="18" height="18" class="global-footer__social-badge">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
        </svg>
        Facebook
      </a>
      <a href="https://twitter.com/slate" class="global-footer__social-link">
        <svg width="18" height="15" class="global-footer__social-badge">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
        </svg>
        Twitter
      </a>
      <a href="https://www.instagram.com/slate/" class="global-footer__social-link">
        <svg width="18" height="18" class="global-footer__social-badge">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
        </svg>
        Instagram
      </a>
      <a href="/rss" class="global-footer__social-link">
        <svg width="18" height="18" class="global-footer__social-badge">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#rss"></use>
        </svg>
        RSS Feed
      </a>
    </div>
    <div>
      <svg width="243" height="30" class="global-footer__logo">
        <title>The Slate Group logo</title>
        <use xlink:href="/media/components/global-footer/slate-group.svg#slategroup"></use>
      </svg>
      <p>
        Slate is published by The Slate Group, a Graham Holdings Company.<br />
        All contents &copy; 2020 The Slate Group LLC. All rights reserved.
      </p>
    </div>
  </div>
</footer>


    <div class="foot" data-editable="foot">    <div data-uri="slate.com/_components/oil/instances/default@published" class="oil">
        <style>.as-oil {
          display: none !important;
        }
        </style>
      <script>
        (function() {

          if (!window.AS_OIL) {
            window.AS_OIL = {};
            window.AS_OIL.CONFIG = {"timeout":0,"config_version":2,"advanced_settings":false,"advanced_settings_purposes_default":false,"publicPath":"https://slate.com/media/components/oil/","preview_mode":false,"cookie_expires_in_days":390,"default_to_optin":true,"customVendorListUrl":"https://slate.com/media/components/oil/customvendorlist.json","poi_activate_poi":true,"poi_hub_origin":"https://slate.com","poi_hub_path":"/media/components/oil/hub.html","poi_subscriber_set_cookie":true,"poi_group_name":"Slate","locale":{"localeId":"enEN_01","version":1,"texts":{"label_intro_heading":"We Use Cookies and Related Technology","label_intro":"Slate and our <a href=\"https://slate.com/thirdpartypartners\"> partners </a> use cookies and related technology to deliver relevant advertising on our site, in emails and across the Internet. We and our partners also use these technologies to personalize content and perform site analytics. You can change your mind and choices at any time by accessing your <a  class=\"as-js-advanced-settings\" >Settings</a>. For more information, see our <a href=\"https://slate.com/terms\">terms</a> and <a href=\"https://slate.com/privacy\">privacy policy</a>.","label_button_advanced_settings":"No, take me to settings","label_button_yes":"OK","label_cpc_activate_all":"Turn on all","label_cpc_deactivate_all":"Turn off all","label_cpc_purpose_01_text":"Information storage and access","label_cpc_purpose_01_desc":"The storage of information, or access to information that is already stored, on your device such as advertising identifiers, device identifiers, cookies, and similar technologies.","label_cpc_purpose_02_text":"Personalization","label_cpc_purpose_02_desc":"The collection and processing of information about your use of this service to subsequently personalize advertising and/or content for you in other contexts, such as on other websites or apps, over time. Typically, the content of the site or app is used to make inferences about your interests, which inform future selection of advertising and/or content.","label_cpc_purpose_03_text":"Ad selection, delivery, reporting","label_cpc_purpose_03_desc":"The collection of information, and combination with previously collected information, to select and deliver advertisements for you, and to measure the delivery and effectiveness of such advertisements. This includes using previously collected information about your interests to select ads, processing data about what advertisements were shown, how often they were shown, when and where they were shown, and whether you took any action related to the advertisement, including for example clicking an ad or making a purchase. This does not include personalization, which is the collection and processing of information about your use of this service to subsequently personalize advertising and/or content for you in other contexts, such as websites or apps, over time.","label_cpc_purpose_04_text":"Content selection, delivery, reporting","label_cpc_purpose_04_desc":"The collection of information, and combination with previously collected information, to select and deliver content for you, and to measure the delivery and effectiveness of such content. This includes using previously collected information about your interests to select content, processing data about what content was shown, how often or how long it was shown, when and where it was shown, and whether the you took any action related to the content, including for example clicking on content. This does not include personalization, which is the collection and processing of information about your use of this service to subsequently personalize content and/or advertising for you in other contexts, such as websites or apps, over time.","label_cpc_purpose_05_text":"Measurement","label_cpc_purpose_05_desc":"The collection of information about your use of the content, and combination with previously collected information, used to measure, understand, and report on your usage of the service. This does not include personalization, the collection of information about your use of this service to subsequently personalize content and/or advertising for you in other contexts, i.e. on other service, such as websites or apps, over time.","label_cpc_heading":"Privacy settings:","label_cpc_purpose_desc":"Purposes","label_button_back":"Back","label_third_party":"IAB 3rd Parties","label_custom_thirdparty_heading":"Publisher 3rd Parties","iabVendorListUrl":"https://vendorlist.consensu.org/vendorlist.json"}}};
          }


        })();
      </script>
      <script type="text/javascript" src="/media/components/oil/oilstub.1.3.5-RELEASE.min.js"></script>
      <script type="text/javascript" src="/media/components/oil/oil.1.3.5-RELEASE.min.js"></script>
  </div>

  <!-- data-uri="slate.com/_components/analytics-body/instances/default@published" -->


<noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=166975463695820&amp;ev=PageView&amp;noscript=1"/></noscript>

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.defer = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-fw53_-Tq3MNK1"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-fw53_-Tq3MNK1.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18406752", beaconParamMap: { "gdprConsent": "cs_ucfr" } });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.defer = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18406752&cv=2.0&cj=1" />
</noscript>


  <div data-uri="slate.com/_components/adblock-message/instances/general@published" class="adblock-message">
  <div class="adblock-message__overlay"></div>
  <div class="adblock-message__content">
    <div class="adblock-message__controls">
      <button class="adblock-message__close js-message-close" type="button">
        <svg width="21" height="21">
          <use xlink:href="/media/components/adblock-message/sprite.svg#close"></use>
        </svg>
      </button>
    </div>

    <section class="adblock-message__block">
      <h1 class="adblock-message__heading">We Need to Talk About Your Ad Blocker</h1>
      <p>Slate relies on advertising to support our journalism. If you value our work, please disable your ad blocker.</p>
      <a href="https://slate.com/news-and-politics/2017/04/how-to-disable-your-ad-blocker-on-slate.html?via=ab_pane" class="adblock-message__button adblock-message__button--ads js-message-button">Enable Ads on Slate</a>
    </section>

    <section class="adblock-message__block">
      <h1 class="adblock-message__heading">Want to Block Ads But Still Support Slate?</h1>
      <p>By joining Slate Plus you support our work and get exclusive content. And you'll never see this message again.</p>
      <a href="https://my.slate.com/plus/?utm_channel=promo&utm_campaign=plus&utm_content=ab_talk&utm_source=interstitial" class="adblock-message__button adblock-message__button--plus js-message-button">Join Slate Plus</a>
    </section>

    <img
      src="/media/components/adblock-message/slate-plus-promo.png"
      srcset="/media/components/adblock-message/slate-plus-promo.png 1x, /media/components/adblock-message/slate-plus-promo@2x.png 2x"
      alt="Illustration depicting a colorful group of people using an array of mobile devices"
    />
  </div>
</div>

  <!-- data-uri="slate.com/_components/webapp-serviceworker/instances/default@published" -->

  
<!-- data-uri="slate.com/_components/taboola-footer/instances/default@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>

<div id="amzn-assoc-ad-797217ac-ca6e-482f-8925-4c302e9c855c" data-uri="slate.com/_components/amazon-oneclick/instances/global@published"></div>

  <script>

  (function(){

    // check for our dynamic load object
    if(!window.nonIabVendor){
      window.nonIabVendor = {};
    };

    window.nonIabVendor.amazonOneClick = function() {
      var elem = document.createElement('script');
      elem.src = "//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=797217ac-ca6e-482f-8925-4c302e9c855c"
      elem.defer = true;
      elem.type = "text/javascript";
      var scpt = document.getElementsByTagName('script')[0];
      scpt.parentNode.insertBefore(elem, scpt);
    };


  })();

  </script>

</div>
      <style>
    @keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>

<script type="text/javascript">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</script></body>
</html>

