  <!DOCTYPE html>
<html
  lang="en"
  data-uri="slate.com/_pages/ck2yxj6cx004x5gm9rnfk8iqg@published"
  data-layout-uri="slate.com/_components/layout-one-column/instances/article@published"
    data-myslateUrl="https://my.slate.com"
    data-env="prod"
    data-trackingdomain=".slate.com"
>
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <!-- data-editable="head" -->
      <!-- data-uri="slate.com/_components/clay-meta-title/instances/ck2yxj6d700515gm9htvimiag@published" -->
      <title>The sadness of rewatching Rollerball in 2019.</title>
    <meta property="og:title" content="Rewatching Rollerball in 2019 Is Mostly Sad but a Little Inspiring">
    <meta name="twitter:title" content="Rewatching Rollerball in 2019 Is Mostly Sad but a Little Inspiring">
    
      <!-- data-uri="slate.com/_components/clay-meta-url/instances/ck2yxj6d700525gm9qp7wamof@published" -->
    <link rel="canonical" href="https://slate.com/technology/2019/11/rollerball-rewatching-future.html">
    <meta property="og:url" content="https://slate.com/technology/2019/11/rollerball-rewatching-future.html">
      <meta property="article:published_time" content="2019-11-14T17:44:41+00:00">
    
    
    
    
      <!-- data-uri="slate.com/_components/clay-meta-description/instances/ck2yxj6d800535gm9o0j4w9mi@published" -->
    <meta name="description" content="Rollerball would be just another action movie, if it weren’t trying to be about something.">
    <meta name="twitter:description" content="Rollerball would be just another action movie, if it weren’t trying to be about something.">
    <meta property="og:description" content="Rollerball would be just another action movie, if it weren’t trying to be about something.">
    
      <!-- data-uri="slate.com/_components/meta-image/instances/ck2yxj6d800545gm9ryzalkmd@published" -->
    <meta name="twitter:image" content="https://compote.slate.com/images/dbacb2c5-935b-4734-bb68-88f09bfd2301.jpeg?width=780&height=520&rect=1560x1040&offset=0x0">
    <meta property="og:image" content="https://compote.slate.com/images/dbacb2c5-935b-4734-bb68-88f09bfd2301.jpeg?width=780&height=520&rect=1560x1040&offset=0x0">
    <meta name="twitter:card" content="summary_large_image">
    
      <!-- data-uri="slate.com/_components/clay-meta-keywords/instances/ck2yxj6d800555gm9try63uhj@published" -->
    <meta name="news_keywords" content="future-tense-events, movies, action, sports">
    <meta property="article:tag" content="future-tense-events, movies, action, sports">
    
      <!-- data-uri="slate.com/_components/meta-authors/instances/ck2yxj6d900565gm92if2o8fo@published" -->
    <meta name="author" content="Devoney Looser">
    
      <!-- data-uri="slate.com/_components/slate-amp-link/instances/ck2yxj6d900575gm9doxpgoy4@published" -->
    
      <link rel="amphtml" name="slate-amp-link" href="https://slate.com/technology/2019/11/rollerball-rewatching-future.amp">
    
      <!--  -->
    <script class="krux-data-layer" >
        window.kruxData = {"page":{"site":"slate.com","section":"technology","subsection":"future-tense","tags":["future-tense-events","movies","action","sports"],"authors":["devoney-looser"],"commercialNode":"technology/future_tense"}};
    </script>
    
      <!--  -->
      <script> 
    
      if(!window.nonIabVendor){ window.nonIabVendor = {}};
    
      window.nonIabVendor.permutive = function(consent) {
    
        if(consent=="grant"){
    
          !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"16d3bd5c-bf92-4bf0-815a-eac397d3aadf","dd4993d6-d26a-48b5-bf2d-05b09fb85de3",{}); 
          window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});
          permutive.addon('web', {"page":{"type":"article","article":{"id":"slate.com/_components/article/instances/ck2yxj6dz005r5gm9untbkugw","title":"Rewatching Rollerball in 2019 Is Mostly Sad but a Little Inspiring","description":"Rollerball would be just another action movie, if it weren’t trying to be about something.","authors":["Devoney Looser"],"section":"Technology","publishedTime":"2019-11-14T17:44:41+00:00","keywords":["future-tense-events","movies","action","sports"],"gsChannels":[]}}});
    
          var elem = document.createElement('script');
          elem.src = "//cdn.permutive.com/16d3bd5c-bf92-4bf0-815a-eac397d3aadf-web.js";
          elem.defer = true;
          var scpt = document.getElementsByTagName('script')[0];
          scpt.parentNode.insertBefore(elem, scpt);
        }
      }
      </script>
    
    
    <!-- data-editable-end -->
      <!-- data-uri="slate.com/_components/clay-meta-site/instances/article@published" -->
    <meta name="twitter:site" content="@slate">
    <meta property="article:publisher" content="https://www.facebook.com/Slate">
    <meta property="fb:app_id" content="142011022527753">
    <meta property="og:site_name" content="Slate Magazine">
    <meta property="og:type" content="article">
    
    <link rel="manifest" href="/media/sites/slate-com/web-app-manifest.json">
    
      <!-- data-uri="slate.com/_components/meta-icons/instances/slate@published" -->
    
    <meta name="apple-mobile-web-app-title" content="Slate">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://slate.com/media/sites/slate-com/icon.76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://slate.com/media/sites/slate-com/icon.120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://slate.com/media/sites/slate-com/icon.152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://slate.com/media/sites/slate-com/icon.180x180.png">
    
    <link rel="mask-icon" sizes="any" href="https://slate.com/media/sites/slate-com/icon.svg" color="#660033">
    
    <link rel="icon" sizes="196x196" href="https://slate.com/media/sites/slate-com/icon.196x196.png">
    
    <meta name="application-name" content="Slate">
    <meta name="msapplication-TileColor" content="#660033">
    <meta name="msapplication-TileImage" content="https://slate.com/media/sites/slate-com/icon.144x144.png">
    
    <link rel="icon" type="image/svg+xml" href="https://slate.com/media/sites/slate-com/icon.svg">
    
    <link rel="shortcut icon" type="image/x-icon" href="https://slate.com/favicon.ico">
    
    <meta name="theme-color" content="#2c0022" />
    
      <script data-uri="slate.com/_components/polyfills/instances/singleton@published">
    (function(){
    var p='/media/components/polyfills/'
    function i(f){document.write('<script src="'+p+f+'"><\/script>')}
    if(/Trident|MSIE/.test(navigator.userAgent))i('svg4everybody.min.js')
    if(!window.Promise)i('promise-polyfill.min.js')
    if(!window.fetch)i('whatwg-fetch.min.js')
    if(!window.URL||!window.URLSearchParams)i('url-polyfill.min.js')
    if(/Trident|MSIE/.test(navigator.userAgent))i('closest.js')
    }())
    </script>
    
      <script data-uri="slate.com/_components/fontfaceobserver/instances/fontfaceobserver@published">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</script>
    
      <!-- data-uri="slate.com/_components/scroll/instances/default@published" -->
    <script>
      (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
      Scroll.config = {
        detected: Boolean(false)
      };
    </script>
    <script async src="https://static.scroll.com/js/scroll.js" /></script>
    
    
      <!--  -->
    
    <script>
    
    (function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script")
    ;r.type="text/javascript"
    ;r.integrity="sha384-t5vT47el2d0e6uQ1h75P9Lbzo8by6pbk+Rg41Gm4xuTGR+eDLpbWslKUtZMDe9Bj"
    ;r.crossOrigin="anonymous";r.defer=true
    ;r.src="https://cdn.amplitude.com/libs/amplitude-5.6.0-min.gz.js"
    ;r.onload=function(){if(!e.amplitude.runQueuedFunctions){
    console.log("[Amplitude] Error: could not load SDK")}}
    ;var i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)
    ;function s(e,t){e.prototype[t]=function(){
    this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));return this}}
    var o=function(){this._q=[];return this}
    ;var a=["add","append","clearAll","prepend","set","setOnce","unset"]
    ;for(var u=0;u<a.length;u++){s(o,a[u])}n.Identify=o;var c=function(){this._q=[]
    ;return this}
    ;var l=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"]
    ;for(var p=0;p<l.length;p++){s(c,l[p])}n.Revenue=c
    ;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId","groupIdentify","onInit","logEventWithTimestamp","logEventWithGroups","setSessionId","resetSessionId"]
    ;function v(e){function t(t){e[t]=function(){
    e._q.push([t].concat(Array.prototype.slice.call(arguments,0)))}}
    for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){
    e=(!e||e.length===0?"$default_instance":e).toLowerCase()
    ;if(!n._iq.hasOwnProperty(e)){n._iq[e]={_q:[]};v(n._iq[e])}return n._iq[e]}
    ;e.amplitude=n})(window,document);
    
    
    window.slateAmplitudeQueue = {
      _q: [],
      push: function(callback){
        // TODO, if init has been called, we should run through the queue
        this._q.push(callback)
      },
      init: function(instance, consent){
        if(consent === 'grant'){
          instance.setOptOut(false);
          for (let i = 0; i < this._q.length; i++) {
            this._q[i](instance);
          }
          this._q = [];
        }
        if(consent === 'revoke'){
          instance.setOptOut(true);
        }
      }
    }
    
    window.slateAmplitudeInit = function(callback) {
      amplitude.getInstance().init(
        "5a7cb616c0717cb7f4f0eee43d9f4e1c",
        null,
        {
          includeUtm: true,
          includeReferrer: true,
          includeGclid: true,
          logLevel: "ERROR",
          saveParamsReferrerOncePerSession: false,
          domain: ".slate.com",
        },
        callback,
      );
    };
    
    
    </script>
    
    
      <script>
        // check for our dynamic load object
        if(!window.nonIabVendor){
          window.nonIabVendor = {}
        };
    
        window.nonIabVendor.parsely = function(consent) {
          if(consent=="grant"){
            // This is in case we previously set it to noop from a "revoke"
            if(window.PARSELY){
              delete window.PARSELY;
            }
            var elem = document.createElement('script');
            elem.id = "parsely-cfg";
            elem['data-parsely-site'] = "slate.com";
            elem.src = "//cdn.parsely.com/keys/slate.com/p.js";
            elem.defer = true;
            var scpt = document.getElementsByTagName('script')[0];
            scpt.parentNode.insertBefore(elem, scpt);
          }
          // Parsely doesn't appear to have an API for revoke
          if(consent=="revoke"){
            if(window.PARSELY){
              window.PARSELY = Function.prototype; // noop
            }
          }
        };
      </script>
    
    <script>
        if(!window.nonIabVendor){
          window.nonIabVendor = {}
        };
    
    window.nonIabVendor.fbPixel = function(consent) {
      !function(f,b,e,v,n,t,s){
      if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
      n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
      document,'script','https://connect.facebook.net/en_US/fbevents.js');
    
      fbq('consent', consent);
    
      fbq('set', 'autoConfig', false, '166975463695820');
      fbq('init', '166975463695820');
      fbq('track', 'PageView');
    
     }
    </script>
    
    
    
      <!-- data-uri="slate.com/_components/slate-ad-prebid/instances/prebid@published" -->
        <script class="slate-ad-prebid">
          var pbjs = pbjs || {};
          pbjs.que = pbjs.que || [];
    
          pbjs.que.push(function(){
            pbjs.setConfig({
              bidderTimeout: 800,
              debug: false,
              enableSendAllBids: false,
              useBidCache: true,
              userSync: {
                filterSettings: {
                  all: {
                    bidders: '*',
                    filter: 'include'
                  }
                },
                syncsPerBidder: 10
              },
              priceGranularity: {
                buckets: [{
                    'min': 0,
                    'max': 2,
                    'increment': 0.01
                  },{
                    'min': 2,
                    'max': 5,
                    'increment': 0.10
                  }, {
                    'min': 5,
                    'max': 20,
                    'increment': 0.50
                  },{
                    'min': 20,
                    'max': 100,
                    'increment': 1
                  }]
              },
              consentManagement: {
               cmpApi: 'iab',
               timeout: 10000
             }
            });
          });
    
          // enable amplitude analytics.
          pbjs.que.push(function () {
            pbjs.enableAnalytics([{
                provider: 'amplitude',
                options: {
                  sampling: 0.01
                }
            }]);
          });
        </script>
    
      
    <!-- data-uri="slate.com/_components/slate-krux/instances/krux@published" -->
    
      <!-- BEGIN Krux ControlTag for "Slate" -->
      <script class="kxct" data-id="KGU_SbHX" data-timing="async" data-version="3.0" type="text/javascript">
        window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
        (function(){
          var k=document.createElement('script');k.type='text/javascript';k.async=true;
          k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/KGU_SbHX.js';
          var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
        }());
      </script>
      <!-- END Krux ControlTag -->
    
      <!--- Krux Interchange O&O -->
      <script class="kxint" data-namespace="slate" type="text/javascript">
      window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
      (function(){
        function retrieve(n){
          var k= 'kx'+'slate_'+n, ls=(function(){
            try {
              return window.localStorage;
            } catch(e) {
              return null;
            }
          })();
          if (ls) {
              return ls[k] || '';
          } else if (navigator.cookieEnabled) {
              var m = document.cookie.match(k+'=([^;]*)');
              return (m && unescape(m[1])) || '';
          } else {
              return '';
          }
        }
        Krux.user = retrieve('user');
        Krux.kuid = retrieve('kuid');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        var updateParselyDefaults = function() {
          PARSELY.updateDefaults({data: {kuid: window.Krux.kuid, kuser: window.Krux.user}});
        }
        if (typeof(PARSELY) === "object") {
          updateParselyDefaults();
        } else if (typeof(PARSELY) === "undefined") {
          window.PARSELY = {
            onload: updateParselyDefaults
          };
        }
      })();
      </script>
      <!--- END Krux Interchange O&O -->
    
      <!-- data-uri="slate.com/_components/ad-lightning/instances/default@published" -->
      <script>
        window.googletag = window.googletag || {};
      </script>
      <script defer src="https://tagan.adlightning.com/slate/op.js"></script>
    
      <!-- data-uri="slate.com/_components/dfp-cache-buster/instances/default@published" -->
    
    <meta name="dfp-cache-buster" content=eb90d1c7930aee0507820069bfb5abb2c78627f5>
    
      <!-- data-uri="slate.com/_components/slate-ad-aps/instances/default@published" -->
      <script>
        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
      </script>
    
      <!-- data-uri="slate.com/_components/pubplus/instances/default@published" -->
    
    
      
    <!-- data-uri="slate.com/_components/taboola-head/instances/article@published" -->
      <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
          article:'auto'
        });
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slate1/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script>
    
    
      <!-- NEWSROOM SCRIPT -->
    
      <script>
        window._newsroom = window._newsroom || [];
    
    
        !function (e, f, u) {
          e.async = 1;
          e.src = u;
          f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/slate1/newsroom.js');
      </script>
      <!-- END NEWSROOM SCRIPT -->
    
    
    

  <style>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</style></head>

  <body class="layout-one-column">

      <header  class="masthead" data-via="nav">
      <a href="#main" class="skip-to-main">Skip to the content</a>
      <div class="desktop-masthead">
    
        <div class="masthead__wrapper">
          <div class="notable masthead__container">
            <h2 class="notable__heading">
              <svg width="76" height="26" role="img">
                <title>Notable topics</title>
                <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
              </svg>
            </h2>
            <ul class="notable__list">
                  <li class="notable__item">
                    <a href="https://slate.com/tag/impeachment" class="notable__link">Impeachment Hearings</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/culture/2019/11/colin-kaepernick-nfl-workout-anthem-protests.html" class="notable__link">Kaepernick</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2019/11/daca-scotus-oral-arguments.html" class="notable__link">DACA</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/human-interest/2019/11/john-legend-sexiest-man-alive-wife-guy.html" class="notable__link">John Legend</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/culture/2019/11/slow-burn-tupac-biggie-who-shot-ya-vibe-escalation.html" class="notable__link">Slow Burn</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/culture/2019/11/the-mandalorian-review-star-wars-series-disney-plus.html" class="notable__link">The Mandalorian</a>
                  </li>
            </ul>
            <div class="notable__logos">
              <a href="https://slate.com/podcasts" class="notable__logo">
                <svg width="134" height="13" class="notable__pods">
                  <title>Slate Podcasts</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#podcasts"></use>
                </svg>
              </a>
              <a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav"
                class="notable__logo">
                <svg width="85" height="13" class="notable__splus">
                  <title>Slate Plus</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
                </svg>
              </a>
            </div>
          </div>
        </div>
    
        <div class="main-nav masthead__wrapper">
          <nav class="main-nav__content masthead__container">
            <a href="https://slate.com" class="main-nav__logo">
              <svg class="logo" width="259" height="80">
                <title>Slate homepage</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
              </svg>
            </a>
            <div class="main-nav__links">
              <div class="account">
                <form action="/search" class="search-form" data-via="search">
                  <input id="search-input" name="q" placeholder="Search for" class="search-form__input" />
                  <button class="search-form__submit">
                    <svg class="search-form__icon">
                      <title>Submit search</title>
                      <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                    </svg>
                  </button>
                  <label for="search-input" class="search-form__label">
                    <svg class="search-form__icon">
                      <title>Enter query</title>
                      <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                    </svg>
                  </label>
                </form>
                <a href="https://my.slate.com/login/" class="account__link js-redirect-return js-logged-out"
                  hidden>Sign In</a>
                <div class="js-logged-in" hidden>
    
        <div class="dropdown">
          <button class="dropdown__button masthead__my-account">
            My Account
            <svg
              class="dropdown__icon"
              width="10" height="6" viewBox="0 0 10 6"
              xmlns="http://www.w3.org/2000/svg"
              role="img"
            >
              <title>Activating this button will toggle the display of additional content</title>
              <path d="M0 0l5 6 5-6z"/>
            </svg>
          </button>
          <div class="dropdown__content">
                            
        <a href="https://my.slate.com/login/?screenToRender=editProfile" class="dropdown__link">
          Settings
        </a>
      
                    
        <a href="https://my.slate.com/logout/" class="dropdown__link js-redirect-return">
          Log out
        </a>
      
    
          </div>
        </div>
                  </div>
              </div>
              <ul class="sections">
                  <li class="sections__item">
                    <a href="/news-and-politics" class="sections__link">
                      News &amp; Politics
                    </a>
                  </li>
                  <li class="sections__item">
                    <a href="/culture" class="sections__link">
                      Culture
                    </a>
                  </li>
                  <li class="sections__item">
                    <a href="/technology" class="sections__link">
                      Technology
                    </a>
                  </li>
                  <li class="sections__item">
                    <a href="/business" class="sections__link">
                      Business
                    </a>
                  </li>
                  <li class="sections__item">
                    <a href="/human-interest" class="sections__link">
                      Human Interest
                    </a>
                  </li>
              </ul>
            </div>
          </nav>
        </div>
      </div>
    
      <div class="mobile-masthead">
        <div class="mobile-masthead__logo">
          <a href="https://slate.com">
            <svg class="logo" width="124" height="39">
              <title>Slate homepage</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
            </svg>
          </a>
        </div>
        <div class="menu">
    
          <button class="menu__control menu__control--open js-toggle-menu">
            <span class="menu__control-text" aria-hidden="true">Menu</span>
            <svg width="16" height="15">
              <title>Open menu</title>
              <use xlink:href="/media/components/masthead/sprite.svg#menu"></use>
            </svg>
          </button>
    
          <nav class="menu__content">
            <button class="menu__control menu__control--close js-toggle-menu">
              <svg width="21" height="21">
                <title>Close menu</title>
                <use xlink:href="/media/components/masthead/sprite.svg#close"></use>
              </svg>
            </button>
            <div class="mobile-notable">
              <h2 class="mobile-notable__heading">
                <svg width="76" height="26" role="img">
                  <title>Notable topics</title>
                  <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
                </svg>
              </h2>
              <div class="mobile-notable__links">
                    <a href="https://slate.com/tag/impeachment" class="mobile-notable__link">Impeachment Hearings</a>
                    <a href="https://slate.com/culture/2019/11/colin-kaepernick-nfl-workout-anthem-protests.html" class="mobile-notable__link">Kaepernick</a>
                    <a href="https://slate.com/news-and-politics/2019/11/daca-scotus-oral-arguments.html" class="mobile-notable__link">DACA</a>
                    <a href="https://slate.com/human-interest/2019/11/john-legend-sexiest-man-alive-wife-guy.html" class="mobile-notable__link">John Legend</a>
                    <a href="https://slate.com/culture/2019/11/slow-burn-tupac-biggie-who-shot-ya-vibe-escalation.html" class="mobile-notable__link">Slow Burn</a>
                    <a href="https://slate.com/culture/2019/11/the-mandalorian-review-star-wars-series-disney-plus.html" class="mobile-notable__link">The Mandalorian</a>
              </div>
            </div>
    
            <div class="mobile-sections">
                <a href="/news-and-politics" class="mobile-sections__link">News &amp; Politics</a>
                <a href="/culture" class="mobile-sections__link">Culture</a>
                <a href="/technology" class="mobile-sections__link">Technology</a>
                <a href="/business" class="mobile-sections__link">Business</a>
                <a href="/human-interest" class="mobile-sections__link">Human Interest</a>
    
              <a href="https://slate.com/podcasts" class="mobile-sections__link mobile-sections__link--pods">
                <svg width="166" height="16">
                  <title>Slate Podcasts</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#podcasts"></use>
                </svg>
              </a>
              <a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=&utm_source=nav"
                class="mobile-sections__link js-redirect-return">
                <svg width="106.5" height="16">
                  <title>Slate Plus</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
                </svg>
              </a>
              <a href="/search" class="mobile-sections__link">
                <svg width="18" height="18" class="mag-lens">
                  <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                </svg>
                Search
              </a>
    
              <div class="social social--mobile">
                Follow us
                <a href="https://www.instagram.com/slate/" class="social__badge">
                  <svg width="24" height="24">
                    <title>Slate on Instagram</title>
                    <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
                  </svg>
                </a>
                <a href="https://twitter.com/slate" class="social__badge">
                  <svg width="24" height="19">
                    <title>Slate on Twitter</title>
                    <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
                  </svg>
                </a>
                <a href="https://www.facebook.com/Slate/" class="social__badge">
                  <svg width="12" height="24">
                    <title>Slate on Facebook</title>
                    <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
                  </svg>
                </a>
              </div>
            </div>
    
            <div class="mobile-account js-logged-out" hidden>
              <a href="https://my.slate.com/login/?screenToRender&#x3D;traditionalRegistration" class="mobile-account__link js-redirect-return">Register</a>
              <a href="https://my.slate.com/login/" class="mobile-account__link js-redirect-return">Sign in</a>
            </div>
            <div class="mobile-account js-logged-in" hidden>
              <a href="https://my.slate.com/login/?screenToRender&#x3D;editProfile" class="mobile-account__link js-redirect-return">Settings</a>
              <a href="https://my.slate.com/logout/" class="mobile-account__link js-redirect-return">Log out</a>
            </div>
          </nav>
    
        </div>
    
      </div>
    
      <div class="masthead__wrapper">
        <div class="strapline masthead__container">
    
            <svg width="27" height="30" class="strapline__asterisk">
              <title>*</title>
              <use xlink:href="/media/components/masthead/sprite.svg#asterisk"></use>
            </svg>
              <a class="strapline__text" href="https://slate.com/technology/2019/11/why-is-it-so-cold.html">
                Huddled Under a Fuzzy Blanket
              </a>
    
          <div class="social strapline__social">
            Follow Us
            <a href="https://www.instagram.com/slate/" class="social__badge">
              <svg width="18" height="18">
                <title>Slate on Instagram</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
              </svg>
            </a>
            <a href="https://twitter.com/slate" class="social__badge">
              <svg width="18" height="15">
                <title>Slate on Twitter</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
            </a>
            <a href="https://www.facebook.com/Slate/" class="social__badge">
              <svg width="9" height="18">
                <title>Slate on Facebook</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
            </a>
          </div>
    
        </div>
      </div>
    
    </header>
    

      <section class="top-ad">
          <div data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
        data-placeholder="settings"
            class="ad ad--desktopOnly ad--leaderboard"
            data-type="leaderboard"
            data-sizes="970x250,728x90,1x3"
            data-prebid="true"
            data-prebid-sizes = "970x250,728x90"
            data-zone-id = "768478"
            data-placement-id = "12399445"
            data-trustx-id="3016"
            data-criteo-id="1157134"
            data-site-id="271610"
              data-density-test="0"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
        data-placeholder="settings"
            class="ad ad--tabletPortraitOnly ad--leaderboard"
            data-type="leaderboard-tablet"
            data-sizes="728x90,1x3"
            data-prebid="true"
            data-prebid-sizes = "728x90"
            data-zone-id = "768480"
            data-placement-id = "12399447"
            data-trustx-id="3017"
            data-criteo-id="1157133"
            data-site-id="271365"
              data-density-test="0"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/leaderboardMobile@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly"
            data-type="leaderboard-mobile"
            data-sizes="320x100,320x50"
            data-prebid="true"
            data-prebid-sizes = "320x100,320x50"
            data-zone-id = "1121368"
            data-placement-id = "14423119"
            data-trustx-id="7237"
            data-criteo-id="1362447"
            data-site-id="321366"
              data-density-test="0"
        >
        </div>
        
      </section>

    <main role="main" id="main">
      <div class="l-wrapper">
        <div class="main l-container">  <article
  data-uri="slate.com/_components/article/instances/ck2yxj6dz005r5gm9untbkugw@published"
  class="article article--article"
  itemscope
  itemtype="http://schema.org/Article"
  
>

  <div class="article__fullbleed-header"></div>


  <header class="article__header">
    <div class="article__microdata" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="Slate" />
      <div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
        <link itemprop="url" href="https://slate.com/media/sites/slate-com/icon.400x400.png">
        <meta itemprop="width" content="400">
        <meta itemprop="height" content="400">
      </div>
    </div>
    <div itemprop="image" itemscope itemtype="https://www.schema.org/ImageObject">
      <link
        itemprop="url"
        href="https://compote.slate.com/images/dbacb2c5-935b-4734-bb68-88f09bfd2301.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0"
      >
    </div>

    <div class="article__rubric" >
      <a href="/technology/future-tense">
            <img
              alt="Future Tense"
              class="article__rubric-logo"
              src="https://compote.slate.com/images/7b96ea2b-f182-4304-bc08-9e8c9462fc72.png"
                srcset="https://compote.slate.com/images/7b96ea2b-f182-4304-bc08-9e8c9462fc72.png 1x, https://compote.slate.com/images/441582e8-2716-46d3-9967-477ce5f45dda.png 2x"
            >
      </a>
    </div>

    <h1 class="article__hed" data-editable="overrideHeadline" itemprop="headline">Rewatching<em> Rollerball </em>in 2019</h1>

      <h2 class="article__dek"  itemprop="alternativeHeadline">The 1975 cult classic would be just another action movie, if it weren’t trying to be <em>about something</em>.</h2>

    <div class="article__meta">
        <p data-editable="authors" class="article__byline">By
          <span itemprop="author" itemscope itemtype="http://schema.org/Person">
              <span class="article__author" itemprop="name">
                <a href="/author/devoney-looser">Devoney Looser</a></span>
          </span>
        </p>

      <time itemprop="datePublished" content="2019-11-14T17:44:41+00:00" class="article__timestamp">
        <span class="article__date">Nov 14, 2019</span><span class="article__time">12:44 PM</span>
      </time>
    </div>
  </header>

  <div class="article__share-sidebar share-sidebar">
      <ul
      
      class="social-share">
      <li>
        <a href="https://twitter.com/share?text=In%201975%2C%20critics%20wished%20that%20Rollerball%20had%20been%20funnier.%20It%E2%80%99s%20hard%20to%20imagine%20that%20now.&amp;via=slate&amp;url=https://slate.com/technology/2019/11/rollerball-rewatching-future.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
          class="social-share__link social-share__link--twitter js-share-link"
          data-share="twitter"
          data-parsely-event="_twitter-tweet"
          target="_blank">
          <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
          </svg>
          <span class="social-share__text">Tweet</span>
        </a>
      </li>
    
      <li>
        <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/technology/2019/11/rollerball-rewatching-future.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
          class="social-share__link social-share__link--facebook js-share-link"
          data-share="facebook"
          data-parsely-event="_facebook-share"
          target="_blank">
          <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
          </svg>
          <span class="social-share__text">Share</span>
        </a>
      </li>
    
      <li>
        <a href="https://slate.com/comments/technology/2019/11/rollerball-rewatching-future.html" class="social-share__link social-share__link--comments">
          <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
          </svg>
          <span class="social-share__text">Comment</span>
        </a>
      </li>
    </ul>
    
  </div>

  <section class="article__body">
    <div class="article__content" data-editable="content" itemprop="mainEntityOfPage">
          <figure
          data-uri="slate.com/_components/image/instances/ck2yxj6dz005k5gm9cdm46tdg@published"
          class="image image--center "
          data-editable="imageInfo"
        >
        
        <div class="lazy-container" style="padding-bottom: 66.66666666666666%;">
                  <img class="image__src" data-normal="https://compote.slate.com/images/dbacb2c5-935b-4734-bb68-88f09bfd2301.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0" alt="Men chase each other in roller skates." />
                  <noscript>
                    <img src="https://compote.slate.com/images/dbacb2c5-935b-4734-bb68-88f09bfd2301.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0" alt="Men chase each other in roller skates." />
                  </noscript>
                </div>
        
          <figcaption class="image__caption-credit">
        <div class="image__caption">James Caan on the set of <em>Rollerball</em>.</div>
        <div class="image__credit">Michael Ochs Archives/Getty Images</div>
        </figcaption>
        </figure>
        
          <aside
          
          class="in-article-recirc"
          
          data-via="article-inline_recirc-rubric-future-tense"
        >
            <h1 class="in-article-recirc__header">
                Recently in
                <a href="/technology/future-tense" class="in-article-recirc__topic">
                  Future Tense
                </a>
            </h1>
            <ol class="in-article-recirc__list">
                <li class="in-article-recirc__item">
                  <a href="https://slate.com/technology/2019/11/data-portability-facebook-competition-antitrust.html" class="in-article-recirc__link">
                    
                    Mark Zuckerberg Loves This Idea for Regulating the Internet. But It Won’t Do Much.
                  </a>
                </li>
                <li class="in-article-recirc__item">
                  <a href="https://slate.com/technology/2019/11/twitter-spammers-post-the-alleged-whistleblowers-name-during-the-impeachment-hearing.html" class="in-article-recirc__link">
                    
                    Pro-Trump Twitter Spammers Spent the Impeachment Hearing Naming the Alleged Whistleblower
                  </a>
                </li>
                <li class="in-article-recirc__item">
                  <a href="https://slate.com/technology/2019/11/dwell-time-airports-online-media.html" class="in-article-recirc__link">
                    
                    Welcome to the Age of Dwell Time
                  </a>
                </li>
                <li class="in-article-recirc__item">
                  <a href="https://slate.com/technology/2019/11/8chan-8kun-white-supremacists-telegram-discord-facebook.html" class="in-article-recirc__link">
                    
                    8chan Is Back as 8kun. Its Racist Users Found New Homes While It Was Offline.
                  </a>
                </li>
            </ol>
        </aside>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/ck2yxj6dz005m5gm9b1c6mu1b@published"
          data-word-count="29"
          >
          <em>On Wednesday at 6:30 p.m., Future Tense and Devoney Looser will host a screening of </em>Rollerball <em>in D.C. For more information and to RSVP, visit the </em><a href="https://www.newamerica.org/future-tense/events/my-favorite-movie-devoney-looser-rollerball/"><em>New America website</em></a><em>.</em>
        </p>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/ck2yzvuyf001d3g5y2z51s8ex@published"
          data-word-count="45"
          >
          In the year 2018, in the cult-classic film <a href="http://www.amazon.com/dp/B01M0D9C6I/?tag=slatmaga-20"><em>Rollerball</em></a> (1975), nations have gone bankrupt. Corporations rule a world of docile, vapid customer-citizens who are constantly surveilled. They’re fed happy pills, bought off with small luxuries, and distracted with a perilous, gladiatorlike roller sport (with motorcycles!).
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/ck2yxj6dy005e5gm9be0jj2sa@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly"
            data-type="mobile-outstream-video"
            data-sizes="2x2"
            data-prebid="false"
            data-prebid-sizes = ""
            data-zone-id = ""
            data-placement-id = ""
            data-trustx-id=""
            data-criteo-id=""
            data-site-id=""
              data-density-test="0"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/ck2yxj6dz005h5gm93mps8fs5@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly"
            data-type="outstream-backfill-mobile"
            data-sizes="300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
            data-site-id="271366"
              data-density-test="0"
        >
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/ck2yzvuyg001e3g5yk67gyrhf@published"
          data-word-count="72"
          >
          While elements of it feel ridiculous now, the film, directed by Norman Jewison, struck a chord. <em>Rollerball</em>’s popularity spawned the hard-core, porn-on-skates spinoff, <a href="https://www.imdb.com/title/tt0127764/"><em>Rollerbabies</em></a> (1976). In 2002, it got its first remake, a deserved flop. Yet it is the 1975 version that endures, starring James Caan, Moses Gunn, and a lot of other men in black leather pants and white disco suits, with music by André Previn and the London Symphony Orchestra.
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/ck2yxj6dy005a5gm9eyjz1u8p@published"
        data-placeholder="settings"
            class="ad ad--desktopOnly ad--inArticleBanner"
            data-type="mid-article-spot"
            data-sizes="970x250,728x90,300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "970x250,728x90,300x250"
            data-zone-id = "768486"
            data-placement-id = "12399452"
            data-trustx-id="3018"
            data-criteo-id="1157134"
            data-site-id="271363"
              data-density-test="0"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/ck2yxj6dy005b5gm9vq5z92z2@published"
        data-placeholder="settings"
            class="ad ad--tabletPortraitOnly ad--inArticleBanner"
            data-type="mid-article-spot-tablet"
            data-sizes="728x90,300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "728x90,300x250"
            data-zone-id = "768488"
            data-placement-id = "12399457"
            data-trustx-id="3019"
            data-criteo-id="1157133"
            data-site-id="271364"
              data-density-test="0"
        >
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/ck2yzvuy1001b3g5yqkmd1cdb@published"
          data-word-count="118"
          >
          I’ve always loved this movie and not only because of its artful shots of Hollywood hunks’ haunches. As a childhood speedskater who spent off-seasons on roller skates, I relished <em>Rollerball</em>’s<em> </em>ferocious pageantry on wheels. (I also enjoyed roller romances like <a href="http://www.amazon.com/dp/B00DX88G16/?tag=slatmaga-20"><em>Kansas City Bomber</em></a> (1972) and <a href="http://www.amazon.com/dp/B01FUYRKJE/?tag=slatmaga-20"><em>Xanadu</em></a> (1980), which may not lead you to trust me as a film critic.) In the years since, my love for the movie has only grown, as I’ve become an English professor, a middle-aged roller derby player, and, now, faculty adviser to Arizona State University’s roller derby team. That means roller derby has actually become a part of my official, professorial duties, despite its sounding like something you’d see only in the movies.
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/ck2yxj6dy005c5gm9obrg9q0r@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly ad--inArticleBanner"
            data-type="mid-article-spot-mobile"
            data-sizes="300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
            data-site-id="271366"
              data-density-test="0"
        >
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/ck2yzvuyd001c3g5ybv7cajny@published"
          data-word-count="114"
          >
          In <em>Rollerball</em>, the world is divided into stratified social classes: the have-it-all executives, pulling the strings; the pampered but short-lived celebrity athletes, kept in the dark; and the have-just-enough working classes. (The working class seems to consist almost solely of tuxedoed bartenders.) The population is concentrated in six corporate city-states: Transport, Food, Communication, Housing, Luxury, and Energy, each with its own rollerball team. The corporations share a computer that is supposed to be storing classified versions of every known document, yet it has inadvertently lost all record of the 13<sup>th</sup> century. As my teenage son said, on hearing this summary, “So it’s a lot like going back to feudalism, only with corporations in charge?”
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/ck2yxj6dy005c5gm9obrg9q0r@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly ad--inArticleBanner"
            data-type="mid-article-spot-mobile"
            data-sizes="300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
            data-site-id="271366"
              data-density-test="0"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/ck2yxj6dy005d5gm91uh1oitk@published"
        data-placeholder="settings"
            class="ad ad--tabletDesktop"
            data-type="outstream-video"
            data-sizes="2x2"
            data-prebid="false"
            data-prebid-sizes = ""
            data-zone-id = ""
            data-placement-id = ""
            data-trustx-id=""
            data-criteo-id=""
            data-site-id=""
              data-density-test="0"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/ck2yxj6dz005f5gm9ae9uok1m@published"
        data-placeholder="settings"
            class="ad ad--desktopOnly"
            data-type="outstream-backfill"
            data-sizes="970x250,728x90,300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "970x250,728x90,300x250"
            data-zone-id = "768486"
            data-placement-id = "12399452"
            data-trustx-id="3018"
            data-criteo-id="1157134"
            data-site-id="271363"
              data-density-test="0"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/ck2yxj6dz005g5gm92l07kjvb@published"
        data-placeholder="settings"
            class="ad ad--tabletPortraitOnly"
            data-type="outstream-backfill-tablet"
            data-sizes="728x90,300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "728x90,300x250"
            data-zone-id = "768488"
            data-placement-id = "12399457"
            data-trustx-id="3019"
            data-criteo-id="1157133"
            data-site-id="271364"
              data-density-test="0"
        >
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/ck2yzvuyk001f3g5yk0k8tvjm@published"
          data-word-count="110"
          >
          <em>Rollerball</em> would be just another action movie, if it weren’t trying to be <em>about something</em>.<br />The film tries to make you squirm—a lot—for what you started out thinking you were just going to enjoy watching. For that reason, it holds up to a reviewing, in spite of its insidious racism and sexism. One of the film’s earliest critics, the Los Angeles Times’ Gordon Hearne, rightly slammed its World War II–derived anti-Asian stereotypes and its token white female corporate executive among chattel women. These features made Hearne wonder whether <em>Rollerball</em> was really “a valid criticism of society” or “merely exploitive.” Hindsight may suggest that the film was successful—and has endured—because it’s both.
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/ck2yxj6dy005e5gm9be0jj2sa@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly"
            data-type="mobile-outstream-video"
            data-sizes="2x2"
            data-prebid="false"
            data-prebid-sizes = ""
            data-zone-id = ""
            data-placement-id = ""
            data-trustx-id=""
            data-criteo-id=""
            data-site-id=""
              data-density-test="0"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/ck2yxj6dz005h5gm93mps8fs5@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly"
            data-type="outstream-backfill-mobile"
            data-sizes="300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
            data-site-id="271366"
              data-density-test="0"
        >
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/ck2yzvuym001g3g5yx4tm38r7@published"
          data-word-count="141"
          >
          Many critics wished the film had been more satirical or funny. The New York Times’ Vincent Canby was especially dismissive, offering this salvo: “If a man’s science-fiction is a measure of his imagination, then Norman Jewison’s is about the size of a six-pack of beer and a large bag of pretzels.” (Because I was raised in the beer-and-pretzels set—and still like beer and pretzels—I bristle at Canby’s implication that science fiction is best served up to a Kubrick-loving, Champagne-and-caviar crowd.) But watching <em>Rollerball</em> today, I find it difficult to conclude that what’s missing is comedy. There’s little humor now in watching millions of people cede personal information to manipulative corporate overlords. What might make you laugh until you cry is that the film would have you believe that corporations succeeded, where nations failed, in ridding the world of poverty and war.
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/ck2yxj6dy005c5gm9obrg9q0r@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly ad--inArticleBanner"
            data-type="mid-article-spot-mobile"
            data-sizes="300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
            data-site-id="271366"
              data-density-test="0"
        >
        </div>
        
          <div
          data-uri="slate.com/_components/pull-quote/instances/ck2yzx7hp001w3g5ycexunuzi@published"
          class="pull-quote pull-quote--left"
          itemscope aria-hidden="true"
        >
          <span class="pull-quote__text" data-editable="quote">It’s fun to fantasize about which politicians or business leaders you’d have sit together in a theater watching <em>Rollerball</em>.</span>
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/ck2yzvuz2001h3g5yfc0f7fxf@published"
          data-word-count="69"
          >
          Other parts of the film take on important new meanings today. When the camera lingers on the faces of athletes, standing at bored attention during the playing of the “corporate anthem,” it’s more than a little moving. Eventually, we realize players are sizing each other up before a match in which several will die. We watch knowing that they live in a world in which protest has been quashed.
        </p>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/ck2yzvuzj001i3g5yyc06o5ar@published"
          data-word-count="56"
          >
          Eventually, calm corporate evildoer Mr. Bartholomew (played by the brilliant John Houseman) reveals that corporations designed Rollerball to demonstrate the futility of individual effort. Humanity’s hope is reawakened by the survival against the odds of its almost-woke star athlete, Caan, as “Jonathan E.” When someone tells Jonathan, “Brutal game last night!” he replies, “Oh, thank you.”
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/ck2yxj6dy005c5gm9obrg9q0r@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly ad--inArticleBanner"
            data-type="mid-article-spot-mobile"
            data-sizes="300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
            data-site-id="271366"
              data-density-test="0"
        >
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/ck2yzvv01001j3g5yymwctgq9@published"
          data-word-count="66"
          >
          But then Jonathan begins to question authority. When he’s ordered to retire, he refuses. (The film shines an interesting light on ageism in sport culture.) He manages to please the crowd not by killing but by sparing a life, revealing the brutal futility of the game and political system. The film implies that Jonathan may have awakened the masses to the machinations of its corrupt rule-makers.
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/ck2yxj6dy005d5gm91uh1oitk@published"
        data-placeholder="settings"
            class="ad ad--tabletDesktop"
            data-type="outstream-video"
            data-sizes="2x2"
            data-prebid="false"
            data-prebid-sizes = ""
            data-zone-id = ""
            data-placement-id = ""
            data-trustx-id=""
            data-criteo-id=""
            data-site-id=""
              data-density-test="0"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/ck2yxj6dz005f5gm9ae9uok1m@published"
        data-placeholder="settings"
            class="ad ad--desktopOnly"
            data-type="outstream-backfill"
            data-sizes="970x250,728x90,300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "970x250,728x90,300x250"
            data-zone-id = "768486"
            data-placement-id = "12399452"
            data-trustx-id="3018"
            data-criteo-id="1157134"
            data-site-id="271363"
              data-density-test="0"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/ck2yxj6dz005g5gm92l07kjvb@published"
        data-placeholder="settings"
            class="ad ad--tabletPortraitOnly"
            data-type="outstream-backfill-tablet"
            data-sizes="728x90,300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "728x90,300x250"
            data-zone-id = "768488"
            data-placement-id = "12399457"
            data-trustx-id="3019"
            data-criteo-id="1157133"
            data-site-id="271364"
              data-density-test="0"
        >
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/ck2yzvv1q001k3g5ykt73r1k6@published"
          data-word-count="89"
          >
          It’s fun to fantasize about which politicians or business leaders you’d have sit together in a theater watching <em>Rollerball</em>. My shortlist would include Betsy DeVos, Rupert Murdoch, and the Sackler family. What’s amazing is that <em>Rollerball</em>’s filmmakers actually got to carry out the fantasy. A prerelease screening was held in D.C. As the Washington Post’s coverage put it, “If the political powers got any message at all last night it might be to see what they can do about getting the 21<sup>st</sup> century to turn out some other way.”
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/ck2yxj6dy005c5gm9obrg9q0r@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly ad--inArticleBanner"
            data-type="mid-article-spot-mobile"
            data-sizes="300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
            data-site-id="271366"
              data-density-test="0"
        >
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/ck2yzvv2c001l3g5yyisx4j76@published"
          data-word-count="86"
          >
          The attendees were mostly Democratic, white, and male, among them Sens. Hubert Humphrey, George McGovern, Edmund Muskie, Mike Mansfield, and Alan Cranston, and Reps. George Mahon and Al Ullman, some of whom brought wives. A few Republicans showed up, too, including Robert Hartmann from the White House and Reps. Charles E. Wiggins and Herman Schneebeli. (Kennedy family scion Eunice Shriver, investigative journalist Jack Anderson, and humorist Art Buchwald were also there.) Their responses are fascinating. Mansfield is said to have asked about the setting of <em>Rollerball</em>.
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/ck2yxj6dy005a5gm9eyjz1u8p@published"
        data-placeholder="settings"
            class="ad ad--desktopOnly ad--inArticleBanner"
            data-type="mid-article-spot"
            data-sizes="970x250,728x90,300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "970x250,728x90,300x250"
            data-zone-id = "768486"
            data-placement-id = "12399452"
            data-trustx-id="3018"
            data-criteo-id="1157134"
            data-site-id="271363"
              data-density-test="0"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/ck2yxj6dy005b5gm9vq5z92z2@published"
        data-placeholder="settings"
            class="ad ad--tabletPortraitOnly ad--inArticleBanner"
            data-type="mid-article-spot-tablet"
            data-sizes="728x90,300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "728x90,300x250"
            data-zone-id = "768488"
            data-placement-id = "12399457"
            data-trustx-id="3019"
            data-criteo-id="1157133"
            data-site-id="271364"
              data-density-test="0"
        >
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/ck2yzvv3c001m3g5ypgu6xd2r@published"
          data-word-count="10"
          >
          “When is this film supposed to take place?” he wondered.
        </p>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/ck2yzvv3n001n3g5yihtvcojx@published"
          data-word-count="14"
          >
          Jewison answered, “I don’t know, senator, maybe 30 or 40 years in the future.”
        </p>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/ck2yzvv49001o3g5yihzel4ka@published"
          data-word-count="8"
          >
          Mansfield then replied, “I think it’s already here.”
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/ck2yxj6dy005c5gm9obrg9q0r@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly ad--inArticleBanner"
            data-type="mid-article-spot-mobile"
            data-sizes="300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
            data-site-id="271366"
              data-density-test="0"
        >
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/ck2yzvv60001p3g5yko1lna8w@published"
          data-word-count="64"
          >
          The film seems to have moved the politicians. Humphrey declared, “That’s a rough one.” Then he turned quickly jovial and added, “I want to fight somebody.” Hartmann said he just “sat there in the chair,” holding on tightly. Muskie declared he’d rather stick to golf. It’s hard to tell whether that response misses the point of the film entirely or understands it perfectly well.
        </p>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/ck2yzvvc5001q3g5yofixxxv2@published"
          data-word-count="66"
          >
          The film obviously—unfortunately, tragically—got a few things right about global capitalism. Yet <em>Rollerball</em> was wrong about plenty, too. It surely would have surprised audiences then that roller sports would come to be dominated by women. Exhibit A: the Women’s Flat Track Roller Derby Association, a nonprofit organization with 450 leagues on six continents. (Other leagues and forms of roller derby would put the total far higher.)
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/ck2yxj6dy005c5gm9obrg9q0r@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly ad--inArticleBanner"
            data-type="mid-article-spot-mobile"
            data-sizes="300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
            data-site-id="271366"
              data-density-test="0"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/ck2yxj6dz005i5gm99smcxvyp@published"
        data-placeholder="settings"
            class="ad ad--box ad--desktopOnly ad--inArticleBanner"
            data-type="mid-article-box"
            data-sizes="300x250"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
            data-site-id="271366"
              data-density-test="0"
        >
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/ck2yzvvcn001r3g5ynakvdl35@published"
          data-word-count="158"
          >
          The WFTDA International Championships will take place in Montréal over three days, beginning Friday. Ten teams came through playoffs to compete for the Hydra cup. Bouts will stream (some free and some not) on <a href="https://wftda.tv/">WFTDA TV</a>. It promises to be a display of strength, empowerment, and teamwork by exceptional athletes, beholden neither to team owners nor to corporate overlords. That reality, too, has its difficulties, with few skaters making a living off of roller derby and most paying to play. And like other full-contact sports, roller derby grapples with its rule set and protocols for injury, including concussions. (I wish <em>Rollerball</em> had pushed us toward those questions far sooner.) Where roller derby is ahead is on gender. The WFTDA has a gender inclusion and anti-discrimination statement specifically naming transgender women, intersex women, and gender expansive participants. The organization is working on diversity and inclusion policies. Knowing this makes <em>Rollerball</em>’s locked-down, monocultural future look just a little further away.
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/ck2yxj6dy005c5gm9obrg9q0r@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly ad--inArticleBanner"
            data-type="mid-article-spot-mobile"
            data-sizes="300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
            data-site-id="271366"
              data-density-test="0"
        >
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/ck2yzvvf4001s3g5yu41x66py@published"
          data-word-count="74"
          >
          But rewatching <em>Rollerball</em> now shouldn’t lull us into thinking problems are best solved by scrappy alternative sports or progressive star athletes. Sure, few of us were really in danger of thinking that. Who could believe that a television celebrity like Jonathan E, who’s spent his adult life awash in wealth and privilege, ruthlessly taking out enemies, with a new woman on his arm every so often, could prove a better ruler than corporate oligarchs?
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/ck2yxj6dy005a5gm9eyjz1u8p@published"
        data-placeholder="settings"
            class="ad ad--desktopOnly ad--inArticleBanner"
            data-type="mid-article-spot"
            data-sizes="970x250,728x90,300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "970x250,728x90,300x250"
            data-zone-id = "768486"
            data-placement-id = "12399452"
            data-trustx-id="3018"
            data-criteo-id="1157134"
            data-site-id="271363"
              data-density-test="0"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/ck2yxj6dy005b5gm9vq5z92z2@published"
        data-placeholder="settings"
            class="ad ad--tabletPortraitOnly ad--inArticleBanner"
            data-type="mid-article-spot-tablet"
            data-sizes="728x90,300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "728x90,300x250"
            data-zone-id = "768488"
            data-placement-id = "12399457"
            data-trustx-id="3019"
            data-criteo-id="1157133"
            data-site-id="271364"
              data-density-test="0"
        >
        </div>
        
          <p
          
          class="slate-paragraph slate-paragraph--tombstone" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/ck2yzvvfk001t3g5y0ak683nf@published"
          data-word-count="111"
          >
          Still, for the sake of a truly depressing argument, let’s say that we’re tied to a narrative that imagines a dismal global future in which power must remain in the hands of a few. Maybe putting someone like Jonathan E in charge doesn’t look quite so bad anymore. Caan’s Jonathan has many deficits, but he also has empathy. He doesn’t trust corporate propaganda. He wants to read books. It’s hard to believe there was a moment, not long ago, when those qualifications would have seemed far too low a science-fiction bar for a hero to clear in order to lead the world out of a dystopian morass. Yet here we are.
        </p>
        
          <p  class="future-tense-kicker">
          <a href="http://www.slate.com/articles/technology/future_tense/2012/03/future_tense_emerging_technologies_society_and_policy_.html">Future Tense</a>
          is a partnership of
          <a href="https://slate.com">Slate</a>,
          <a href="https://www.newamerica.org/">New America</a>, and
          <a href="http://www.asu.edu/?feature=research">Arizona State  University</a>
          that examines emerging technologies, public policy, and society.
        </p>
        
          <ul
          
          class="social-share">
          <li>
            <a href="https://twitter.com/share?text=In%201975%2C%20critics%20wished%20that%20Rollerball%20had%20been%20funnier.%20It%E2%80%99s%20hard%20to%20imagine%20that%20now.&amp;via=slate&amp;url=https://slate.com/technology/2019/11/rollerball-rewatching-future.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
              class="social-share__link social-share__link--twitter js-share-link"
              data-share="twitter"
              data-parsely-event="_twitter-tweet"
              target="_blank">
              <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
              <span class="social-share__text">Tweet</span>
            </a>
          </li>
        
          <li>
            <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/technology/2019/11/rollerball-rewatching-future.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
              class="social-share__link social-share__link--facebook js-share-link"
              data-share="facebook"
              data-parsely-event="_facebook-share"
              target="_blank">
              <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
              <span class="social-share__text">Share</span>
            </a>
          </li>
        
          <li>
            <a href="https://slate.com/comments/technology/2019/11/rollerball-rewatching-future.html" class="social-share__link social-share__link--comments">
              <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
              </svg>
              <span class="social-share__text">Comment</span>
            </a>
          </li>
        </ul>
        
    </div>

      <div class="article__tags" data-editable="tag">
          <a href="/tag/action" class="article__tag">
            Action
          </a>
          <a href="/tag/future-tense-events" class="article__tag">
            Future Tense Events
          </a>
          <a href="/tag/movies" class="article__tag">
            Movies
          </a>
          <a href="/tag/sports" class="article__tag">
            Sports
          </a>
      </div>

    <hr class="article__hr">

    <div data-editable="authorBioContent" hidden>
        <section
        data-uri="slate.com/_components/author-bio/instances/ck2yxj6dz005j5gm94f3u5lqz@published"
        class="author-bio "
        data-editable="authorInfo"
      >
      
      
        <div class="author-bio__content">
      
          <div class="author-bio__about">
            <div class="author-bio__text">
              
            </div>
      
      
          </div>
        </div>
      </section>
      
    </div>



  </section>
</article>

  <div data-uri="slate.com/_components/slate-parsely/instances/ck2yxj6d5004y5gm955qsgmaq@published"
  class="slate-parsely"
  data-article-url="https://slate.com/technology/2019/11/rollerball-rewatching-future.html"
>
  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Future Tense","dateCreated":"2019-11-14T17:44:41+00:00","headline":"Rewatching Rollerball in 2019 Is Mostly Sad but a Little Inspiring","url":"https://slate.com/technology/2019/11/rollerball-rewatching-future.html","thumbnailUrl":"https://compote.slate.com/images/dbacb2c5-935b-4734-bb68-88f09bfd2301.jpeg?width=780&height=520&rect=1560x1040&offset=0x0","keywords":["future-tense-events","movies","action","sports","redux","Section:technology","AdNode:technology/future_tense"],"datePublished":"2019-11-14T17:44:41+00:00","image":"https://compote.slate.com/images/dbacb2c5-935b-4734-bb68-88f09bfd2301.jpeg?width=780&height=520&rect=1560x1040&offset=0x0","publisher":{"@type":"Organization","name":"Slate","logo":{"@type":"ImageObject","url":"https://slate.com/media/sites/slate-com/icon.400x400.png"}},"author":{"@type":"Person","name":"Devoney Looser"},"about":"Rollerball would be just another action movie, if it weren’t trying to be about something."}
  </script>
</div>

  <div data-uri="slate.com/_components/slate-adnode/instances/ck2yxj6d6004z5gm9nwhqqmju@published" class="slate-adnode" data-adnode="technology/future_tense">
</div>

  <script  class="slate-analytics-js js-analytics-js-data" type="application+json" data-pagetype="article">
  {"headline":"Rewatching Rollerball in 2019 Is Mostly Sad but a Little Inspiring","url":"https://slate.com/technology/2019/11/rollerball-rewatching-future.html","tags":["future-tense-events","movies","action","sports"],"authors":["Devoney Looser"],"section":"Technology","rubric":"Future Tense","pub_date":"2019-11-14T17:44:41+00:00","page_id":"slate.com/_components/article/instances/ck2yxj6dz005r5gm9untbkugw","page_type":"article","commercialNode":"technology/future_tense"}
</script>

</div>
        <div class="l-container">
            
          <!-- data-uri="slate.com/_components/taboola-recirc/instances/article@published" -->
            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
            </script>
          
        </div>
      </div>
    </main>

    <section class="bottom-ad">
        <div data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
      data-placeholder="settings"
          class="ad ad--desktopOnly ad--leaderboard"
          data-type="leaderboard"
          data-sizes="970x250,728x90,1x3"
          data-prebid="true"
          data-prebid-sizes = "970x250,728x90"
          data-zone-id = "768478"
          data-placement-id = "12399445"
          data-trustx-id="3016"
          data-criteo-id="1157134"
          data-site-id="271610"
            data-density-test="0"
      >
      </div>
      
        <div data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
      data-placeholder="settings"
          class="ad ad--tabletPortraitOnly ad--leaderboard"
          data-type="leaderboard-tablet"
          data-sizes="728x90,1x3"
          data-prebid="true"
          data-prebid-sizes = "728x90"
          data-zone-id = "768480"
          data-placement-id = "12399447"
          data-trustx-id="3017"
          data-criteo-id="1157133"
          data-site-id="271365"
            data-density-test="0"
      >
      </div>
      
        <div data-uri="slate.com/_components/slate-ad/instances/mobileOnlyBottom@published"
      data-placeholder="settings"
          class="ad ad--mobileOnly"
          data-type="mobile-only-bottom"
          data-sizes="300x250,1x3"
          data-prebid="true"
          data-prebid-sizes = "300x250"
          data-zone-id = "768494"
          data-placement-id = "12399462"
          data-trustx-id="3020"
          data-criteo-id="1157131"
          data-site-id="271366"
            data-density-test="0"
      >
      </div>
      
    </section>

      <footer class="global-footer" role="contentinfo" >
      <div class="global-footer__content">
        <ul class="global-footer__links">
          <li><a href="http://www.slatereprints.com/">Reprints</a></li>
          <li>Advertise: <a href="mailto:advertise@slate.com" target="_blank">Site</a> / <a href="http://mediakit.slate.com/podcast-network" target="_blank">Podcasts</a></li>
          <li><a href="/commenting">Commenting</a></li>
          <li><a href="/podcastfaqs">Podcast FAQs</a></li>
          <li><a href="/contact">Contact</a> / <a href="mailto:feedback@slate.com" target="_blank">Feedback</a></li>
          <li><a href="/pitch">Pitch guidelines</a></li>
          <li><a href="/news-and-politics/corrections">Corrections</a></li>
          <li><a href="/about">About us</a></li>
          <li><a href="/jobs">Work with us</a></li>
          <li><a href="/tips">Send us tips</a></li>
          <li><a href="/terms">User agreement</a></li>
          <li><a href="/privacy">Privacy policy</a></li>
          <li><a href="http://optout.aboutads.info/">AdChoices</a></li>
          <li><a href="https://shop.slate.com/">Slate Shop</a></li>
        </ul>
        <div class="global-footer__social">
          <div class="global-footer__social-heading">Follow Us</div>
          <a href="https://www.facebook.com/Slate/" class="global-footer__social-link">
            <svg width="18" height="18" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
            </svg>
            Facebook
          </a>
          <a href="https://twitter.com/slate" class="global-footer__social-link">
            <svg width="18" height="15" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
            </svg>
            Twitter
          </a>
          <a href="https://www.instagram.com/slate/" class="global-footer__social-link">
            <svg width="18" height="18" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
            </svg>
            Instagram
          </a>
          <a href="/rss" class="global-footer__social-link">
            <svg width="18" height="18" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#rss"></use>
            </svg>
            RSS Feed
          </a>
        </div>
        <div>
          <svg width="243" height="30" class="global-footer__logo">
            <title>The Slate Group logo</title>
            <use xlink:href="/media/components/global-footer/slate-group.svg#slategroup"></use>
          </svg>
          <p>
            Slate is published by The Slate Group, a Graham Holdings Company.<br/>
            All contents &copy; 2019 The Slate Group LLC. All rights reserved.
          </p>
        </div>
      </div>
    </footer>
    

    <div class="foot" data-editable="foot">    <div data-uri="slate.com/_components/oil/instances/default@published" class="oil">
        <style>.as-oil {
          display: none !important;
        }
        </style>
      <script>
        (function() {

          if (!window.AS_OIL) {
            window.AS_OIL = {};
            window.AS_OIL.CONFIG = {"timeout":0,"config_version":2,"advanced_settings":false,"advanced_settings_purposes_default":false,"publicPath":"https://slate.com/media/components/oil/","preview_mode":false,"cookie_expires_in_days":390,"default_to_optin":true,"customVendorListUrl":"https://slate.com/media/components/oil/customvendorlist.json","poi_activate_poi":true,"poi_hub_origin":"https://slate.com","poi_hub_path":"/media/components/oil/hub.html","poi_subscriber_set_cookie":true,"poi_group_name":"Slate","locale":{"localeId":"enEN_01","version":1,"texts":{"label_intro_heading":"We Use Cookies and Related Technology","label_intro":"Slate and our <a href=\"https://slate.com/thirdpartypartners\"> partners </a> use cookies and related technology to deliver relevant advertising on our site, in emails and across the Internet. We and our partners also use these technologies to personalize content and perform site analytics. You can change your mind and choices at any time by accessing your <a  class=\"as-js-advanced-settings\" >Settings</a>. For more information, see our <a href=\"https://slate.com/terms\">terms</a> and <a href=\"https://slate.com/privacy\">privacy policy</a>.","label_button_advanced_settings":"No, take me to settings","label_button_yes":"Yes, I agree","label_cpc_activate_all":"Turn on all","label_cpc_deactivate_all":"Turn off all","label_cpc_purpose_01_text":"Information storage and access","label_cpc_purpose_01_desc":"The storage of information, or access to information that is already stored, on your device such as advertising identifiers, device identifiers, cookies, and similar technologies.","label_cpc_purpose_02_text":"Personalization","label_cpc_purpose_02_desc":"The collection and processing of information about your use of this service to subsequently personalize advertising and/or content for you in other contexts, such as on other websites or apps, over time. Typically, the content of the site or app is used to make inferences about your interests, which inform future selection of advertising and/or content.","label_cpc_purpose_03_text":"Ad selection, delivery, reporting","label_cpc_purpose_03_desc":"The collection of information, and combination with previously collected information, to select and deliver advertisements for you, and to measure the delivery and effectiveness of such advertisements. This includes using previously collected information about your interests to select ads, processing data about what advertisements were shown, how often they were shown, when and where they were shown, and whether you took any action related to the advertisement, including for example clicking an ad or making a purchase. This does not include personalization, which is the collection and processing of information about your use of this service to subsequently personalize advertising and/or content for you in other contexts, such as websites or apps, over time.","label_cpc_purpose_04_text":"Content selection, delivery, reporting","label_cpc_purpose_04_desc":"The collection of information, and combination with previously collected information, to select and deliver content for you, and to measure the delivery and effectiveness of such content. This includes using previously collected information about your interests to select content, processing data about what content was shown, how often or how long it was shown, when and where it was shown, and whether the you took any action related to the content, including for example clicking on content. This does not include personalization, which is the collection and processing of information about your use of this service to subsequently personalize content and/or advertising for you in other contexts, such as websites or apps, over time.","label_cpc_purpose_05_text":"Measurement","label_cpc_purpose_05_desc":"The collection of information about your use of the content, and combination with previously collected information, used to measure, understand, and report on your usage of the service. This does not include personalization, the collection of information about your use of this service to subsequently personalize content and/or advertising for you in other contexts, i.e. on other service, such as websites or apps, over time.","label_cpc_heading":"Privacy settings:","label_cpc_purpose_desc":"Purposes","label_button_back":"Back","label_third_party":"IAB 3rd Parties","label_custom_thirdparty_heading":"Publisher 3rd Parties","iabVendorListUrl":"https://vendorlist.consensu.org/vendorlist.json"}}};
          }


        })();
      </script>
      <script type="text/javascript" src="/media/components/oil/oilstub.1.3.5-RELEASE.min.js"></script>
      <script type="text/javascript" src="/media/components/oil/oil.1.3.5-RELEASE.min.js"></script>
  </div>

  <!--  -->


<noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=166975463695820&amp;ev=PageView&amp;noscript=1"/></noscript>

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.defer = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-fw53_-Tq3MNK1"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-fw53_-Tq3MNK1.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18406752", beaconParamMap: { "gdprConsent": "cs_ucfr" } });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.defer = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18406752&cv=2.0&cj=1" />
</noscript>


  <div data-uri="slate.com/_components/adblock-message/instances/general@published" class="adblock-message">
  <div class="adblock-message__overlay"></div>
  <div class="adblock-message__content">
    <div class="adblock-message__controls">
      <button class="adblock-message__close js-message-close" type="button">
        <svg width="21" height="21">
          <use xlink:href="/media/components/adblock-message/sprite.svg#close"></use>
        </svg>
      </button>
    </div>

    <section class="adblock-message__block">
      <h1 class="adblock-message__heading">We Need to Talk About Your Ad Blocker</h1>
      <p>Slate relies on advertising to support our journalism. If you value our work, please disable your ad blocker.</p>
      <a href="https://slate.com/news-and-politics/2017/04/how-to-disable-your-ad-blocker-on-slate.html?via=ab_pane" class="adblock-message__button adblock-message__button--ads js-message-button">Enable Ads on Slate</a>
    </section>

    <section class="adblock-message__block">
      <h1 class="adblock-message__heading">Want to Block Ads But Still Support Slate?</h1>
      <p>By joining Slate Plus you support our work and get exclusive content. And you'll never see this message again.</p>
      <a href="https://my.slate.com/plus/?utm_channel=promo&utm_campaign=plus&utm_content=ab_talk&utm_source=interstitial" class="adblock-message__button adblock-message__button--plus js-message-button">Join Slate Plus</a>
    </section>

    <img
      src="/media/components/adblock-message/slate-plus-promo.png"
      srcset="/media/components/adblock-message/slate-plus-promo.png 1x, /media/components/adblock-message/slate-plus-promo@2x.png 2x"
      alt="Illustration depicting a colorful group of people using an array of mobile devices"
    />
  </div>
</div>

  <!-- data-uri="slate.com/_components/webapp-serviceworker/instances/default@published" -->

  
<!-- data-uri="slate.com/_components/taboola-footer/instances/default@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>

<div id="amzn-assoc-ad-797217ac-ca6e-482f-8925-4c302e9c855c" data-uri="slate.com/_components/amazon-oneclick/instances/global@published"></div>

  <script>

  (function(){

    // check for our dynamic load object
    if(!window.nonIabVendor){
      window.nonIabVendor = {};
    };

    window.nonIabVendor.amazonOneClick = function() {
      var elem = document.createElement('script');
      elem.src = "//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=797217ac-ca6e-482f-8925-4c302e9c855c"
      elem.defer = true;
      elem.type = "text/javascript";
      var scpt = document.getElementsByTagName('script')[0];
      scpt.parentNode.insertBefore(elem, scpt);
    };


  })();

  </script>

</div>
      <style>
        @-webkit-keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}@keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{-webkit-animation:.2s ease forwards fadeInKilnLogo;animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
      </style>
      <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
      <script>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</script>
    
<script type="text/javascript">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</script></body>
</html>

