  <!DOCTYPE html>
<html
  lang="en"
  data-uri="slate.com/_pages/cjzigwygt0000s6mbapw8jswo@published"
  data-layout-uri="slate.com/_components/layout-one-column/instances/article@published"
    data-myslateUrl="https://my.slate.com"
    data-env="prod"
    data-trackingdomain=".slate.com"
>
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <!-- data-editable="head" -->
      <!-- data-uri="slate.com/_components/clay-meta-title/instances/cjzigwyi00004s6mbjurz81gc@published" -->
      <title>A new HUD rule would basically permit discrimination by algorithm.</title>
    <meta property="og:title" content="A New HUD Rule Would Basically Permit Discrimination by Algorithm">
    <meta name="twitter:title" content="A New HUD Rule Would Basically Permit Discrimination by Algorithm">
    
      <!-- data-uri="slate.com/_components/clay-meta-url/instances/cjzigwyi00005s6mbrdpclrpp@published" -->
    <link rel="canonical" href="https://slate.com/technology/2019/08/hud-disparate-impact-discrimination-algorithm.html">
    <meta property="og:url" content="https://slate.com/technology/2019/08/hud-disparate-impact-discrimination-algorithm.html">
      <meta property="article:published_time" content="2019-08-19T14:51:45.183Z">
    
    
    
    
      <!-- data-uri="slate.com/_components/clay-meta-description/instances/cjzigwyi10006s6mb42atdbyn@published" -->
    <meta name="description" content="The proposed rule radically reinterprets existing housing law to give landlords and mortgage lenders a recipe to discriminate by algorithm.">
    <meta name="twitter:description" content="The proposed rule radically reinterprets existing housing law to give landlords and mortgage lenders a recipe to discriminate by algorithm.">
    <meta property="og:description" content="The proposed rule radically reinterprets existing housing law to give landlords and mortgage lenders a recipe to discriminate by algorithm.">
    
      <!-- data-uri="slate.com/_components/meta-image/instances/cjzigwyi30007s6mbd5xys3ni@published" -->
    <meta name="twitter:image" content="https://compote.slate.com/images/8e9b951d-d879-4dfe-abd4-315f772096ff.jpeg?width=780&height=520&rect=1248x832&offset=156x104">
    <meta property="og:image" content="https://compote.slate.com/images/8e9b951d-d879-4dfe-abd4-315f772096ff.jpeg?width=780&height=520&rect=1248x832&offset=156x104">
    <meta name="twitter:card" content="summary_large_image">
    
      <!-- data-uri="slate.com/_components/clay-meta-keywords/instances/cjzigwyi40008s6mb00mcas5r@published" -->
    <meta name="news_keywords" content="civil-rights, housing, algorithms">
    <meta property="article:tag" content="civil-rights, housing, algorithms">
    
      <!-- data-uri="slate.com/_components/meta-authors/instances/cjzigwyi40009s6mbuttowoyl@published" -->
    <meta name="author" content="Andrew D. Selbst">
    
      <!-- data-uri="slate.com/_components/slate-amp-link/instances/cjzigwyi4000as6mb2dhe4ury@published" -->
    
      <link rel="amphtml" name="slate-amp-link" href="https://slate.com/technology/2019/08/hud-disparate-impact-discrimination-algorithm.amp">
    
      <!--  -->
    <script class="krux-data-layer" >
        window.kruxData = {"page":{"site":"slate.com","section":"technology","subsection":"future-tense","tags":["civil-rights","housing","algorithms"],"authors":["andrew-d-selbst"],"commercialNode":"technology/future_tense"}};
    </script>
    
    <!-- data-editable-end -->
      <!-- data-uri="slate.com/_components/clay-meta-site/instances/article@published" -->
    <meta name="twitter:site" content="@slate">
    <meta property="article:publisher" content="https://www.facebook.com/Slate">
    <meta property="fb:app_id" content="142011022527753">
    <meta property="og:site_name" content="Slate Magazine">
    <meta property="og:type" content="article">
    
    <link rel="manifest" href="/media/sites/slate-com/web-app-manifest.json">
    
      <!-- data-uri="slate.com/_components/meta-icons/instances/slate@published" -->
    
    <meta name="apple-mobile-web-app-title" content="Slate">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://slate.com/media/sites/slate-com/icon.76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://slate.com/media/sites/slate-com/icon.120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://slate.com/media/sites/slate-com/icon.152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://slate.com/media/sites/slate-com/icon.180x180.png">
    
    <link rel="mask-icon" sizes="any" href="https://slate.com/media/sites/slate-com/icon.svg" color="#660033">
    
    <link rel="icon" sizes="196x196" href="https://slate.com/media/sites/slate-com/icon.196x196.png">
    
    <meta name="application-name" content="Slate">
    <meta name="msapplication-TileColor" content="#660033">
    <meta name="msapplication-TileImage" content="https://slate.com/media/sites/slate-com/icon.144x144.png">
    
    <link rel="icon" type="image/svg+xml" href="https://slate.com/media/sites/slate-com/icon.svg">
    
    <link rel="shortcut icon" type="image/x-icon" href="https://slate.com/favicon.ico">
    
    <meta name="theme-color" content="#2c0022" />
    
      <script data-uri="slate.com/_components/polyfills/instances/singleton@published">
    (function(){
    var p='/media/components/polyfills/'
    function i(f){document.write('<script src="'+p+f+'"><\/script>')}
    if(/Trident|MSIE/.test(navigator.userAgent))i('svg4everybody.min.js')
    if(!window.Promise)i('promise-polyfill.min.js')
    if(!window.fetch)i('whatwg-fetch.min.js')
    if(!window.URL||!window.URLSearchParams)i('url-polyfill.min.js')
    if(/Trident|MSIE/.test(navigator.userAgent))i('closest.js')
    }())
    </script>
    
      <script data-uri="slate.com/_components/fontfaceobserver/instances/fontfaceobserver@published">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</script>
    
      <!-- data-uri="slate.com/_components/scroll/instances/default@published" -->
    <script>
      (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
      Scroll.config = {
        detected: Boolean(false)
      };
    </script>
    <script async src="https://static.scroll.com/js/scroll.js" /></script>
    
    
      <!--  -->
    <script>
    (function(win, doc){
      'use strict';
      win.analytics || (win.analytics = []);
      win.analytics.methods = ['identify', 'track', 'trackLink', 'trackForm', 'trackClick', 'trackSubmit', 'page', 'pageview', 'ab', 'alias', 'ready', 'group', 'on', 'once', 'off', 'debug'];
      win.analytics.factory = function(method) {
        return function() {
          var args = Array.prototype.slice.call(arguments);
          args.unshift(method);
          win.analytics.push(args);
          return win.analytics;
        };
      };
      for (var i = 0; i < win.analytics.methods.length; i++) {
        var method = win.analytics.methods[i];
        win.analytics[method] = win.analytics.factory(method);
      }
    
      analytics.load = function(callback) {
        if (doc.getElementById('analytics-js')) return;
    
        win.a = win.analytics;
        var script = doc.createElement('script');
        script.async = true;
        script.id = 'analytics-js';
        script.type = 'text/javascript';
        script.src = '/media/sites/slate-com/analytics.min.js';
        if (script.addEventListener) {
          script.addEventListener('load', function(e) {
            if (typeof callback === 'function') {
              callback(e);
            }
          }, false);
        } else {
          //IE8
          script.onreadystatechange = function () {
            if (this.readyState == 'complete' || this.readyState == 'loaded') {
              callback(win.event);
            }
          };
        }
        var first = doc.getElementsByTagName('script')[0];
        first.parentNode.insertBefore(script, first);
      };
    
      analytics.load(function() {
    
        analytics.initialize({
    
          "Amplitude": {
            apiKey: "5a7cb616c0717cb7f4f0eee43d9f4e1c",
            trackAllPages: true,
            trackNamedPages: false, // since we're tracking all _pages, we don't want to double-fire on named ones
            trackCategorizedPages: false, // since we're tracking all _pages, we don't want to doubl-fire on categorized ones
            trackUtmProperties: true,
            trackReferrer: true,
            trackGclid: true,
            saveParamsReferrerOncePerSession: false
            // domain: "." + document.location.host  // domain is set in setDomain call elsewhere
          },
    
          "Google Analytics": {
            trackingId: 'UA-68065328-2',
            anonymizeIp: true
          },
    
          "Parsely": {
            apiKey: "slate.com",
            dynamicTracking: true
          },
          "Facebook Pixel": {
            "pixelId": "166975463695820"
          },
    
          "Quantcast": {
            pCode: "p-fw53_-Tq3MNK1"
          },
          "comScore": {
            "c1": "2",
            "c2": "18406752",
            "beaconParamMap": {
              "gdprConsent": "cs_ucfr"
            }
          }
    
        });
    
        while (window.a.length > 0) {
          var item = window.a.shift();
          var method = item.shift();
          if (analytics[method]) analytics[method].apply(analytics, item);
        }
      });
    
    })(window, document);
    </script>
    
      <!-- data-uri="slate.com/_components/slate-ad-prebid/instances/prebid@published" -->
        <script class="slate-ad-prebid">
          var pbjs = pbjs || {};
          pbjs.que = pbjs.que || [];
    
          pbjs.que.push(function(){
            pbjs.setConfig({
              bidderTimeout: 800,
              debug: false,
              enableSendAllBids: false,
              useBidCache: true,
              userSync: {
                filterSettings: {
                  all: {
                    bidders: '*',
                    filter: 'include'
                  }
                },
                syncsPerBidder: 10
              },
              priceGranularity: {
                buckets: [{
                    'min': 0,
                    'max': 2,
                    'increment': 0.01
                  },{
                    'min': 2,
                    'max': 5,
                    'increment': 0.10
                  }, {
                    'min': 5,
                    'max': 20,
                    'increment': 0.50
                  },{
                    'min': 20,
                    'max': 100,
                    'increment': 1
                  }]
              },
              consentManagement: {
               cmpApi: 'iab',
               timeout: 10000
             }
            });
          });
    
          // enable amplitude analytics.
          pbjs.que.push(function () {
            pbjs.enableAnalytics([{
                provider: 'amplitude',
                options: {
                  sampling: 0.01
                }
            }]);
          });
        </script>
    
      
    <!-- data-uri="slate.com/_components/slate-krux/instances/krux@published" -->
      <!-- BEGIN Krux ControlTag for "Slate" -->
      <script class="kxct" data-id="KGU_SbHX" data-timing="async" data-version="3.0" type="text/javascript">
        window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
        (function(){
          var k=document.createElement('script');k.type='text/javascript';k.async=true;
          k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/KGU_SbHX.js';
          var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
        }());
      </script>
      <!-- END Krux ControlTag -->
    
      <!--- Krux Interchange O&O -->
      <script class="kxint" data-namespace="slate" type="text/javascript">
      window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
      (function(){
        function retrieve(n){
          var k= 'kx'+'slate_'+n, ls=(function(){
            try {
              return window.localStorage;
            } catch(e) {
              return null;
            }
          })();
          if (ls) {
              return ls[k] || '';
          } else if (navigator.cookieEnabled) {
              var m = document.cookie.match(k+'=([^;]*)');
              return (m && unescape(m[1])) || '';
          } else {
              return '';
          }
        }
        Krux.user = retrieve('user');
        Krux.kuid = retrieve('kuid');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        var updateParselyDefaults = function() {
          PARSELY.updateDefaults({data: {kuid: window.Krux.kuid, kuser: window.Krux.user}});
        }
        if (typeof(PARSELY) === "object") {
          updateParselyDefaults();
        } else if (typeof(PARSELY) === "undefined") {
          window.PARSELY = {
            onload: updateParselyDefaults
          };
        }
      })();
      </script>
      <!--- END Krux Interchange O&O -->
    
      <!-- data-uri="slate.com/_components/ad-lightning/instances/default@published" -->
      <script>
        window.googletag = window.googletag || {};
      </script>
      <script defer src="https://tagan.adlightning.com/slate/op.js"></script>
    
      <!-- data-uri="slate.com/_components/dfp-cache-buster/instances/default@published" -->
    
    <meta name="dfp-cache-buster" content=dad1a83df9a4883f8471c4d56ecaa978797644f1>
    
      <!-- data-uri="slate.com/_components/slate-ad-aps/instances/default@published" -->
      <script>
        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
      </script>
    
      <!-- data-uri="slate.com/_components/pubplus/instances/default@published" -->
    
      <script src="//d2yh8t8mdj4l9x.cloudfront.net/tracker.js"></script>
      <script>
        window.PPTracker && window.PPTracker.setFacebookRevenueReportingStatus(true);
      </script
      >
    
      
    <!-- data-uri="slate.com/_components/taboola-head/instances/article@published" -->
      <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
          article:'auto'
        });
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slate1/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script>
    
    
      <!-- NEWSROOM SCRIPT -->
    
      <script>
        window._newsroom = window._newsroom || [];
    
    
        !function (e, f, u) {
          e.async = 1;
          e.src = u;
          f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/slate1/newsroom.js');
      </script>
      <!-- END NEWSROOM SCRIPT -->
    
    
    

  <style>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</style></head>

  <body class="layout-one-column">

      <header  class="masthead" data-via="nav">
      <a href="#main" class="skip-to-main">Skip to the content</a>
      <div class="desktop-masthead">
    
        <div class="masthead__wrapper">
          <div class="notable masthead__container">
            <h2 class="notable__heading">
              <svg width="76" height="26" role="img">
                <title>Notable topics</title>
                <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
              </svg>
            </h2>
            <ul class="notable__list">
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2019/08/ice-raids-mississippi-chicken-plants-aftermath-children.html" class="notable__link">ICE</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/business/2019/08/the-u-s-should-borrow-trillions-right-now-to-fix-everything.html" class="notable__link">The Economy</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2019/08/2020-elizabeth-warren-iowa-state-fair.html" class="notable__link">2020</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/human-interest/2019/08/sesame-street-autism-speaks-controversy-julia.html" class="notable__link">Autism</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/culture/2019/08/sleater-kinney-new-album-review-the-center-wont-hold.html" class="notable__link">Sleater-Kinney</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/culture/2019/08/christian-pulisic-chelsea-first-week-leicester-city.html" class="notable__link">Christian Pulisic</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/human-interest/2019/08/home-manicure-gel-diy-how-to-make-it-perfect.html" class="notable__link">Home Manicures</a>
                  </li>
            </ul>
            <div class="notable__logos">
              <a href="https://slate.com/podcasts" class="notable__logo">
                <svg width="134" height="13" class="notable__pods">
                  <title>Slate Podcasts</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#podcasts"></use>
                </svg>
              </a>
              <a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav"
                class="notable__logo">
                <svg width="85" height="13" class="notable__splus">
                  <title>Slate Plus</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
                </svg>
              </a>
            </div>
          </div>
        </div>
    
        <div class="main-nav masthead__wrapper">
          <nav class="main-nav__content masthead__container">
            <a href="https://slate.com" class="main-nav__logo">
              <svg class="logo" width="259" height="80">
                <title>Slate homepage</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
              </svg>
            </a>
            <div class="main-nav__links">
              <div class="account">
                <form action="/search" class="search-form" data-via="search">
                  <input id="search-input" name="q" placeholder="Search for" class="search-form__input" />
                  <button class="search-form__submit">
                    <svg class="search-form__icon">
                      <title>Submit search</title>
                      <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                    </svg>
                  </button>
                  <label for="search-input" class="search-form__label">
                    <svg class="search-form__icon">
                      <title>Enter query</title>
                      <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                    </svg>
                  </label>
                </form>
                <a href="https://my.slate.com/login/" class="account__link js-redirect-return js-logged-out"
                  hidden>Sign In</a>
                <div class="dropdown js-logged-in" hidden>
                  <button class="dropdown__trigger js-toggle-dropdown">My Account ▾</button>
                  <div class="dropdown__content">
                    <a href="https://my.slate.com/login/?screenToRender&#x3D;editProfile" class="dropdown__link">Settings</a>
                    <a href="https://my.slate.com/logout/" class="dropdown__link js-redirect-return js-logged-in"
                      hidden>Log out</a>
                  </div>
                </div>
              </div>
              <ul class="sections">
                  <li>
                    <a href="/news-and-politics" class="sections__link">
                      News &amp; Politics
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_news-and-politics"></use>
                      </svg>
                    </a>
                  </li>
                  <li>
                    <a href="/culture" class="sections__link">
                      Culture
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_culture"></use>
                      </svg>
                    </a>
                  </li>
                  <li>
                    <a href="/technology" class="sections__link">
                      Technology
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_technology"></use>
                      </svg>
                    </a>
                  </li>
                  <li>
                    <a href="/business" class="sections__link">
                      Business
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_business"></use>
                      </svg>
                    </a>
                  </li>
                  <li>
                    <a href="/human-interest" class="sections__link">
                      Human Interest
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_human-interest"></use>
                      </svg>
                    </a>
                  </li>
              </ul>
            </div>
          </nav>
        </div>
      </div>
    
      <div class="mobile-masthead">
        <div class="mobile-masthead__logo">
          <a href="https://slate.com">
            <svg class="logo" width="124" height="39">
              <title>Slate homepage</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
            </svg>
          </a>
        </div>
        <div class="menu">
    
          <button class="menu__control menu__control--open js-toggle-menu">
            <span class="menu__control-text" aria-hidden="true">Menu</span>
            <svg width="16" height="15">
              <title>Open menu</title>
              <use xlink:href="/media/components/masthead/sprite.svg#menu"></use>
            </svg>
          </button>
    
          <nav class="menu__content">
            <button class="menu__control menu__control--close js-toggle-menu">
              <svg width="21" height="21">
                <title>Close menu</title>
                <use xlink:href="/media/components/masthead/sprite.svg#close"></use>
              </svg>
            </button>
            <div class="mobile-notable">
              <h2 class="mobile-notable__heading">
                <svg width="76" height="26" role="img">
                  <title>Notable topics</title>
                  <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
                </svg>
              </h2>
              <div class="mobile-notable__links">
                    <a href="https://slate.com/news-and-politics/2019/08/ice-raids-mississippi-chicken-plants-aftermath-children.html" class="mobile-notable__link">ICE</a>
                    <a href="https://slate.com/business/2019/08/the-u-s-should-borrow-trillions-right-now-to-fix-everything.html" class="mobile-notable__link">The Economy</a>
                    <a href="https://slate.com/news-and-politics/2019/08/2020-elizabeth-warren-iowa-state-fair.html" class="mobile-notable__link">2020</a>
                    <a href="https://slate.com/human-interest/2019/08/sesame-street-autism-speaks-controversy-julia.html" class="mobile-notable__link">Autism</a>
                    <a href="https://slate.com/culture/2019/08/sleater-kinney-new-album-review-the-center-wont-hold.html" class="mobile-notable__link">Sleater-Kinney</a>
                    <a href="https://slate.com/culture/2019/08/christian-pulisic-chelsea-first-week-leicester-city.html" class="mobile-notable__link">Christian Pulisic</a>
                    <a href="https://slate.com/human-interest/2019/08/home-manicure-gel-diy-how-to-make-it-perfect.html" class="mobile-notable__link">Home Manicures</a>
              </div>
            </div>
    
            <div class="mobile-sections">
                <a href="/news-and-politics" class="mobile-sections__link">News &amp; Politics</a>
                <a href="/culture" class="mobile-sections__link">Culture</a>
                <a href="/technology" class="mobile-sections__link">Technology</a>
                <a href="/business" class="mobile-sections__link">Business</a>
                <a href="/human-interest" class="mobile-sections__link">Human Interest</a>
    
              <a href="https://slate.com/podcasts" class="mobile-sections__link mobile-sections__link--pods">
                <svg width="166" height="16">
                  <title>Slate Podcasts</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#podcasts"></use>
                </svg>
              </a>
              <a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=&utm_source=nav"
                class="mobile-sections__link js-redirect-return">
                <svg width="106.5" height="16">
                  <title>Slate Plus</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
                </svg>
              </a>
              <a href="/search" class="mobile-sections__link">
                <svg width="18" height="18" class="mag-lens">
                  <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                </svg>
                Search
              </a>
    
              <div class="social social--mobile">
                Follow us
                <a href="https://www.instagram.com/slate/" class="social__badge">
                  <svg width="24" height="24">
                    <title>Slate on Instagram</title>
                    <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
                  </svg>
                </a>
                <a href="https://twitter.com/slate" class="social__badge">
                  <svg width="24" height="19">
                    <title>Slate on Twitter</title>
                    <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
                  </svg>
                </a>
                <a href="https://www.facebook.com/Slate/" class="social__badge">
                  <svg width="12" height="24">
                    <title>Slate on Facebook</title>
                    <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
                  </svg>
                </a>
              </div>
            </div>
    
            <div class="mobile-account js-logged-out" hidden>
              <a href="https://my.slate.com/login/?screenToRender&#x3D;traditionalRegistration" class="mobile-account__link js-redirect-return">Register</a>
              <a href="https://my.slate.com/login/" class="mobile-account__link js-redirect-return">Sign in</a>
            </div>
            <div class="mobile-account js-logged-in" hidden>
              <a href="https://my.slate.com/login/?screenToRender&#x3D;editProfile" class="mobile-account__link js-redirect-return">Settings</a>
              <a href="https://my.slate.com/logout/" class="mobile-account__link js-redirect-return">Log out</a>
            </div>
          </nav>
    
        </div>
    
      </div>
    
      <div class="masthead__wrapper">
        <div class="strapline masthead__container">
    
            <svg width="27" height="30" class="strapline__asterisk">
              <title>*</title>
              <use xlink:href="/media/components/masthead/sprite.svg#asterisk"></use>
            </svg>
              <a class="strapline__text" href="https://slate.com/culture/2019/08/little-women-greta-gerwig-saorise-ronan-winona-ryder-meryl-streep.html">
                On a Hot Streak Always
              </a>
    
          <div class="social strapline__social">
            Follow Us
            <a href="https://www.instagram.com/slate/" class="social__badge">
              <svg width="18" height="18">
                <title>Slate on Instagram</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
              </svg>
            </a>
            <a href="https://twitter.com/slate" class="social__badge">
              <svg width="18" height="15">
                <title>Slate on Twitter</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
            </a>
            <a href="https://www.facebook.com/Slate/" class="social__badge">
              <svg width="9" height="18">
                <title>Slate on Facebook</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
            </a>
          </div>
    
        </div>
      </div>
    
    </header>
    

      <section class="top-ad">
          <div data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
        data-placeholder="settings"
            class="ad ad--desktopOnly ad--leaderboard"
            data-page-type="article"
            data-type="leaderboard"
            data-sizes="970x250,728x90,1x3"
            data-prebid="true"
            data-prebid-sizes = "970x250,728x90"
            data-zone-id = "768478"
            data-placement-id = "12399445"
            data-trustx-id="3016"
            data-criteo-id="1157134"
            data-site-id="271610"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
        data-placeholder="settings"
            class="ad ad--tabletPortraitOnly ad--leaderboard"
            data-page-type="article"
            data-type="leaderboard-tablet"
            data-sizes="728x90,1x3"
            data-prebid="true"
            data-prebid-sizes = "728x90"
            data-zone-id = "768480"
            data-placement-id = "12399447"
            data-trustx-id="3017"
            data-criteo-id="1157133"
            data-site-id="271365"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/leaderboardMobile@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly"
            data-page-type="article"
            data-type="leaderboard-mobile"
            data-sizes="320x100,320x50"
            data-prebid="true"
            data-prebid-sizes = "320x100,320x50"
            data-zone-id = "1121368"
            data-placement-id = "14423119"
            data-trustx-id="7237"
            data-criteo-id="1362447"
            data-site-id="321366"
        >
        </div>
        
      </section>

    <main role="main" id="main">
      <div class="l-wrapper">
        <div class="main l-container">  <article
  data-uri="slate.com/_components/article/instances/cjzigwyit000ts6mbc0xcksg8@published"
  class="article article--article"
  itemscope
  itemtype="http://schema.org/Article"
  
>

  <div class="article__fullbleed-header"></div>


  <header class="article__header">
    <div class="article__microdata" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="Slate" />
      <div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
        <link itemprop="url" href="https://slate.com/media/sites/slate-com/icon.400x400.png">
        <meta itemprop="width" content="400">
        <meta itemprop="height" content="400">
      </div>
    </div>
    <div itemprop="image" itemscope itemtype="https://www.schema.org/ImageObject">
      <link
        itemprop="url"
        href="https://compote.slate.com/images/8e9b951d-d879-4dfe-abd4-315f772096ff.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1248x832&amp;offset&#x3D;156x104"
      >
    </div>

    <div class="article__rubric" >
      <a href="/technology/future-tense">
            <img
              alt="Future Tense"
              class="article__rubric-logo"
              src="https://compote.slate.com/images/7b96ea2b-f182-4304-bc08-9e8c9462fc72.png"
                srcset="https://compote.slate.com/images/7b96ea2b-f182-4304-bc08-9e8c9462fc72.png 1x, https://compote.slate.com/images/441582e8-2716-46d3-9967-477ce5f45dda.png 2x"
            >
      </a>
    </div>

    <h1 class="article__hed" data-editable="overrideHeadline" itemprop="headline">A New HUD Rule Would Effectively Encourage Discrimination by Algorithm</h1>
    <h2 class="article__dek" data-editable="dek" itemprop="alternativeHeadline">The department is relying on us not to notice or care.</h2>

    <div class="article__meta">
        <p data-editable="authors" class="article__byline">By
          <span itemprop="author" itemscope itemtype="http://schema.org/Person">
              <span class="article__author" itemprop="name">
                <a href="/author/andrew-d-selbst">Andrew D. Selbst</a></span>
          </span>
        </p>

      <time itemprop="datePublished" content="2019-08-19T14:51:45+00:00" class="article__timestamp">
        <span class="article__date">Aug 19, 2019</span><span class="article__time">10:51 AM</span>
      </time>
    </div>
  </header>

  <div class="article__share-sidebar share-sidebar">
      <ul
      
      class="social-share">
      <li>
        <a href="https://twitter.com/share?text=HUD%20is%20relying%20on%20us%20not%20to%20notice%20or%20care%2C%20or%20to%20be%20too%20exhausted%20to%20stop%20their%20newest%20assault%20on%20civil%20rights.&amp;via=slate&amp;url=https://slate.com/technology/2019/08/hud-disparate-impact-discrimination-algorithm.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
          class="social-share__link social-share__link--twitter js-share-link"
          data-share="twitter"
          data-parsely-event="_twitter-tweet"
          target="_blank">
          <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
          </svg>
          <span class="social-share__text">Tweet</span>
        </a>
      </li>
    
      <li>
        <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/technology/2019/08/hud-disparate-impact-discrimination-algorithm.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
          class="social-share__link social-share__link--facebook js-share-link"
          data-share="facebook"
          data-parsely-event="_facebook-share"
          target="_blank">
          <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
          </svg>
          <span class="social-share__text">Share</span>
        </a>
      </li>
    
      <li>
        <a href="https://slate.com/comments/technology/2019/08/hud-disparate-impact-discrimination-algorithm.html" class="social-share__link social-share__link--comments">
          <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
          </svg>
          <span class="social-share__text">Comment</span>
        </a>
      </li>
    </ul>
    
  </div>

  <section class="article__body">
    <div class="article__content" data-editable="content" itemprop="mainEntityOfPage">
          <figure
          data-uri="slate.com/_components/image/instances/cjzigwyit000ms6mb7ka7p3pa@published"
          class="image image--center "
          data-editable="imageInfo"
        >
        
                <div class="lazy-container" style="padding-bottom: 66.66666666666666%;">
                  <img class="image__src" data-normal="https://compote.slate.com/images/8e9b951d-d879-4dfe-abd4-315f772096ff.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0" alt="A black family stands in front of a doorway, blocked by a profusion of numbers." />
                  <noscript>
                    <img src="https://compote.slate.com/images/8e9b951d-d879-4dfe-abd4-315f772096ff.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0" alt="A black family stands in front of a doorway, blocked by a profusion of numbers." />
                  </noscript>
                </div>
        
            <figcaption class="image__caption-credit">
              <div class="image__caption"></div>
              <div class="image__credit">Photo illustration by Slate. Photos by Philipp Berndt on Unsplash and michaeljung/iStock/Getty Images Plus.</div>
            </figcaption>
        </figure>
        
          <aside
          
          class="in-article-recirc"
          
          data-via="article-inline_recirc-rubric-future-tense"
        >
            <h1 class="in-article-recirc__header">
                Recently in
                <a href="/technology/future-tense" class="in-article-recirc__topic">
                  Future Tense
                </a>
            </h1>
            <ol class="in-article-recirc__list">
                <li class="in-article-recirc__item">
                  <a href="https://slate.com/technology/2019/08/bina-venkataraman-the-optimists-telescope-event.html" class="in-article-recirc__link">
                    
                    Join Us to Peer Through <em>The Optimist’s Telescope</em>
                  </a>
                </li>
                <li class="in-article-recirc__item">
                  <a href="https://slate.com/technology/2019/08/printing-facebook-user-data-scrapbook.html" class="in-article-recirc__link">
                    
                    What I Learned by Printing Thousands of Pages of My Facebook Data
                  </a>
                </li>
                <li class="in-article-recirc__item">
                  <a href="https://slate.com/technology/2019/08/wikimania-wikipedia-conference-human-rights-goals.html" class="in-article-recirc__link">
                    
                    Wikipedia’s Parent Organization Wants to Save the World
                  </a>
                </li>
                <li class="in-article-recirc__item">
                  <a href="https://slate.com/technology/2019/08/vocal-deepfakes-music-human-machine-collaboration.html" class="in-article-recirc__link">
                    
                    Vocal Deepfakes Don’t Have to Be Frightening
                  </a>
                </li>
            </ol>
        </aside>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjzigwyit000os6mbwbyvkqop@published"
          data-word-count="52"
          >
          The Department of Housing and Urban Development is the nation’s chief civil rights enforcer for housing, charged with protecting the most vulnerable against housing discrimination. But a <a href="https://www.federalregister.gov/documents/2019/08/19/2019-17542/huds-implementation-of-the-fair-housing-acts-disparate-impact-standard#h-9">new proposed rule</a>, now open for public comment, would radically reinterpret anti-discrimination law to give landlords and mortgage lenders a recipe to discriminate by algorithm.
        </p>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjzih633f000v3h5w1ug0dgp2@published"
          data-word-count="115"
          >
          Algorithms are used for everything from hiring and lending to figuring out whom to release from jail. Housing is no different. Landlords use algorithms to screen tenants by looking at applicants’ credit ratings, and some even use applicants’ social media accounts to track their frequency of attending bars and build <a href="https://qz.com/763900/surveillance-and-gentrification/">personality profiles</a>. But algorithmic predictions are built on incomplete data and past decisions by humans, reproducing their past biases. Even a seemingly nondiscriminatory tenant-screening algorithm <a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=2477899">can wind up discriminating</a> on grounds like race and gender. So a landlord who uses an algorithm to choose tenants may wind up discriminating without realizing it, and a landlord who <em>wants</em> to discriminate has a formula for doing so.
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjzigwyit000gs6mb040s7f4j@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly"
            data-page-type="article"
            data-type="mobile-outstream-video"
            data-sizes="2x2"
            data-prebid="false"
            data-prebid-sizes = ""
            data-zone-id = ""
            data-placement-id = ""
            data-trustx-id=""
            data-criteo-id=""
            data-site-id=""
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjzigwyit000js6mbk8ml7zol@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly"
            data-page-type="article"
            data-type="outstream-backfill-mobile"
            data-sizes="300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
            data-site-id="271366"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjzigwyit000cs6mbiap4umen@published"
        data-placeholder="settings"
            class="ad ad--desktopOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-spot"
            data-sizes="970x250,728x90,300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "970x250,728x90,300x250"
            data-zone-id = "768486"
            data-placement-id = "12399452"
            data-trustx-id="3018"
            data-criteo-id="1157134"
            data-site-id="271363"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjzigwyit000ds6mbyn3f6t2f@published"
        data-placeholder="settings"
            class="ad ad--tabletPortraitOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-spot-tablet"
            data-sizes="728x90,300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "728x90,300x250"
            data-zone-id = "768488"
            data-placement-id = "12399457"
            data-trustx-id="3019"
            data-criteo-id="1157133"
            data-site-id="271364"
        >
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjzih633z000w3h5wr4qsczp6@published"
          data-word-count="72"
          >
          Housing discrimination has a long and vile history. Housing is the greatest store of wealth that Americans have, and for many years, federal law and policy <a href="https://www.nytimes.com/2005/08/28/books/review/when-affirmative-action-was-white-uncivil-rights.html?_r=0">explicitly</a> discriminated against people of color, preventing wealth buildup and generational wealth transfer. And because home ownership is a focus of wealth, every other form of discrimination that affects economic life in turn compounds housing inequality. Vast <a href="https://www.huduser.gov/portal/Publications/pdf/HUD-514_HDS2012.pdf">housing</a> <a href="https://www.nber.org/papers/w22014.pdf">discrimination</a> <a href="https://scholar.harvard.edu/files/pager/files/annualreview_discrimination.pdf">continues</a> <a href="https://nyuscholars.nyu.edu/en/publications/investigating-the-relationship-between-real-estate-agents-segrega-2">today</a>, albeit often in subtler form.
        </p>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjzih634s000x3h5wezahad4a@published"
          data-word-count="150"
          >
          The Supreme Court <a href="https://www.supremecourt.gov/opinions/14pdf/13-1371_8m58.pdf">held in 2015</a> that “disparate impact” discrimination—cases where there is no direct evidence of intentional discrimination, but still a disproportionate effect on the basis of protected classes like race, gender, or disability—is illegal under federal housing law. These cases, which rely on statistical proof of disparate impact rather than proof of differing treatment based on protected factors, have been a critical part of anti-discrimination law for decades. The HUD proposal is designed to make it harder for plaintiffs to win these cases. For example, under the new proposal, instead of landlords having to defend a tenant screening policy on the grounds that it was the least discriminatory option, a prospective tenant would have to prove in court that it was not a valid choice in the first place. This is a major change for HUD, which in 2015 urged the Supreme Court to recognize the doctrine’s applicability.
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjzigwyit000es6mbzwau2r72@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-spot-mobile"
            data-sizes="300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
            data-site-id="271366"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjzigwyit000fs6mb52njutaw@published"
        data-placeholder="settings"
            class="ad ad--tabletDesktop"
            data-page-type="article"
            data-type="outstream-video"
            data-sizes="2x2"
            data-prebid="false"
            data-prebid-sizes = ""
            data-zone-id = ""
            data-placement-id = ""
            data-trustx-id=""
            data-criteo-id=""
            data-site-id=""
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjzigwyit000hs6mb3ccigp9j@published"
        data-placeholder="settings"
            class="ad ad--desktopOnly"
            data-page-type="article"
            data-type="outstream-backfill"
            data-sizes="970x250,728x90,300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "970x250,728x90,300x250"
            data-zone-id = "768486"
            data-placement-id = "12399452"
            data-trustx-id="3018"
            data-criteo-id="1157134"
            data-site-id="271363"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjzigwyit000is6mb9w1ag88l@published"
        data-placeholder="settings"
            class="ad ad--tabletPortraitOnly"
            data-page-type="article"
            data-type="outstream-backfill-tablet"
            data-sizes="728x90,300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "728x90,300x250"
            data-zone-id = "768488"
            data-placement-id = "12399457"
            data-trustx-id="3019"
            data-criteo-id="1157133"
            data-site-id="271364"
        >
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjzih635b000y3h5wzbebkh6v@published"
          data-word-count="221"
          >
          The proposal, while billed as a mere update to bring regulations in line with the Supreme Court’s 2015 decision, creates entirely new rules for landlords using algorithms. There are functionally two separate defenses being created. First, the proposal allows landlords to use an algorithm as long as its inputs are not “substitutes or close proxies” for protected characteristics and as long as it’s predictive of what it purports to predict—or a “neutral third party” certifies that fact. So if a hypothetical landlord decides to predict number of noise complaints as a proxy for difficult tenants, using music streaming data they somehow obtained, they might find a correlation between preferred musical genre and how difficult a tenant is. Of course, musical preference is not a substitute or close proxy for race, but an algorithm that equates a preference for hip-hop with noise complaints is probably picking up on race as a factor in <a href="https://www.washingtonpost.com/nation/2019/04/25/last-year-livingwhileblack-went-viral-now-city-wants-make-biased-calls-illegal/">frequency of noise complaints</a>. Unlike under existing law, under this rule, a landlord would be off the hook even where there may be less discriminatory alternatives. Second, the landlord is also immunized from any discrimination claim if he uses a tool developed and maintained by a recognized third party. These safe harbors supposedly ensure that a model is legitimate and the landlord has not himself “caused” the discriminatory outcome.
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjzigwyit000es6mbzwau2r72@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-spot-mobile"
            data-sizes="300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
            data-site-id="271366"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjzigwyit000ks6mb12hkssfe@published"
        data-placeholder="settings"
            class="ad ad--box ad--desktopOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-box"
            data-sizes="300x250"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
            data-site-id="271366"
        >
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjzih635z000z3h5wc3se4liq@published"
          data-word-count="173"
          >
          The first rule misapprehends the problem with algorithmic discrimination. When it comes to discussions about algorithmic discrimination, the concern is not only that someone might use a well-known substitute for protected class, like ZIP code, as an input when they secretly want to use race. That is a standard concern for disparate impact and would still be a concern after this rule is implemented, but it’s not a problem new to algorithmic discrimination. Algorithms present a more complex problem: Machine learning models rely on interaction <em>between</em> features to find unexpected patterns in the data, which can disproportionately harm people in disadvantaged groups, as in the music example above. For another example, a tool that relies on social media and frequency of bar visitation to build a personality profile might penalize someone who is clinically depressed or just found out about a serious medical condition. If the landlord makes decisions on that basis, it would be illegal disability discrimination. These discriminatory patterns usually cannot be accounted for in any one feature in the model.
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjzigwyit000gs6mb040s7f4j@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly"
            data-page-type="article"
            data-type="mobile-outstream-video"
            data-sizes="2x2"
            data-prebid="false"
            data-prebid-sizes = ""
            data-zone-id = ""
            data-placement-id = ""
            data-trustx-id=""
            data-criteo-id=""
            data-site-id=""
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjzigwyit000js6mbk8ml7zol@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly"
            data-page-type="article"
            data-type="outstream-backfill-mobile"
            data-sizes="300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
            data-site-id="271366"
        >
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjzih636n00103h5wls8gm2vy@published"
          data-word-count="79"
          >
          When the proposal’s new rule allows defendants to prove nondiscrimination feature by feature, it misses the whole point. And the results of machine learning algorithms are highly sensitive to the <a href="https://arxiv.org/abs/1901.02547">problem definition</a>, to the <a href="https://arxiv.org/abs/1803.09010">choice of dataset</a> used to train the model, and to <a href="http://sorelle.friedler.net/papers/sts_fat2019.pdf">social context</a>, so despite insinuations to the contrary, the model is not merely revealing some latent truth in the data. Rather, the use of such a model would itself be the cause of this discrimination.
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjzigwyit000fs6mb52njutaw@published"
        data-placeholder="settings"
            class="ad ad--tabletDesktop"
            data-page-type="article"
            data-type="outstream-video"
            data-sizes="2x2"
            data-prebid="false"
            data-prebid-sizes = ""
            data-zone-id = ""
            data-placement-id = ""
            data-trustx-id=""
            data-criteo-id=""
            data-site-id=""
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjzigwyit000hs6mb3ccigp9j@published"
        data-placeholder="settings"
            class="ad ad--desktopOnly"
            data-page-type="article"
            data-type="outstream-backfill"
            data-sizes="970x250,728x90,300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "970x250,728x90,300x250"
            data-zone-id = "768486"
            data-placement-id = "12399452"
            data-trustx-id="3018"
            data-criteo-id="1157134"
            data-site-id="271363"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjzigwyit000is6mb9w1ag88l@published"
        data-placeholder="settings"
            class="ad ad--tabletPortraitOnly"
            data-page-type="article"
            data-type="outstream-backfill-tablet"
            data-sizes="728x90,300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "728x90,300x250"
            data-zone-id = "768488"
            data-placement-id = "12399457"
            data-trustx-id="3019"
            data-criteo-id="1157133"
            data-site-id="271364"
        >
        </div>
        
          <div
          data-uri="slate.com/_components/pull-quote/instances/cjzihdx3y00173h5wowxddxso@published"
          class="pull-quote pull-quote--right"
          itemscope aria-hidden="true"
        >
          <span class="pull-quote__text" data-editable="quote">Malicious actors can easily devise algorithms that functionally<span class="widont">&nbsp;</span>redline.</span>
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjzih637800113h5wp95pxfq2@published"
          data-word-count="137"
          >
          The third-party defense, which is designed to let landlords use industry-standard tools, is no better. Right now, those industry standards don’t exist, but organizations such as the <a href="https://standards.ieee.org/industry-connections/ec/autonomous-systems.html">IEEE</a> and the <a href="https://www.partnershiponai.org/">Partnership on AI</a> are working toward that goal. (Disclosure: I am a Data & Society representative in the Partnership on AI.) But there are no guarantees that any nondiscriminatory standard will emerge. Discrimination is so context-dependent that off-the-shelf solutions are dangerous. Even the most state-of-the-art solutions to correcting algorithmic discrimination rely on demographic data to train the model. When that technology is used in a different city or town than it was trained on, the nondiscrimination guarantees of the advanced technology <a href="http://sorelle.friedler.net/papers/sts_fat2019.pdf">will be invalid</a>. Furthermore, many industry-focused “ethical A.I.” efforts are often based on too simplistic assumptions and result in recommendations to <a href="https://scholarspace.manoa.hawaii.edu/bitstream/10125/59651/0211.pdf">build and sell more technology</a>.
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjzigwyit000es6mbzwau2r72@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-spot-mobile"
            data-sizes="300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
            data-site-id="271366"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjzigwyit000cs6mbiap4umen@published"
        data-placeholder="settings"
            class="ad ad--desktopOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-spot"
            data-sizes="970x250,728x90,300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "970x250,728x90,300x250"
            data-zone-id = "768486"
            data-placement-id = "12399452"
            data-trustx-id="3018"
            data-criteo-id="1157134"
            data-site-id="271363"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjzigwyit000ds6mbyn3f6t2f@published"
        data-placeholder="settings"
            class="ad ad--tabletPortraitOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-spot-tablet"
            data-sizes="728x90,300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "728x90,300x250"
            data-zone-id = "768488"
            data-placement-id = "12399457"
            data-trustx-id="3019"
            data-criteo-id="1157133"
            data-site-id="271364"
        >
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjzih637r00123h5wykmv5ici@published"
          data-word-count="138"
          >
          While HUD claims that its rule “is not intended to provide a special exemption for parties who use algorithmic models,” the agency’s stated goal is to limit potential disparate impact liability, to make it easier to make “practical business choices and profit-related decisions.” If its new rule stands, HUD will be wildly successful in that goal. Landlords who do not want to discriminate will have peace of mind that they need never be troubled by pesky discrimination lawsuits again as long as they buy industry-standard software, leaving their own discriminatory choices unexamined. Malicious actors can easily devise algorithms that functionally <a href="https://www.washingtonpost.com/news/wonk/wp/2018/03/28/redlining-was-banned-50-years-ago-its-still-hurting-minorities-today/">redline</a>, as long as they do so without any one factor clearly being a substitute for protected class. And as is too common in housing, people of color, families with small children, and people with disabilities will suffer.
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjzigwyit000es6mbzwau2r72@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-spot-mobile"
            data-sizes="300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
            data-site-id="271366"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjzigwyit000ks6mb12hkssfe@published"
        data-placeholder="settings"
            class="ad ad--box ad--desktopOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-box"
            data-sizes="300x250"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
            data-site-id="271366"
        >
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjzih639i00133h5wusz8bu6o@published"
          data-word-count="114"
          >
          Beginning today, there is a 60-day period when public comments are accepted. Anyone can submit a comment, following the instructions <a href="https://www.hud.gov/program_offices/general_counsel/Commenting-On-HUD-Rules">here</a>. Even though it may be unlikely that HUD will change course based on a comment, the agency must at least answer all substantive comments, and citizen comments will be <a href="https://lpeblog.org/2019/07/31/reclaiming-notice-and-comment/">important</a> if the rule is challenged in court. HUD is relying on us not to notice or care, or to be too exhausted to stop its newest assault on civil rights. If you are affected by this or have relevant expertise, you can submit a comment to show them that if the department cares about civil rights at all, this is the wrong approach.
        </p>
        
          <p
          
          class="slate-paragraph slate-paragraph--tombstone" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjzih639r00143h5wpq8esit0@published"
          data-word-count="77"
          >
          When it comes to new technology and civil rights, we must be extra cautious to ensure that we do not misuse technology to repeat or accelerate the mistakes of the past. Nowhere is that more likely the case than in housing—a fact that the people working in HUD surely know well. By turning algorithm use into a shield for discriminators, HUD once again seeks to make federal policy the agent of discrimination, not the cure for it.
        </p>
        
          <p  class="future-tense-kicker">
          <a href="http://www.slate.com/articles/technology/future_tense/2012/03/future_tense_emerging_technologies_society_and_policy_.html">Future Tense</a>
          is a partnership of
          <a href="https://slate.com">Slate</a>,
          <a href="https://www.newamerica.org/">New America</a>, and
          <a href="http://www.asu.edu/?feature=research">Arizona State  University</a>
          that examines emerging technologies, public policy, and society.
        </p>
        
          <ul
          
          class="social-share">
          <li>
            <a href="https://twitter.com/share?text=HUD%20is%20relying%20on%20us%20not%20to%20notice%20or%20care%2C%20or%20to%20be%20too%20exhausted%20to%20stop%20their%20newest%20assault%20on%20civil%20rights.&amp;via=slate&amp;url=https://slate.com/technology/2019/08/hud-disparate-impact-discrimination-algorithm.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
              class="social-share__link social-share__link--twitter js-share-link"
              data-share="twitter"
              data-parsely-event="_twitter-tweet"
              target="_blank">
              <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
              <span class="social-share__text">Tweet</span>
            </a>
          </li>
        
          <li>
            <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/technology/2019/08/hud-disparate-impact-discrimination-algorithm.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
              class="social-share__link social-share__link--facebook js-share-link"
              data-share="facebook"
              data-parsely-event="_facebook-share"
              target="_blank">
              <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
              <span class="social-share__text">Share</span>
            </a>
          </li>
        
          <li>
            <a href="https://slate.com/comments/technology/2019/08/hud-disparate-impact-discrimination-algorithm.html" class="social-share__link social-share__link--comments">
              <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
              </svg>
              <span class="social-share__text">Comment</span>
            </a>
          </li>
        </ul>
        
    </div>

      <div class="article__tags" data-editable="tag">
          <a href="/tag/algorithms" class="article__tag">
            Algorithms
          </a>
          <a href="/tag/civil-rights" class="article__tag">
            Civil Rights
          </a>
          <a href="/tag/housing" class="article__tag">
            Housing
          </a>
      </div>

    <hr class="article__hr">

    <div data-editable="authorBioContent" hidden>
        <section
        data-uri="slate.com/_components/author-bio/instances/cjzigwyit000ls6mbbss4vzpv@published"
        class="author-bio "
        data-editable="authorInfo"
      >
      
      
        <div class="author-bio__content">
      
          <div class="author-bio__about">
            <div class="author-bio__text">
              
            </div>
      
      
          </div>
        </div>
      </section>
      
    </div>



  </section>
</article>

  <div data-uri="slate.com/_components/slate-parsely/instances/cjzigwyhy0001s6mbvru4g9jj@published"
  class="slate-parsely"
  data-article-url="https://slate.com/technology/2019/08/hud-disparate-impact-discrimination-algorithm.html"
>
  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Future Tense","dateCreated":"2019-08-19T14:51:45+00:00","headline":"A New HUD Rule Would Basically Permit Discrimination by Algorithm","url":"https://slate.com/technology/2019/08/hud-disparate-impact-discrimination-algorithm.html","thumbnailUrl":"https://compote.slate.com/images/8e9b951d-d879-4dfe-abd4-315f772096ff.jpeg?width=780&height=520&rect=1248x832&offset=156x104","keywords":["civil-rights","housing","algorithms","redux","Section:technology","AdNode:technology/future_tense"],"datePublished":"2019-08-19T14:51:45+00:00","image":"https://compote.slate.com/images/8e9b951d-d879-4dfe-abd4-315f772096ff.jpeg?width=780&height=520&rect=1248x832&offset=156x104","publisher":{"@type":"Organization","name":"Slate","logo":{"@type":"ImageObject","url":"https://slate.com/media/sites/slate-com/icon.400x400.png"}},"author":{"@type":"Person","name":"Andrew D. Selbst"},"about":"The proposed rule radically reinterprets existing housing law to give landlords and mortgage lenders a recipe to discriminate by algorithm."}
  </script>
  <div id="parsely-root" style="display: none">
    <div id="parsely-cfg" data-parsely-site="slate.com"></div>
  </div>
</div>

  <div data-uri="slate.com/_components/slate-adnode/instances/cjzigwyhz0002s6mbeim4mae3@published" class="slate-adnode" data-adnode="technology/future_tense">
</div>

  <script  class="slate-analytics-js js-analytics-js-data" type="application+json" data-pagetype="article">
  {"headline":"A New HUD Rule Would Basically Permit Discrimination by Algorithm","url":"https://slate.com/technology/2019/08/hud-disparate-impact-discrimination-algorithm.html","tags":["civil-rights","housing","algorithms"],"authors":["Andrew D. Selbst"],"section":"Technology","rubric":"Future Tense","pub_date":"2019-08-19T14:51:45+00:00","page_id":"slate.com/_components/article/instances/cjzigwyit000ts6mbc0xcksg8","page_type":"article","commercialNode":"technology/future_tense"}
</script>

</div>
        <div class="l-container">
            
          <!-- data-uri="slate.com/_components/taboola-recirc/instances/article@published" -->
            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
            </script>
          
        </div>
      </div>
    </main>

    <section class="bottom-ad">
        <div data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
      data-placeholder="settings"
          class="ad ad--desktopOnly ad--leaderboard"
          data-page-type="article"
          data-type="leaderboard"
          data-sizes="970x250,728x90,1x3"
          data-prebid="true"
          data-prebid-sizes = "970x250,728x90"
          data-zone-id = "768478"
          data-placement-id = "12399445"
          data-trustx-id="3016"
          data-criteo-id="1157134"
          data-site-id="271610"
      >
      </div>
      
        <div data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
      data-placeholder="settings"
          class="ad ad--tabletPortraitOnly ad--leaderboard"
          data-page-type="article"
          data-type="leaderboard-tablet"
          data-sizes="728x90,1x3"
          data-prebid="true"
          data-prebid-sizes = "728x90"
          data-zone-id = "768480"
          data-placement-id = "12399447"
          data-trustx-id="3017"
          data-criteo-id="1157133"
          data-site-id="271365"
      >
      </div>
      
        <div data-uri="slate.com/_components/slate-ad/instances/mobileOnlyBottom@published"
      data-placeholder="settings"
          class="ad ad--mobileOnly"
          data-page-type="article"
          data-type="mobile-only-bottom"
          data-sizes="300x250,1x3"
          data-prebid="true"
          data-prebid-sizes = "300x250"
          data-zone-id = "768494"
          data-placement-id = "12399462"
          data-trustx-id="3020"
          data-criteo-id="1157131"
          data-site-id="271366"
      >
      </div>
      
    </section>

      <footer class="global-footer" role="contentinfo" >
      <div class="global-footer__content">
        <ul class="global-footer__links">
          <li><a href="http://www.slatereprints.com/">Reprints</a></li>
          <li>Advertise: <a href="mailto:advertise@slate.com" target="_blank">Site</a> / <a href="http://mediakit.slate.com/podcast-network" target="_blank">Podcasts</a></li>
          <li><a href="/commenting">Commenting</a></li>
          <li><a href="/podcastfaqs">Podcast FAQs</a></li>
          <li><a href="/contact">Contact</a> / <a href="mailto:feedback@slate.com" target="_blank">Feedback</a></li>
          <li><a href="/pitch">Pitch guidelines</a></li>
          <li><a href="/news-and-politics/corrections">Corrections</a></li>
          <li><a href="/about">About us</a></li>
          <li><a href="/jobs">Work with us</a></li>
          <li><a href="/tips">Send us tips</a></li>
          <li><a href="/terms">User agreement</a></li>
          <li><a href="/privacy">Privacy policy</a></li>
          <li><a href="http://optout.aboutads.info/">AdChoices</a></li>
          <li><a href="https://shop.slate.com/">Slate Shop</a></li>
        </ul>
        <div class="global-footer__social">
          <div class="global-footer__social-heading">Follow Us</div>
          <a href="https://www.facebook.com/Slate/" class="global-footer__social-link">
            <svg width="18" height="18" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
            </svg>
            Facebook
          </a>
          <a href="https://twitter.com/slate" class="global-footer__social-link">
            <svg width="18" height="15" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
            </svg>
            Twitter
          </a>
          <a href="https://www.instagram.com/slate/" class="global-footer__social-link">
            <svg width="18" height="18" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
            </svg>
            Instagram
          </a>
          <a href="/rss" class="global-footer__social-link">
            <svg width="18" height="18" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#rss"></use>
            </svg>
            RSS Feed
          </a>
        </div>
        <div>
          <svg width="243" height="30" class="global-footer__logo">
            <title>The Slate Group logo</title>
            <use xlink:href="/media/components/global-footer/slate-group.svg#slategroup"></use>
          </svg>
          <p>
            Slate is published by The Slate Group, a Graham Holdings Company.<br/>
            All contents &copy; 2019 The Slate Group LLC. All rights reserved.
          </p>
        </div>
      </div>
    </footer>
    

    <div class="foot" data-editable="foot">    <div data-uri="slate.com/_components/oil/instances/default@published" class="oil">
      <script>
        (function() {
          addEventListeners();

          if (!window.AS_OIL) {
            window.AS_OIL = {};
            window.AS_OIL.CONFIG = {
              timeout: 0,
              config_version: 1,
              advanced_settings: true,
              advanced_settings_purposes_default: false,
              publicPath: "https://slate.com/media/components/oil/",
              preview_mode: false,
              cookie_expires_in_days: 390,
              locale_url: "/media/components/oil/oilLocale.json",
              default_to_optin: true
            };
          }

          function addEventListeners() {
            // Cross browser event handler definition
            var eventMethod = window.addEventListener
              ? "addEventListener"
              : "attachEvent";
            var messageEvent = eventMethod === "attachEvent" ? "onmessage" : "message";
            var eventer = window[eventMethod];

            // Callback to be executed when event is fired
            function receiveMessage(event) {
              function eventDataContains(str) {
                return JSON.stringify(event.data).indexOf(str) !== -1;
              }

              // oil UI is shown
              if (event && event.data && eventDataContains("oil_shown")) {
                addCloseButton();
                updateAnalytics();
              }

              // user opted in
              if (event && event.data && eventDataContains("oil_optin_done")) {
                updateAnalytics();
              }
            }
            // Register event handler
            eventer(messageEvent, receiveMessage, false);
          }

          function updateAnalytics() {
            window.__cmp("getVendorConsents", null, function(result) {
              analytics.identify({
                cmpPurposes: {
                  Info_Storage: result.purposeConsents[1],
                  Personalization: result.purposeConsents[2],
                  Advertising: result.purposeConsents[3],
                  Content: result.purposeConsents[4],
                  Measurement: result.purposeConsents[5],
                },
              });
            });
          }

          function addCloseButton() {
            const oil = window.document.querySelector(".as-oil"),
              overlay = window.document.querySelector(".as-oil-content-overlay"),
              wrapper = window.document.querySelector(".as-oil-l-wrapper-layout-max-width"),
              close = window.document.createElement("span"),
              closeClass = "as-oil__close";

            close.classList.add(closeClass);
            close.textContent = "x";
            overlay.insertBefore(close, wrapper);

            close.addEventListener("click", function(){
              oil.remove();
            });
          }
        })();
      </script>
      <script type="text/javascript" src="/media/components/oil/oilstub.1.3.0-RELEASE.min.js"></script>
      <script type="text/javascript" src="/media/components/oil/oil.1.3.0-RELEASE.min.js"></script>
  </div>

  <div data-uri="slate.com/_components/adblock-message/instances/general@published" class="adblock-message">
  <div class="adblock-message__overlay"></div>
  <div class="adblock-message__content">
    <div class="adblock-message__controls">
      <button class="adblock-message__close js-message-close" type="button">
        <svg width="21" height="21">
          <use xlink:href="/media/components/adblock-message/sprite.svg#close"></use>
        </svg>
      </button>
    </div>

    <section class="adblock-message__block">
      <h1 class="adblock-message__heading">We Need to Talk About Your Ad Blocker</h1>
      <p>Slate relies on advertising to support our journalism. If you value our work, please disable your ad blocker.</p>
      <a href="https://slate.com/news-and-politics/2017/04/how-to-disable-your-ad-blocker-on-slate.html?via=ab_pane" class="adblock-message__button adblock-message__button--ads js-message-button">Enable Ads on Slate</a>
    </section>

    <section class="adblock-message__block">
      <h1 class="adblock-message__heading">Want to Block Ads But Still Support Slate?</h1>
      <p>By joining Slate Plus you support our work and get exclusive content. And you'll never see this message again.</p>
      <a href="https://my.slate.com/plus/?utm_channel=promo&utm_campaign=plus&utm_content=ab_talk&utm_source=interstitial" class="adblock-message__button adblock-message__button--plus js-message-button">Join Slate Plus</a>
    </section>

    <img
      src="/media/components/adblock-message/slate-plus-promo.png"
      srcset="/media/components/adblock-message/slate-plus-promo.png 1x, /media/components/adblock-message/slate-plus-promo@2x.png 2x"
      alt="Illustration depicting a colorful group of people using an array of mobile devices"
    />
  </div>
</div>

  <!-- data-uri="slate.com/_components/webapp-serviceworker/instances/default@published" -->

  
<!-- data-uri="slate.com/_components/taboola-footer/instances/default@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>

<div id="amzn-assoc-ad-797217ac-ca6e-482f-8925-4c302e9c855c" data-uri="slate.com/_components/amazon-oneclick/instances/global@published"></div>

  <script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=797217ac-ca6e-482f-8925-4c302e9c855c"></script>

  <style>
    @-webkit-keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}@keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{-webkit-animation:.2s ease forwards fadeInKilnLogo;animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>

</div>
  <script type="text/javascript">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</script></body>
</html>

