  <!DOCTYPE html>
<html
  lang="en"
  data-uri="slate.com/_pages/cjsqm7hj5001pdfm6ohzrs5vx@published"
  data-layout-uri="slate.com/_components/layout-one-column/instances/article@published"
    data-myslateUrl="https://my.slate.com"
    data-env="prod"
    data-trackingdomain=".slate.com"
>
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <!-- data-editable="head" -->
      <!-- data-uri="slate.com/_components/clay-meta-title/instances/cjsqm7hjf001sdfm6qjfc39x2@published" -->
      <title>Tesla Model 3’s for $35,000 is a Pyrrhic victory.</title>
    <meta property="og:title" content="Tesla Is Finally Building the Car It Always Promised, and Nobody’s Happy">
    <meta name="twitter:title" content="Tesla Is Finally Building the Car It Always Promised, and Nobody’s Happy">
    
      <!-- data-uri="slate.com/_components/clay-meta-url/instances/cjsqm7hjf001tdfm65tq2w4f0@published" -->
    <link rel="canonical" href="https://slate.com/technology/2019/03/tesla-model-3-35k-elon-musk-ouch.html">
    <meta property="og:url" content="https://slate.com/technology/2019/03/tesla-model-3-35k-elon-musk-ouch.html">
      <meta property="article:published_time" content="2019-03-01T22:28:52+00:00">
    
    
    
    
      <!-- data-uri="slate.com/_components/clay-meta-description/instances/cjsqm7hjf001udfm6ykz6qqu8@published" -->
    <meta name="description" content="It’s amazing that Tesla finally made a $35,000 Model 3—and stunning how much pain it took.">
    <meta name="twitter:description" content="It’s amazing that Tesla finally made a $35,000 Model 3—and stunning how much pain it took.">
    <meta property="og:description" content="It’s amazing that Tesla finally made a $35,000 Model 3—and stunning how much pain it took.">
    
      <!-- data-uri="slate.com/_components/meta-image/instances/cjsqm7hjf001vdfm6bwhbug3t@published" -->
    <meta name="twitter:image" content="https://compote.slate.com/images/ecef77e3-56be-44ad-a8fb-5673d511664f.jpeg">
    <meta property="og:image" content="https://compote.slate.com/images/ecef77e3-56be-44ad-a8fb-5673d511664f.jpeg">
    <meta name="twitter:card" content="summary_large_image">
    
      <!-- data-uri="slate.com/_components/clay-meta-keywords/instances/cjsqm7hjg001wdfm64wgkg5xg@published" -->
    <meta name="news_keywords" content="tesla, elon-musk, cars">
    <meta property="article:tag" content="tesla, elon-musk, cars">
    
      <!-- data-uri="slate.com/_components/meta-authors/instances/cjsqm7hjg001xdfm6x41gka8n@published" -->
    <meta name="author" content="Will Oremus">
    
      <!-- data-uri="slate.com/_components/slate-amp-link/instances/cjsqm7hjg001ydfm6u2qabgy4@published" -->
    
      <link rel="amphtml" name="slate-amp-link" href="https://slate.com/technology/2019/03/tesla-model-3-35k-elon-musk-ouch.amp">
    
      <!-- data-uri="slate.com/_components/slate-analytics-js/instances/cjsqm7hjg001zdfm6dydkstxj@published" -->
    <script class="slate-analytics-js js-analytics-js-data" type="application+json" data-pagetype="article">
      {"headline":"Tesla Is Finally Building the Car It Always Promised, and Nobody’s Happy","url":"https://slate.com/technology/2019/03/tesla-model-3-35k-elon-musk-ouch.html","image_url":"https://compote.slate.com/images/ecef77e3-56be-44ad-a8fb-5673d511664f.jpeg","tags":["tesla","elon-musk","cars"],"authors":["Will Oremus"],"section":"Technology","rubric":"The Industry","pub_date":"2019-03-01T22:28:52+00:00","page_id":"slate.com/_components/article/instances/cjsqm7hk3002idfm667e724uy","page_type":"article","commercialNode":"technology/the_industry"}
    </script>
    
      <!-- data-uri="slate.com/_components/krux-data-layer/instances/cjsqm7hjj0020dfm6k404vfjz@published" -->
      <script class="krux-data-layer">
        window.kruxData = {"page":{"site":"slate.com","section":"technology","subsection":"the-industry","tags":["tesla","elon-musk","cars"],"authors":["will-oremus"],"commercialNode":"technology/the_industry"}};
      </script>
    
    <!-- data-editable-end -->
      <!-- data-uri="slate.com/_components/clay-meta-site/instances/article@published" -->
    <meta name="twitter:site" content="@slate">
    <meta property="article:publisher" content="https://www.facebook.com/Slate">
    <meta property="fb:app_id" content="142011022527753">
    <meta property="og:site_name" content="Slate Magazine">
    <meta property="og:type" content="article">
    
    <link rel="manifest" href="/media/sites/slate-com/web-app-manifest.json">
    
      <!-- data-uri="slate.com/_components/meta-icons/instances/slate@published" -->
    
    <meta name="apple-mobile-web-app-title" content="Slate">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://slate.com/media/sites/slate-com/icon.76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://slate.com/media/sites/slate-com/icon.120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://slate.com/media/sites/slate-com/icon.152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://slate.com/media/sites/slate-com/icon.180x180.png">
    
    <link rel="mask-icon" sizes="any" href="https://slate.com/media/sites/slate-com/icon.svg" color="#660033">
    
    <link rel="icon" sizes="196x196" href="https://slate.com/media/sites/slate-com/icon.196x196.png">
    
    <meta name="application-name" content="Slate">
    <meta name="msapplication-TileColor" content="#660033">
    <meta name="msapplication-TileImage" content="https://slate.com/media/sites/slate-com/icon.144x144.png">
    
    <link rel="icon" type="image/svg+xml" href="https://slate.com/media/sites/slate-com/icon.svg">
    
    <link rel="shortcut icon" type="image/x-icon" href="https://slate.com/favicon.ico">
    
    <meta name="theme-color" content="#2c0022" />
    
      <script data-uri="slate.com/_components/polyfills/instances/singleton@published">
    (function(){
    var p='/media/components/polyfills/'
    function i(f){document.write('<script src="'+p+f+'"><\/script>')}
    if(/Trident|MSIE/.test(navigator.userAgent))i('svg4everybody.min.js')
    if(!window.Promise)i('promise-polyfill.min.js')
    if(!window.fetch)i('whatwg-fetch.min.js')
    if(!window.URL||!window.URLSearchParams)i('url-polyfill.min.js')
    }())
    </script>
    
      <script data-uri="slate.com/_components/fontfaceobserver/instances/fontfaceobserver@published">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</script>
    
      <!-- data-uri="slate.com/_components/scroll/instances/default@published" -->
    <script>
      (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
      Scroll.config = {
        detected: Boolean(false)
      };
    </script>
    <script async src="https://static.scroll.com/js/scroll.js" /></script>
    
    
      <!-- data-uri="slate.com/_components/optimizely/instances/default@published" -->
    
        <script src="https://cdn.optimizely.com/public/37441550/s/slate.js"></script>
    
      <script data-uri="slate.com/_components/analytics-js-loader/instances/general@published">
    (function(win, doc){
      'use strict';
      win.analytics || (win.analytics = []);
      win.analytics.methods = ['identify', 'track', 'trackLink', 'trackForm', 'trackClick', 'trackSubmit', 'page', 'pageview', 'ab', 'alias', 'ready', 'group', 'on', 'once', 'off', 'debug'];
      win.analytics.factory = function(method) {
        return function() {
          var args = Array.prototype.slice.call(arguments);
          args.unshift(method);
          win.analytics.push(args);
          return win.analytics;
        };
      };
      for (var i = 0; i < win.analytics.methods.length; i++) {
        var method = win.analytics.methods[i];
        win.analytics[method] = win.analytics.factory(method);
      }
    
      analytics.load = function(callback) {
        if (doc.getElementById('analytics-js')) return;
    
        win.a = win.analytics;
        var script = doc.createElement('script');
        script.async = true;
        script.id = 'analytics-js';
        script.type = 'text/javascript';
        script.src = '/media/sites/slate-com/analytics.min.js';
        if (script.addEventListener) {
          script.addEventListener('load', function(e) {
            if (typeof callback === 'function') {
              callback(e);
            }
          }, false);
        } else {
          //IE8
          script.onreadystatechange = function () {
            if (this.readyState == 'complete' || this.readyState == 'loaded') {
              callback(win.event);
            }
          };
        }
        var first = doc.getElementsByTagName('script')[0];
        first.parentNode.insertBefore(script, first);
      };
    
      analytics.load(function() {
    
        analytics.initialize({
    
          "Amplitude": {
            apiKey: "5a7cb616c0717cb7f4f0eee43d9f4e1c",
            trackAllPages: true,
            trackNamedPages: false, // since we're tracking all _pages, we don't want to double-fire on named ones
            trackCategorizedPages: false, // since we're tracking all _pages, we don't want to doubl-fire on categorized ones
            trackUtmProperties: true,
            trackReferrer: true,
            trackGclid: true,
            saveParamsReferrerOncePerSession: false
            // domain: "." + document.location.host  // domain is set in setDomain call elsewhere
          },
    
          "Google Analytics": {
            trackingId: 'UA-68065328-2',
            anonymizeIp: true
          },
    
          "Parsely": {
            apiKey: "slate.com",
            dynamicTracking: true
          },
          "Facebook Pixel": {
            "pixelId": "166975463695820"
          },
    
          "Quantcast": {
            pCode: "p-fw53_-Tq3MNK1"
          },
          "comScore": {
            "c1": "2",
            "c2": "18406752",
            "beaconParamMap": {
              "gdprConsent": "cs_ucfr"
            }
          }
    
        });
    
        while (window.a.length > 0) {
          var item = window.a.shift();
          var method = item.shift();
          if (analytics[method]) analytics[method].apply(analytics, item);
        }
      });
    
    })(window, document);
    </script>
    
      <!-- data-uri="slate.com/_components/slate-ad-prebid/instances/prebid@published" -->
        <script class="slate-ad-prebid">
          var pbjs = pbjs || {};
          pbjs.que = pbjs.que || [];
    
          pbjs.que.push(function(){
            pbjs.setConfig({
              bidderTimeout: 800,
              debug: false,
              enableSendAllBids: false,
              disableAjaxTimeout: true, // https://github.com/prebid/Prebid.js/issues/2648#issuecomment-406318344
              userSync: {
                filterSettings: {
                  all: {
                    bidders: '*',
                    filter: 'include'
                  }
                },
                syncsPerBidder: 10
              },
              priceGranularity: {
                buckets: [{
                    'min': 0,
                    'max': 2,
                    'increment': 0.01
                  },{
                    'min': 2,
                    'max': 5,
                    'increment': 0.10
                  }, {
                    'min': 5,
                    'max': 20,
                    'increment': 0.50
                  },{
                    'min': 20,
                    'max': 100,
                    'increment': 1
                  }]
              }
            });
          });
    
          // enable amplitude analytics.
          pbjs.que.push(function () {
            pbjs.enableAnalytics([{
                provider: 'amplitude',
                options: {
                  sampling: 0.01
                }
            }]);
          });
        </script>
    
      
    <!-- data-uri="slate.com/_components/slate-krux/instances/krux@published" -->
      <!-- BEGIN Krux ControlTag for "Slate" -->
      <script class="kxct" data-id="KGU_SbHX" data-timing="async" data-version="3.0" type="text/javascript">
        window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
        (function(){
          var k=document.createElement('script');k.type='text/javascript';k.async=true;
          k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/KGU_SbHX.js';
          var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
        }());
      </script>
      <!-- END Krux ControlTag -->
    
      <!--- Krux Interchange O&O -->
      <script class="kxint" data-namespace="slate" type="text/javascript">
      window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
      (function(){
        function retrieve(n){
          var k= 'kx'+'slate_'+n, ls=(function(){
            try {
              return window.localStorage;
            } catch(e) {
              return null;
            }
          })();
          if (ls) {
              return ls[k] || '';
          } else if (navigator.cookieEnabled) {
              var m = document.cookie.match(k+'=([^;]*)');
              return (m && unescape(m[1])) || '';
          } else {
              return '';
          }
        }
        Krux.user = retrieve('user');
        Krux.kuid = retrieve('kuid');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        var updateParselyDefaults = function() {
          PARSELY.updateDefaults({data: {kuid: window.Krux.kuid, kuser: window.Krux.user}});
        }
        if (typeof(PARSELY) === "object") {
          updateParselyDefaults();
        } else if (typeof(PARSELY) === "undefined") {
          window.PARSELY = {
            onload: updateParselyDefaults
          };
        }
      })();
      </script>
      <!--- END Krux Interchange O&O -->
    
      <!-- data-uri="slate.com/_components/ad-lightning/instances/default@published" -->
      <script>
        window.googletag = window.googletag || {};
      </script>
      <script defer src="https://tagan.adlightning.com/slate/op.js"></script>
    
      <!-- data-uri="slate.com/_components/dfp-cache-buster/instances/default@published" -->
    
    <meta name="dfp-cache-buster" content=9854b3ff5351adca13950b6585df08496ac9b9b3>
    
      <!-- data-uri="slate.com/_components/slate-ad-aps/instances/default@published" -->
      <script>
        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
      </script>
    
      <!-- data-uri="slate.com/_components/pubplus/instances/default@published" -->
    
      <script src="//d2yh8t8mdj4l9x.cloudfront.net/tracker.js"></script>
      <script>
        window.PPTracker && window.PPTracker.setFacebookRevenueReportingStatus(true);
      </script
      >
    
      
    <!-- data-uri="slate.com/_components/taboola-head/instances/article@published" -->
      <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
          article:'auto'
        });
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slate1/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script>
    
    
      <!-- NEWSROOM SCRIPT -->
    
      <script>
        window._newsroom = window._newsroom || [];
    
    
        !function (e, f, u) {
          e.async = 1;
          e.src = u;
          f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/slate1/newsroom.js');
      </script>
      <!-- END NEWSROOM SCRIPT -->
    
    
    

  <style>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</style></head>

  <body class="layout-one-column">

      <banner data-uri="slate.com/_components/masthead/instances/default@published" class="masthead" data-via="nav">
      <a href="#main" class="skip-to-main">Skip to the content</a>
      <div class="desktop-masthead">
    
        <div class="masthead__wrapper">
          <div class="notable masthead__container">
            <h2 class="notable__heading">
              <svg width="76" height="26">
                <title>Notable topics</title>
                <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
              </svg>
            </h2>
            <ul class="notable__list">
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2019/03/trump-john-kelly-jared-kushner-security-clearance.html" class="notable__link">Jared Kushner</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2019/02/trump-kim-hanoi-summit-nuclear.html" class="notable__link">North Korea Summit</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/tag/mj-reckoning" class="notable__link">Leaving Neverland</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2019/03/michael-cohen-russia-conspiracy-donald-trump-mueller.html" class="notable__link">Michael Cohen</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/technology/2019/03/tesla-model-3-35k-elon-musk-ouch.html" class="notable__link">Tesla Model 3</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/culture/2019/02/brain-pickings-book-maria-popova-figuring-review.html" class="notable__link">Maria Popova</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/culture/2019/03/pen15-ugis-insult-origins-real-hulu.html" class="notable__link">Pen15</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2019/03/north-korea-congress-oscars-in-the-slate-news-quiz.html" class="notable__link">News Quiz</a>
                  </li>
            </ul>
            <div class="notable__logos">
              <a href="https://slate.com/tag/slate-podcast" class="notable__logo">
                <svg width="89" height="17" class="notable__pcasts">
                  <title>Podcasts</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#podcasts"></use>
                </svg>
              </a>
              <a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav" class="notable__logo">
                <svg width="85" height="13">
                  <title>Slate Plus</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
                </svg>
              </a>
            </div>
          </div>
        </div>
    
        <div class="main-nav masthead__wrapper">
          <nav class="main-nav__content masthead__container">
            <a href="https://slate.com" class="main-nav__logo">
              <svg class="logo" width="259" height="80">
                <title>Slate homepage</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
              </svg>
            </a>
            <div class="main-nav__links">
              <div class="account">
                <form action="/search" class="search-form" data-via="search">
                  <input id="search-input" name="q" placeholder="Search for" class="search-form__input" />
                  <button class="search-form__submit">
                    <svg class="search-form__icon">
                      <title>Submit search</title>
                      <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                    </svg>
                  </button>
                  <label for="search-input" class="search-form__label">
                    <svg class="search-form__icon">
                      <title>Enter query</title>
                      <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                    </svg>
                  </label>
                </form>
                <a href="https://my.slate.com/login/" class="account__link js-redirect-return js-logged-out" hidden>Sign In</a>
                <div class="dropdown js-logged-in" hidden>
                  <button class="dropdown__trigger js-toggle-dropdown">My Account ▾</button>
                  <div class="dropdown__content">
                    <a href="https://my.slate.com/login/?screenToRender&#x3D;editProfile" class="dropdown__link">Settings</a>
                    <a href="https://my.slate.com/logout/" class="dropdown__link js-redirect-return js-logged-in" hidden>Log out</a>
                  </div>
                </div>
              </div>
              <ul class="sections">
                  <li>
                    <a href="/news-and-politics" class="sections__link">
                      News &amp; Politics
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_news-and-politics"></use>
                      </svg>
                    </a>
                   </li>
                  <li>
                    <a href="/culture" class="sections__link">
                      Culture
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_culture"></use>
                      </svg>
                    </a>
                   </li>
                  <li>
                    <a href="/technology" class="sections__link">
                      Technology
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_technology"></use>
                      </svg>
                    </a>
                   </li>
                  <li>
                    <a href="/business" class="sections__link">
                      Business
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_business"></use>
                      </svg>
                    </a>
                   </li>
                  <li>
                    <a href="/human-interest" class="sections__link">
                      Human Interest
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_human-interest"></use>
                      </svg>
                    </a>
                   </li>
              </ul>
            </div>
          </nav>
        </div>
      </div>
    
      <div class="mobile-masthead">
        <div class="mobile-masthead__logo">
          <a href="https://slate.com">
            <svg class="logo" width="124" height="39">
              <title>Slate homepage</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
            </svg>
          </a>
        </div>
        <div class="menu">
    
          <button class="menu__control menu__control--open js-toggle-menu">
            <span class="menu__control-text" aria-hidden="true">Menu</span>
            <svg width="16" height="15">
              <title>Open menu</title>
              <use xlink:href="/media/components/masthead/sprite.svg#menu"></use>
            </svg>
          </button>
    
          <nav class="menu__content">
            <button class="menu__control menu__control--close js-toggle-menu">
              <svg width="21" height="21">
                <title>Close menu</title>
                <use xlink:href="/media/components/masthead/sprite.svg#close"></use>
              </svg>
            </button>
            <div class="mobile-notable">
              <h2 class="mobile-notable__heading">
                <svg width="76" height="26">
                  <title>Notable topics</title>
                  <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
                </svg>
              </h2>
              <div class="mobile-notable__links">
                    <a href="https://slate.com/news-and-politics/2019/03/trump-john-kelly-jared-kushner-security-clearance.html" class="mobile-notable__link">Jared Kushner</a>
                    <a href="https://slate.com/news-and-politics/2019/02/trump-kim-hanoi-summit-nuclear.html" class="mobile-notable__link">North Korea Summit</a>
                    <a href="https://slate.com/tag/mj-reckoning" class="mobile-notable__link">Leaving Neverland</a>
                    <a href="https://slate.com/news-and-politics/2019/03/michael-cohen-russia-conspiracy-donald-trump-mueller.html" class="mobile-notable__link">Michael Cohen</a>
                    <a href="https://slate.com/technology/2019/03/tesla-model-3-35k-elon-musk-ouch.html" class="mobile-notable__link">Tesla Model 3</a>
                    <a href="https://slate.com/culture/2019/02/brain-pickings-book-maria-popova-figuring-review.html" class="mobile-notable__link">Maria Popova</a>
                    <a href="https://slate.com/culture/2019/03/pen15-ugis-insult-origins-real-hulu.html" class="mobile-notable__link">Pen15</a>
                    <a href="https://slate.com/news-and-politics/2019/03/north-korea-congress-oscars-in-the-slate-news-quiz.html" class="mobile-notable__link">News Quiz</a>
              </div>
            </div>
    
            <div class="mobile-sections">
                <a href="/news-and-politics" class="mobile-sections__link">News &amp; Politics</a>
                <a href="/culture" class="mobile-sections__link">Culture</a>
                <a href="/technology" class="mobile-sections__link">Technology</a>
                <a href="/business" class="mobile-sections__link">Business</a>
                <a href="/human-interest" class="mobile-sections__link">Human Interest</a>
    
              <a href="https://slate.com/tag/slate-podcast" class="mobile-sections__link">
                <svg width="94" height="18">
                  <title>Podcasts</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#podcasts"></use>
                </svg>
              </a>
              <a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=&utm_source=nav" class="mobile-sections__link js-redirect-return">
                <svg width="98" height="16">
                  <title>Slate Plus</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
                </svg>
              </a>
              <a href="/search" class="mobile-sections__link">
                <svg width="18" height="18" class="mag-lens">
                  <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                </svg>
                Search
              </a>
    
              <div class="social social--mobile">
                Follow us
                <a href="https://www.instagram.com/slate/" class="social__badge">
                  <svg width="24" height="24">
                    <title>Slate on Instagram</title>
                    <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
                  </svg>
                </a>
                <a href="https://twitter.com/slate" class="social__badge">
                  <svg width="24" height="19">
                    <title>Slate on Twitter</title>
                    <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
                  </svg>
                </a>
                <a href="https://www.facebook.com/Slate/" class="social__badge">
                  <svg width="12" height="24">
                    <title>Slate on Facebook</title>
                    <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
                  </svg>
                </a>
              </div>
            </div>
    
            <div class="mobile-account js-logged-out" hidden>
              <a href="https://my.slate.com/login/?screenToRender&#x3D;traditionalRegistration" class="mobile-account__link js-redirect-return">Register</a>
              <a href="https://my.slate.com/login/" class="mobile-account__link js-redirect-return">Sign in</a>
            </div>
            <div class="mobile-account js-logged-in" hidden>
              <a href="https://my.slate.com/login/?screenToRender&#x3D;editProfile" class="mobile-account__link js-redirect-return">Settings</a>
              <a href="https://my.slate.com/logout/" class="mobile-account__link js-redirect-return">Log out</a>
            </div>
          </nav>
    
        </div>
    
      </div>
    
      <div class="masthead__wrapper">
        <div class="strapline masthead__container">
    
            <svg width="27" height="30" class="strapline__asterisk">
              <title>*</title>
              <use xlink:href="/media/components/masthead/sprite.svg#asterisk"></use>
            </svg>
              <a class="strapline__text" href="https://slate.com/culture/2019/03/climax-movie-review-gaspar-noe-walk-out.html">
                Anatomically Miraculous 
              </a>
    
          <div class="social strapline__social">
            Follow Us
            <a href="https://www.instagram.com/slate/" class="social__badge">
              <svg width="18" height="18">
                <title>Slate on Instagram</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
              </svg>
            </a>
            <a href="https://twitter.com/slate" class="social__badge">
              <svg width="18" height="15">
                <title>Slate on Twitter</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
            </a>
            <a href="https://www.facebook.com/Slate/" class="social__badge">
              <svg width="9" height="18">
                <title>Slate on Facebook</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
            </a>
          </div>
    
        </div>
      </div>
    
    </banner>
    

      <section class="top-ad">
          <div data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
        data-placeholder="settings"
            class="ad ad--desktopOnly ad--leaderboard"
            data-page-type="article"
            data-type="leaderboard"
            data-sizes="970x250,728x90,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "970x250,728x90"
            data-zone-id = "768478"
            data-placement-id = "12399445"
            data-trustx-id="3016"
            data-criteo-id="1157134"
            data-site-id="271610"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
        data-placeholder="settings"
            class="ad ad--tabletPortraitOnly ad--leaderboard"
            data-page-type="article"
            data-type="leaderboard-tablet"
            data-sizes="728x90,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "728x90"
            data-zone-id = "768480"
            data-placement-id = "12399447"
            data-trustx-id="3017"
            data-criteo-id="1157133"
            data-site-id="271365"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/leaderboardMobile@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly"
            data-page-type="article"
            data-type="leaderboard-mobile"
            data-sizes="320x100,320x50"
            data-prebid="true"
            data-prebid-sizes = "320x100,320x50"
            data-zone-id = "1121368"
            data-placement-id = "14423119"
            data-trustx-id="7237"
            data-criteo-id="1362447"
            data-site-id="321366"
        >
        </div>
        
      </section>

    <main role="main" id="main">
      <div class="l-wrapper">
        <div class="main l-container">  <article
  data-uri="slate.com/_components/article/instances/cjsqm7hk3002idfm667e724uy@published"
  class="article article--article"
  itemscope
  itemtype="http://schema.org/Article"
  
>

  <div class="article__fullbleed-header"></div>


  <header class="article__header">
    <div class="article__microdata" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="Slate" />
      <div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
        <link itemprop="url" href="https://slate.com/media/sites/slate-com/icon.400x400.png">
        <meta itemprop="width" content="400">
        <meta itemprop="height" content="400">
      </div>
    </div>
    <div itemprop="image" itemscope itemtype="https://www.schema.org/ImageObject">
      <link
        itemprop="url"
        href="https://compote.slate.com/images/ecef77e3-56be-44ad-a8fb-5673d511664f.jpeg"
      >
    </div>

    <div class="article__rubric" >
      <a href="/technology/the-industry">
          The Industry
      </a>
    </div>

    <h1 class="article__hed" data-editable="overrideHeadline" itemprop="headline">Tesla Is Finally Building the Car It Always Promised, and Nobody’s Happy</h1>
    <h2 class="article__dek" data-editable="dek" itemprop="alternativeHeadline">But maybe we should be.</h2>

    <div class="article__meta">
        <p data-editable="authors" class="article__byline">By
          <span itemprop="author" itemscope itemtype="http://schema.org/Person">
              <span class="article__author" itemprop="name">
                <a href="/author/will-oremus">Will Oremus</a></span>
          </span>
        </p>

      <time itemprop="datePublished" content="2019-03-01T22:28:52+00:00" class="article__timestamp">
        <span class="article__date">March 01, 2019</span><span class="article__time">5:28 PM</span>
      </time>
    </div>
  </header>

  <div class="article__share-sidebar share-sidebar">
      <ul data-uri="slate.com/_components/social-share/instances/cjsqm7hk3002hdfm6a86twcin@published" class="social-share">
      <li>
        <a href="https://twitter.com/share?text=This%20is%20a%20victory%20for%20electric%20cars%E2%80%94even%20if%20it%20isn%E2%80%99t%20one%20for%20Tesla.&amp;via=slate&amp;url=https://slate.com/technology/2019/03/tesla-model-3-35k-elon-musk-ouch.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
          class="social-share__link social-share__link--twitter js-share-link"
          data-share="twitter"
          data-parsely-event="_twitter-tweet"
          target="_blank">
          <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
          </svg>
          <span class="social-share__text">Tweet</span>
        </a>
      </li>
    
      <li>
        <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/technology/2019/03/tesla-model-3-35k-elon-musk-ouch.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
          class="social-share__link social-share__link--facebook js-share-link"
          data-share="facebook"
          data-parsely-event="_facebook-share"
          target="_blank">
          <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
          </svg>
          <span class="social-share__text">Share</span>
        </a>
      </li>
    
      <li>
        <a href="https://slate.com/comments/technology/2019/03/tesla-model-3-35k-elon-musk-ouch.html" class="social-share__link social-share__link--comments">
          <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
          </svg>
          <span class="social-share__text">Comment</span>
        </a>
      </li>
    </ul>
    
  </div>

  <section class="article__body">
    <div class="article__content" data-editable="content" itemprop="mainEntityOfPage">
          <figure
          data-uri="slate.com/_components/image/instances/cjsqm7hk3002bdfm6jiq5evmz@published"
          class="image image--center "
          data-editable="imageInfo"
          style="width: 780px;"
        >
              <div class="lazy-container" style="padding-bottom: 66.66666666666666%;">
                <img class="image__src" data-normal="https://compote.slate.com/images/ecef77e3-56be-44ad-a8fb-5673d511664f.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0" data-retina="https://compote.slate.com/images/ecef77e3-56be-44ad-a8fb-5673d511664f.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0" data-srcset="https://compote.slate.com/images/ecef77e3-56be-44ad-a8fb-5673d511664f.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 1x, https://compote.slate.com/images/ecef77e3-56be-44ad-a8fb-5673d511664f.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 2x" alt="A Tesla Model 3." />
                <noscript>
                  <img src="https://compote.slate.com/images/ecef77e3-56be-44ad-a8fb-5673d511664f.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0" alt="A Tesla Model 3." srcset="https://compote.slate.com/images/ecef77e3-56be-44ad-a8fb-5673d511664f.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 1x, https://compote.slate.com/images/ecef77e3-56be-44ad-a8fb-5673d511664f.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 2x" />
                </noscript>
              </div>
        
            <figcaption class="image__caption-credit">
              <div class="image__caption">A Tesla Model 3.</div>
              <div class="image__credit">Tesla</div>
            </figcaption>
        </figure>
        
          <aside
          data-uri="slate.com/_components/in-article-recirc/instances/cjsqm7hk3002cdfm6edn3iqfc@published"
          class="in-article-recirc"
          data-editable="settings"
          data-via="article-inline_recirc-section-technology"
        >
            <h1 class="in-article-recirc__header">
                Popular in
                <a href="/technology" class="in-article-recirc__topic">
                  Technology
                </a>
            </h1>
            <ol class="in-article-recirc__list">
                <li class="in-article-recirc__item">
                  <a href="https://slate.com/technology/2019/02/best-vpn-companies-trust-privacy.html" class="in-article-recirc__link">
                    Do You Trust Your VPN? <em>Are You Sure?</em>
                  </a>
                </li>
                <li class="in-article-recirc__item">
                  <a href="https://slate.com/technology/2019/02/domestic-violence-screening-doctors-injuries-signs.html" class="in-article-recirc__link">
                    Domestic Violence Doesn’t Always Look Like We Think
                  </a>
                </li>
                <li class="in-article-recirc__item">
                  <a href="https://slate.com/technology/2019/02/ira-russia-troll-farm-internet-access-2018-midterms.html" class="in-article-recirc__link">
                    How Big of a Deal Is It That the U.S. Shut Off the Russia Troll Farm’s Internet Access?
                  </a>
                </li>
                <li class="in-article-recirc__item">
                  <a href="https://slate.com/technology/2019/03/male-status-anxiety-medicine-diversity-hierarchy.html" class="in-article-recirc__link">
                    Medicine Has a Status Anxiety Problem
                  </a>
                </li>
            </ol>
        </aside>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjsqm7hk3002ddfm69w4afj11@published"
          data-word-count="16"
          >
          On Thursday, Tesla delivered at last on CEO Elon Musk’s ultimate promise: <a href="https://www.tesla.com/blog/35000-tesla-model-3-available-now">a $35,000 electric car</a>.
        </p>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjsqmedi4001i3h5wban83f3f@published"
          data-word-count="38"
          >
          But the company managed to achieve this triumph in just about the least inspiring way possible—with a special announcement that included layoffs, store closures, and financial red flags. By Friday morning, the company’s stock had dropped 8 percent.
        </p>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjsqmedhx001h3h5wv925d5hb@published"
          data-word-count="87"
          >
          The new base Model 3 will come with less range and a less fancy interior than previous versions, and it will be available only in black. A supercar it isn’t, though the performance remains impressive for a vehicle of its price. Regardless, it meets the minimum requirements of Tesla’s longtime pledge to build an all-electric family sedan with good range at a price that’s affordable to people who aren’t wealthy. You can order one right now on <a href="https://3.tesla.com/model3/design?#battery">Tesla.com</a>, and it will arrive in two to four weeks.
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjsqm7hk30025dfm66vcqejee@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly"
            data-page-type="article"
            data-type="mobile-outstream-video"
            data-sizes="2x2"
            data-prebid="false"
            data-prebid-sizes = ""
            data-zone-id = ""
            data-placement-id = ""
            data-trustx-id=""
            data-criteo-id=""
            data-site-id=""
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjsqm7hk30028dfm68k539j3x@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly"
            data-page-type="article"
            data-type="outstream-backfill-mobile"
            data-sizes="300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
            data-site-id="271366"
        >
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjsqmedk9001p3h5w1gkzn6yd@published"
          data-word-count="121"
          >
          Of all the concrete ambitions Musk has set for Tesla, this one proved elusive even as it shattered expectations in other respects. I’ve been <a href="https://slate.com/technology/2012/06/tesla-model-s-new-electric-car-is-practical-affordable-for-the-rich.html">badgering the company about the goal</a> ever since the Model S launched in 2012. Back then, a Tesla rep told me the affordable sedan would probably come in 2015. Over the years, that date got pushed back again and again. Tesla started taking orders for the Model 3 in 2016, but only for more expensive versions, which began limited production the following year. Asked again about the $35,000 version in May, Musk said that lowering the price at that time would “<a href="https://www.theverge.com/2018/5/21/17376136/tesla-performance-model-3-specs-price-base-model">cause Tesla to lose money and die</a>.” Until this week, the cheapest Model 3 cost $42,900.
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjsqm7hk30021dfm68ca0tq9t@published"
        data-placeholder="settings"
            class="ad ad--desktopOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-spot"
            data-sizes="970x250,728x90,300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "970x250,728x90,300x250"
            data-zone-id = "768486"
            data-placement-id = "12399452"
            data-trustx-id="3018"
            data-criteo-id="1157134"
            data-site-id="271363"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjsqm7hk30022dfm69ie64b71@published"
        data-placeholder="settings"
            class="ad ad--tabletPortraitOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-spot-tablet"
            data-sizes="728x90,300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "728x90,300x250"
            data-zone-id = "768488"
            data-placement-id = "12399457"
            data-trustx-id="3019"
            data-criteo-id="1157133"
            data-site-id="271364"
        >
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjsqmedjy001k3h5w6jnb3hb8@published"
          data-word-count="32"
          >
          Now, four years after it was announced, the $35,000 Model 3 is finally here. (Whether that’s truly “affordable” is another debate, but it’s the benchmark the company set for itself long ago.)
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjsqm7hk30023dfm6yz4bejew@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-spot-mobile"
            data-sizes="300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
            data-site-id="271366"
        >
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjsqmedkb001q3h5w6tsfnn7n@published"
          data-word-count="27"
          >
          Yet, if the cost to consumers is reasonable, the price point has taken a toll on Tesla, its workers, and its shareholders—not to mention <a href="https://www.nytimes.com/2018/08/16/business/elon-musk-interview-tesla.html">Musk’s mental health</a>.
        </p>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjsqmedk4001m3h5w5bzo97rb@published"
          data-word-count="77"
          >
          The company already went through “production hell” to meet milestones, raising questions about worker safety and the car’s reliability. Now, to make ends meet, Musk said that Tesla will have to close physical stores around the country, laying off many sales workers, as it begins selling cars only online. It will keep a relatively small number of showrooms in high-profile locations. At the same time, Musk shifted from predicting a profitable quarter to another loss, spooking investors.
        </p>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjsqmedku001t3h5w2xgk0e44@published"
          data-word-count="64"
          >
          In a call with reporters Thursday, Musk did not even try to dress up the shift to all-online sales as some kind of strategic masterstroke. He said that there was “no way around it” and that it would save the company 6 percent on the cost of each car. “<a href="https://www.theverge.com/2019/2/28/18245165/tesla-model-3-price-lower-cost-elon-musk-news">It’s excruciatingly difficult to make this car for $35,000</a>,” Musk said, according to the Verge.
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjsqm7hk30024dfm6rp8ekqo0@published"
        data-placeholder="settings"
            class="ad ad--tabletDesktop"
            data-page-type="article"
            data-type="outstream-video"
            data-sizes="2x2"
            data-prebid="false"
            data-prebid-sizes = ""
            data-zone-id = ""
            data-placement-id = ""
            data-trustx-id=""
            data-criteo-id=""
            data-site-id=""
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjsqm7hk30026dfm65qqt9ucl@published"
        data-placeholder="settings"
            class="ad ad--desktopOnly"
            data-page-type="article"
            data-type="outstream-backfill"
            data-sizes="970x250,728x90,300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "970x250,728x90,300x250"
            data-zone-id = "768486"
            data-placement-id = "12399452"
            data-trustx-id="3018"
            data-criteo-id="1157134"
            data-site-id="271363"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjsqm7hk30027dfm6zho6lvoy@published"
        data-placeholder="settings"
            class="ad ad--tabletPortraitOnly"
            data-page-type="article"
            data-type="outstream-backfill-tablet"
            data-sizes="728x90,300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "728x90,300x250"
            data-zone-id = "768488"
            data-placement-id = "12399457"
            data-trustx-id="3019"
            data-criteo-id="1157133"
            data-site-id="271364"
        >
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjsqmedip001j3h5wrfelts18@published"
          data-word-count="129"
          >
          As the Drive’s Edward Niedermeyer pointed out, it’s a dramatic shift: As recently as December, Tesla had boasted about <a href="https://twitter.com/Tesla/status/1072297925957554176">opening 11 new retail stores</a>, and it was <a href="https://www.politico.com/states/new-jersey/story/2019/01/17/tesla-renews-lobbying-efforts-to-open-more-retail-stores-in-new-jersey-781511">still lobbying New Jersey</a> in January to open more. Now Tesla will be scaling back its physical presence at a time when it’s under fire for reliability problems, which recently <a href="https://www.consumerreports.org/car-reliability-owner-satisfaction/tesla-model-3-loses-cr-recommendation-over-reliability-issues/">cost the Model 3</a> its coveted Consumer Reports recommendation. Despite the store closures, Tesla said Thursday that it will increase investment in service, with most service now done by <a href="https://www.tesla.com/blog/35000-tesla-model-3-available-now">sending Tesla representatives to drivers</a>, rather than having them bring their cars in to the shop. And with fewer stores offering test drives, the company will now allow drivers to return a vehicle within seven days or 1,000 miles for a full refund.
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjsqm7hk30023dfm6yz4bejew@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-spot-mobile"
            data-sizes="300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
            data-site-id="271366"
        >
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjsqmedk9001o3h5wjmu97cmp@published"
          data-word-count="106"
          >
          To investors, these moves carry a whiff of desperation. In addition to the base Model 3, Tesla dropped prices on other versions and models Thursday. CNBC’s roundup of analyst responses suggests that many are concerned the cuts are a sign of reduced demand, which would be ominous: For all of Tesla’s other problems, wildly strong demand has been the constant that has kept the company afloat. Musk didn’t exactly sooth those fears on Thursday: He said his “gut feel” was that the company could sell 500,000 Model 3s per year, which would be quite strong, but he added, “<a href="https://www.nytimes.com/2019/02/28/business/tesla-model-3.html">I don’t know what demand is. We’ll see.</a>”
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjsqm7hk30029dfm6wsrbfewj@published"
        data-placeholder="settings"
            class="ad ad--box ad--desktopOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-box"
            data-sizes="300x250"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
            data-site-id="271366"
        >
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjsqmedk8001n3h5wh8swplm8@published"
          data-word-count="57"
          >
          It’s hard for me to imagine demand will falter. Plenty of would-be Tesla buyers over the years have told me they dearly wanted one but were holding out for the $35,000 version. A bigger worry might be profit margins: Musk <a href="https://www.marketwatch.com/story/elon-musk-thinks-retail-layoffs-will-keep-tesla-profitable-as-35000-model-3-arrives-2019-02-28">flatly refused to answer a question</a> about how much profit Tesla would make on each Model 3.
        </p>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjsqmedk2001l3h5wx50mxlvq@published"
          data-word-count="85"
          >
          The disappointment surrounding Thursday’s news would have been hard to imagine until recently. If you had told Tesla supporters a decade ago, a half-decade ago, or even three years ago that the company would indeed eventually deliver an all-electric, four-door family sedan with 220 miles of range, sports-car acceleration, and a charging network that spans much of the country, they would have been amazed and thrilled. Instead, the news comes cloaked in grim trade-offs and shadowed by <a href="https://arstechnica.com/cars/2019/02/elon-musk-needs-to-take-sec-threat-seriously-experts-say/">Musk’s run-ins</a> with the Securities and Exchange Commission.
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjsqm7hk30025dfm66vcqejee@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly"
            data-page-type="article"
            data-type="mobile-outstream-video"
            data-sizes="2x2"
            data-prebid="false"
            data-prebid-sizes = ""
            data-zone-id = ""
            data-placement-id = ""
            data-trustx-id=""
            data-criteo-id=""
            data-site-id=""
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjsqm7hk30028dfm68k539j3x@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly"
            data-page-type="article"
            data-type="outstream-backfill-mobile"
            data-sizes="300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
            data-site-id="271366"
        >
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjsqmedke001s3h5w9at0d4t7@published"
          data-word-count="121"
          >
          But the company’s turmoil and financial straits shouldn’t entirely obscure what it has accomplished here. Musk, for all his warts, showed once again that he cares more about Tesla’s original mission of making electric cars mainstream than he cares about making money or mollifying investors. While blown deadlines and not-quite-kept promises have become par for the course over Tesla’s history, Musk and his company have stayed remarkably true to the <a href="https://www.tesla.com/blog/secret-tesla-motors-master-plan-just-between-you-and-me">long-term master plan</a> he laid out back in 2006. And the fact that other companies <a href="https://www.wired.com/2016/01/gm-electric-car-chevy-bolt-mary-barra/">beat Tesla to its goal</a> of building an electric car for the masses is a testament to the power of Musk’s vision: Those companies had no such plans until Tesla showed that it could be done.
        </p>
        
          <p
          
          class="slate-paragraph slate-paragraph--tombstone" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjsqmedkd001r3h5wwj3eawc6@published"
          data-word-count="27"
          >
          In other words: Even if the $35,000 Model 3 turns out to be a Pyrrhic victory for Tesla, the victory for electric vehicles—and, potentially, the environment—is real.
        </p>
        
          <ul data-uri="slate.com/_components/social-share/instances/cjsqm7hk3002fdfm68tedcnvw@published" class="social-share">
          <li>
            <a href="https://twitter.com/share?text=This%20is%20a%20victory%20for%20electric%20cars%E2%80%94even%20if%20it%20isn%E2%80%99t%20one%20for%20Tesla.&amp;via=slate&amp;url=https://slate.com/technology/2019/03/tesla-model-3-35k-elon-musk-ouch.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
              class="social-share__link social-share__link--twitter js-share-link"
              data-share="twitter"
              data-parsely-event="_twitter-tweet"
              target="_blank">
              <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
              <span class="social-share__text">Tweet</span>
            </a>
          </li>
        
          <li>
            <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/technology/2019/03/tesla-model-3-35k-elon-musk-ouch.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
              class="social-share__link social-share__link--facebook js-share-link"
              data-share="facebook"
              data-parsely-event="_facebook-share"
              target="_blank">
              <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
              <span class="social-share__text">Share</span>
            </a>
          </li>
        
          <li>
            <a href="https://slate.com/comments/technology/2019/03/tesla-model-3-35k-elon-musk-ouch.html" class="social-share__link social-share__link--comments">
              <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
              </svg>
              <span class="social-share__text">Comment</span>
            </a>
          </li>
        </ul>
        
    </div>

      <div class="article__tags" data-editable="tag">
          <a href="/tag/cars" class="article__tag">
            Cars
          </a>
          <a href="/tag/elon-musk" class="article__tag">
            Elon Musk
          </a>
          <a href="/tag/tesla" class="article__tag">
            Tesla
          </a>
      </div>

    <hr class="article__hr">

    <div data-editable="authorBioContent" hidden>
        <section
        data-uri="slate.com/_components/author-bio/instances/cjsqm7hk3002adfm61rjgjssk@published"
        class="author-bio "
        data-editable="authorInfo"
      >
      
      
        <div class="author-bio__content">
      
          <div class="author-bio__about">
            <div class="author-bio__text">
              
            </div>
      
      
          </div>
        </div>
      </section>
      
    </div>



  </section>
</article>

  <div data-uri="slate.com/_components/slate-parsely/instances/cjsqm7hje001qdfm6tkzl7oan@published"
  class="slate-parsely"
  data-article-url="https://slate.com/technology/2019/03/tesla-model-3-35k-elon-musk-ouch.html"
>
  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"The Industry","dateCreated":"2019-03-01T22:28:52+00:00","headline":"Tesla Is Finally Building the Car It Always Promised, and Nobody’s Happy","url":"https://slate.com/technology/2019/03/tesla-model-3-35k-elon-musk-ouch.html","thumbnailUrl":"https://compote.slate.com/images/ecef77e3-56be-44ad-a8fb-5673d511664f.jpeg","keywords":["tesla","elon-musk","cars","redux","Section:technology","AdNode:technology/the_industry"],"creator":["Will Oremus"],"author":["Will Oremus"],"datePublished":"2019-03-01T22:28:52+00:00","image":"https://compote.slate.com/images/ecef77e3-56be-44ad-a8fb-5673d511664f.jpeg","publisher":{"@type":"Organization","name":"Slate","logo":{"@type":"ImageObject","url":"https://slate.com/media/sites/slate-com/icon.400x400.png"}}}
  </script>
  <div id="parsely-root" style="display: none">
    <div id="parsely-cfg" data-parsely-site="slate.com"></div>
  </div>
</div>

  <div data-uri="slate.com/_components/slate-adnode/instances/cjsqm7hje001rdfm6ojohcilm@published" class="slate-adnode" data-adnode="technology/the_industry">
</div>

</div>
        <div class="l-container">
            
          <!-- data-uri="slate.com/_components/taboola-recirc/instances/article@published" -->
            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
            </script>
          
        </div>
      </div>
    </main>

    <section class="bottom-ad">
        <div data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
      data-placeholder="settings"
          class="ad ad--desktopOnly ad--leaderboard"
          data-page-type="article"
          data-type="leaderboard"
          data-sizes="970x250,728x90,1x1,1x3"
          data-prebid="true"
          data-prebid-sizes = "970x250,728x90"
          data-zone-id = "768478"
          data-placement-id = "12399445"
          data-trustx-id="3016"
          data-criteo-id="1157134"
          data-site-id="271610"
      >
      </div>
      
        <div data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
      data-placeholder="settings"
          class="ad ad--tabletPortraitOnly ad--leaderboard"
          data-page-type="article"
          data-type="leaderboard-tablet"
          data-sizes="728x90,1x1,1x3"
          data-prebid="true"
          data-prebid-sizes = "728x90"
          data-zone-id = "768480"
          data-placement-id = "12399447"
          data-trustx-id="3017"
          data-criteo-id="1157133"
          data-site-id="271365"
      >
      </div>
      
        <div data-uri="slate.com/_components/slate-ad/instances/mobileOnlyBottom@published"
      data-placeholder="settings"
          class="ad ad--mobileOnly"
          data-page-type="article"
          data-type="mobile-only-bottom"
          data-sizes="300x250,1x3"
          data-prebid="true"
          data-prebid-sizes = "300x250"
          data-zone-id = "768494"
          data-placement-id = "12399462"
          data-trustx-id="3020"
          data-criteo-id="1157131"
          data-site-id="271366"
      >
      </div>
      
    </section>

      <footer class="global-footer" role="contentinfo" data-uri="slate.com/_components/global-footer/instances/default@published">
      <div class="global-footer__content l-container">
        <ul class="global-footer__links">
          <li><a href="http://www.slatereprints.com/">Reprints</a></li>
          <li>Advertise: <a href="mailto:advertise@slate.com" target="_blank">Site</a> / <a href="http://mediakit.slate.com/podcast-network" target="_blank">Podcasts</a></li>
          <li><a href="/commenting">Commenting</a></li>
          <li><a href="/podcastfaqs">Podcast FAQs</a></li>
          <li><a href="/contact">Contact</a> / <a href="mailto:feedback@slate.com" target="_blank">Feedback</a></li>
          <li><a href="/pitch">Pitch guidelines</a></li>
          <li><a href="/news-and-politics/corrections">Corrections</a></li>
          <li><a href="/about">About us</a></li>
          <li><a href="/jobs">Work with us</a></li>
          <li><a href="/tips">Send us tips</a></li>
          <li><a href="/terms">User agreement</a></li>
          <li><a href="/privacy">Privacy policy</a></li>
          <li><a href="http://optout.aboutads.info/">AdChoices</a></li>
          <li><a href="https://shop.slate.com/">Slate Shop</a></li>
        </ul>
        <div class="global-footer__social">
          <div class="global-footer__social-heading">Follow Us</div>
          <a href="https://www.facebook.com/Slate/" class="global-footer__social-link">
            <svg width="18" height="18" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
            </svg>
            Facebook
          </a>
          <a href="https://twitter.com/slate" class="global-footer__social-link">
            <svg width="18" height="15" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
            </svg>
            Twitter
          </a>
          <a href="https://www.instagram.com/slate/" class="global-footer__social-link">
            <svg width="18" height="18" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
            </svg>
            Instagram
          </a>
          <a href="/rss" class="global-footer__social-link">
            <svg width="18" height="18" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#rss"></use>
            </svg>
            RSS Feed
          </a>
        </div>
        <div>
          <svg width="243" height="30" class="global-footer__logo">
            <title>The Slate Group logo</title>
            <use xlink:href="/media/components/global-footer/slate-group.svg#slategroup"></use>
          </svg>
          <p>
            Slate is published by The Slate Group, a Graham Holdings Company.<br/>
            All contents &copy; 2019 The Slate Group LLC. All rights reserved.
          </p>
        </div>
      </div>
    </footer>
    

    <div class="foot" data-editable="foot">  <div data-uri="slate.com/_components/adblock-message/instances/general@published" class="adblock-message">
  <div class="adblock-message__overlay"></div>
  <div class="adblock-message__content">
    <div class="adblock-message__controls">
      <button class="adblock-message__close js-message-close" type="button">
        <svg width="21" height="21">
          <use xlink:href="/media/components/adblock-message/sprite.svg#close"></use>
        </svg>
      </button>
    </div>

    <section class="adblock-message__block">
      <h1 class="adblock-message__heading">We Need to Talk About Your Ad Blocker</h1>
      <p>Slate relies on advertising to support our journalism. If you value our work, please disable your ad blocker.</p>
      <a href="http://www.slate.com/articles/news_and_politics/slate_fare/2017/04/how_to_disable_your_ad_blocker_on_slate.html?via=ab_pane" class="adblock-message__button adblock-message__button--ads js-message-button">Enable Ads on Slate</a>
    </section>

    <section class="adblock-message__block">
      <h1 class="adblock-message__heading">Want to Block Ads But Still Support Slate?</h1>
      <p>By joining Slate Plus you support our work and get exclusive content. And you'll never see this message again.</p>
      <a href="https://my.slate.com/plus/?utm_channel=promo&utm_campaign=plus&utm_content=ab_talk&utm_source=interstitial" class="adblock-message__button adblock-message__button--plus js-message-button">Join Slate Plus</a>
    </section>

    <img
      src="/media/components/adblock-message/slate-plus-promo.png"
      srcset="/media/components/adblock-message/slate-plus-promo.png 1x, /media/components/adblock-message/slate-plus-promo@2x.png 2x"
      alt="Illustration depicting a colorful group of people using an array of mobile devices"
    />
  </div>
</div>

  <!-- data-uri="slate.com/_components/webapp-serviceworker/instances/default@published" -->

  
<!-- data-uri="slate.com/_components/taboola-footer/instances/default@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>

<div id="amzn-assoc-ad-797217ac-ca6e-482f-8925-4c302e9c855c" data-uri="slate.com/_components/amazon-oneclick/instances/global@published"></div>

  <script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=797217ac-ca6e-482f-8925-4c302e9c855c"></script>

  <style>
    @-webkit-keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}@keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{-webkit-animation:.2s ease forwards fadeInKilnLogo;animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>

</div>
  <script type="text/javascript">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</script></body>
</html>

