  <!DOCTYPE html>
<html
  lang="en"
  data-uri="slate.com/_pages/ck5r6ntx300284dmare16cer7@published"
  data-layout-uri="slate.com/_components/layout-one-column/instances/podcast-episode@published"
    data-myslateUrl="https://my.slate.com"
    data-env="prod"
    data-trackingdomain=".slate.com"
>
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <!-- data-editable="head" -->
      <!-- data-uri="slate.com/_components/clay-meta-title/instances/ck5r6ntxc002c4dmad0yio1zf@published" -->
      <title>Trump on trial, the Democratic primary race, and Mohammed bin Salman’s hacking of Jeff Bezos.</title>
    <meta property="og:title" content="Does the Tonnage of Evidence Matter?">
    <meta name="twitter:title" content="Does the Tonnage of Evidence Matter?">
    
      <!-- data-uri="slate.com/_components/clay-meta-url/instances/ck5r6ntxc002d4dmaltlkvtfw@published" -->
    <link rel="canonical" href="https://slate.com/podcasts/political-gabfest/2020/01/trump-on-trial-the-democratic-primary-race-and-mohammed-bin-salmans-hacking-of-jeff-bezos">
    <meta property="og:url" content="https://slate.com/podcasts/political-gabfest/2020/01/trump-on-trial-the-democratic-primary-race-and-mohammed-bin-salmans-hacking-of-jeff-bezos">
      <meta property="article:published_time" content="2020-01-23T21:21:12.238Z">
    
    
    
    
      <!-- data-uri="slate.com/_components/clay-meta-description/instances/ck5r6ntxc002e4dmajtgpu5ro@published" -->
    <meta name="description" content="If you don’t know, now you know.">
    <meta name="twitter:description" content="If you don’t know, now you know.">
    <meta property="og:description" content="If you don’t know, now you know.">
    
      <!-- data-uri="slate.com/_components/meta-image/instances/ck5r6ntxc002f4dmakwv5fkyn@published" -->
    <meta name="twitter:image" content="https://compote.slate.com/images/ba5b3644-e0b7-479e-8825-e27f01922ccb.jpeg?width=780&height=520&rect=1740x1160&offset=0x0">
    <meta property="og:image" content="https://compote.slate.com/images/ba5b3644-e0b7-479e-8825-e27f01922ccb.jpeg?width=780&height=520&rect=1740x1160&offset=0x0">
    <meta name="twitter:card" content="summary_large_image">
    
      <!-- data-uri="slate.com/_components/clay-meta-keywords/instances/ck5r6ntxc002g4dma7za5s74m@published" -->
    <meta name="news_keywords" content="amazon, jeff-bezos, impeachment">
    <meta property="article:tag" content="amazon, jeff-bezos, impeachment">
    
      <!-- data-uri="slate.com/_components/meta-authors/instances/ck5r6ntxd002h4dmatxxhyuew@published" -->
    <meta name="author" content="David Plotz, Emily Bazelon, John Dickerson">
    
      <!-- data-uri="slate.com/_components/slate-amp-link/instances/ck5r6ntxd002i4dman1n0z8l8@published" -->
    
      <link rel="amphtml" name="slate-amp-link" href="https://slate.com/podcasts/political-gabfest/2020/01/trump-on-trial-the-democratic-primary-race-and-mohammed-bin-salmans-hacking-of-jeff-bezos.amp">
    
      <!--  -->
    
      <!--  -->
      <script> 
    
      if(!window.nonIabVendor){ window.nonIabVendor = {}};
    
      window.nonIabVendor.permutive = function(consent) {
    
    
        if(consent=="grant"){
          var permutiveData = {"page":{"article":{"pageType":"podcast","id":"slate.com/_components/article-podcast-episode/instances/ck5r6ntxt002v4dmag9bz2i53","title":"Does the Tonnage of Evidence Matter?","authors":["David Plotz","Emily Bazelon","John Dickerson"],"section":"News and Politics","rubric":"Political Gabfest","publishedTime":"2020-01-23T21:21:12+00:00","keywords":["amazon","jeff-bezos","impeachment"],"gsChannels":[]}}};
          try {
            var search = new URL(document.location).searchParams;
            if (search.get("utm_source")) {
              permutiveData["page"]["utmSource"] = search.get("utm_source");
            }
            if (search.get("utm_medium")) {
              permutiveData["page"]["utmMedium"] = search.get("utm_medium");
            }
            if (search.get("utm_campaign")) {
              permutiveData["page"]["utmCampaign"] = search.get("utm_campaign");
            }
          } catch (e) {
            console.error(e);
          }
    
    
          !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"16d3bd5c-bf92-4bf0-815a-eac397d3aadf","dd4993d6-d26a-48b5-bf2d-05b09fb85de3",{}); 
          window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});
          permutive.addon('web', permutiveData);
    
          var elem = document.createElement('script');
          elem.src = "//cdn.permutive.com/16d3bd5c-bf92-4bf0-815a-eac397d3aadf-web.js";
          elem.defer = true;
          var scpt = document.getElementsByTagName('script')[0];
          scpt.parentNode.insertBefore(elem, scpt);
        }
      }
      </script>
    
    <!-- data-editable-end -->
      <!-- data-uri="slate.com/_components/clay-meta-site/instances/index@published" -->
    <meta name="twitter:site" content="@slate">
    <meta property="article:publisher" content="https://www.facebook.com/Slate">
    <meta property="fb:app_id" content="142011022527753">
    <meta property="og:site_name" content="Slate Magazine">
    <meta property="og:type" content="website">
    
    <link rel="manifest" href="/media/sites/slate-com/web-app-manifest.json">
    
      <!-- data-uri="slate.com/_components/meta-icons/instances/slate@published" -->
    
    <meta name="apple-mobile-web-app-title" content="Slate">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://slate.com/media/sites/slate-com/icon.76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://slate.com/media/sites/slate-com/icon.120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://slate.com/media/sites/slate-com/icon.152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://slate.com/media/sites/slate-com/icon.180x180.png">
    
    <link rel="mask-icon" sizes="any" href="https://slate.com/media/sites/slate-com/icon.svg" color="#660033">
    
    <link rel="icon" sizes="196x196" href="https://slate.com/media/sites/slate-com/icon.196x196.png">
    
    <meta name="application-name" content="Slate">
    <meta name="msapplication-TileColor" content="#660033">
    <meta name="msapplication-TileImage" content="https://slate.com/media/sites/slate-com/icon.144x144.png">
    
    <link rel="icon" type="image/svg+xml" href="https://slate.com/media/sites/slate-com/icon.svg">
    
    <link rel="shortcut icon" type="image/x-icon" href="https://slate.com/favicon.ico">
    
    <meta name="theme-color" content="#2c0022" />
    
      <script data-uri="slate.com/_components/polyfills/instances/singleton@published">
    (function(){
    var p='/media/components/polyfills/'
    function i(f){document.write('<script src="'+p+f+'"><\/script>')}
    if(/Trident|MSIE/.test(navigator.userAgent))i('svg4everybody.min.js')
    if(!window.Promise)i('promise-polyfill.min.js')
    if(!window.fetch)i('whatwg-fetch.min.js')
    if(!window.URL||!window.URLSearchParams)i('url-polyfill.min.js')
    if(/Trident|MSIE/.test(navigator.userAgent))i('closest.js')
    }())
    </script>
    
      <script data-uri="slate.com/_components/fontfaceobserver/instances/fontfaceobserver@published">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</script>
    
      <!-- data-uri="slate.com/_components/scroll/instances/default@published" -->
    <script>
      (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
      Scroll.config = {
        detected: Boolean(false)
      };
    </script>
    <script async src="https://static.scroll.com/js/scroll.js" /></script>
    
    
    <script  class="usprivacy-api">
      // CCPA
      if(!window.__uspapi){
        window.__uspapi = function(command, version, callback) {
          if (command === 'getUSPData') {
            // assumes `version` is the number `1`
            var uspDataObject = {
              "version": 1,
              "uspString": "1YN-"
            }
            try {
              var cs = document.cookie.split(';')
              for (var i = 0; i < cs.length; i++) {
                var entry = cs[i].split('=');
                if (entry[0].trimStart().trimEnd() === 'usprivacy') {
                  uspDataObject['uspString'] = entry[1].trimStart().trimEnd();
                  break;
                }
              }
              callback(uspDataObject, true);
            } catch(e){
              console.error(e);
              callback(null, false);
            }
          }
        }
      }
    
      function __handleUspapiMessage(event) {
        var data = event && event.data && event.data.__uspapiCall;
        if (data) {
          console.log("Someone cares about __uspapi");
          window.__uspapi(data.command, data.version, function(returnValue, success){
            event.source.postMessage({
              __uspapiReturn: {
                returnValue,
                success,
                callId: data.callId
              }
            });
          });
        }
      }
    
      window.addEventListener("message", __handleUspapiMessage, false);
    
    </script>
    
      <!--  -->
    
    <script>
    
    (function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script")
    ;r.type="text/javascript"
    ;r.integrity="sha384-t5vT47el2d0e6uQ1h75P9Lbzo8by6pbk+Rg41Gm4xuTGR+eDLpbWslKUtZMDe9Bj"
    ;r.crossOrigin="anonymous";r.defer=true
    ;r.src="https://cdn.amplitude.com/libs/amplitude-5.6.0-min.gz.js"
    ;r.onload=function(){if(!e.amplitude.runQueuedFunctions){
    console.log("[Amplitude] Error: could not load SDK")}}
    ;var i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)
    ;function s(e,t){e.prototype[t]=function(){
    this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));return this}}
    var o=function(){this._q=[];return this}
    ;var a=["add","append","clearAll","prepend","set","setOnce","unset"]
    ;for(var u=0;u<a.length;u++){s(o,a[u])}n.Identify=o;var c=function(){this._q=[]
    ;return this}
    ;var l=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"]
    ;for(var p=0;p<l.length;p++){s(c,l[p])}n.Revenue=c
    ;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId","groupIdentify","onInit","logEventWithTimestamp","logEventWithGroups","setSessionId","resetSessionId"]
    ;function v(e){function t(t){e[t]=function(){
    e._q.push([t].concat(Array.prototype.slice.call(arguments,0)))}}
    for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){
    e=(!e||e.length===0?"$default_instance":e).toLowerCase()
    ;if(!n._iq.hasOwnProperty(e)){n._iq[e]={_q:[]};v(n._iq[e])}return n._iq[e]}
    ;e.amplitude=n})(window,document);
    
    
    window.slateAmplitudeQueue = {
      _q: [],
      push: function(callback){
        // TODO, if init has been called, we should run through the queue
        this._q.push(callback)
      },
      init: function(instance, consent){
        if(consent === 'grant'){
          instance.setOptOut(false);
          for (let i = 0; i < this._q.length; i++) {
            this._q[i](instance);
          }
          this._q = [];
        }
        if(consent === 'revoke'){
          instance.setOptOut(true);
        }
      }
    }
    
    window.slateAmplitudeInit = function(callback) {
      amplitude.getInstance().init(
        "5a7cb616c0717cb7f4f0eee43d9f4e1c",
        null,
        {
          includeUtm: true,
          includeReferrer: true,
          includeGclid: true,
          logLevel: "ERROR",
          saveParamsReferrerOncePerSession: false,
          domain: ".slate.com"
        },
        callback
      );
    };
    
    </script>
    
    
      <script>
        // check for our dynamic load object
        if(!window.nonIabVendor){
          window.nonIabVendor = {}
        };
    
        window.nonIabVendor.parsely = function(consent) {
          if(consent=="grant"){
            // This is in case we previously set it to noop from a "revoke"
            if(window.PARSELY){
              delete window.PARSELY;
            }
            var elem = document.createElement('script');
            elem.id = "parsely-cfg";
            elem['data-parsely-site'] = "slate.com";
            elem.src = "//cdn.parsely.com/keys/slate.com/p.js";
            elem.defer = true;
            var scpt = document.getElementsByTagName('script')[0];
            scpt.parentNode.insertBefore(elem, scpt);
          }
          // Parsely doesn't appear to have an API for revoke
          if(consent=="revoke"){
            if(window.PARSELY){
              window.PARSELY = Function.prototype; // noop
            }
          }
        };
      </script>
    
    <script>
        if(!window.nonIabVendor){
          window.nonIabVendor = {}
        };
    
    window.nonIabVendor.fbPixel = function(consent) {
      !function(f,b,e,v,n,t,s){
      if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
      n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
      document,'script','https://connect.facebook.net/en_US/fbevents.js');
    
      fbq('consent', consent);
    
      fbq('set', 'autoConfig', false, '166975463695820');
      fbq('init', '166975463695820');
      fbq('track', 'PageView');
    
     }
    </script>
    
    
    
      
    <!-- data-uri="slate.com/_components/taboola-head/instances/article@published" -->
      <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
          article:'auto'
        });
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slate1/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script>
    
    
      <!-- NEWSROOM SCRIPT -->
    
      <script>
        window._newsroom = window._newsroom || [];
    
    
        !function (e, f, u) {
          e.async = 1;
          e.src = u;
          f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/slate1/newsroom.js');
      </script>
      <!-- END NEWSROOM SCRIPT -->
    
    
    
      <!-- data-uri="slate.com/_components/slate-ad-prebid/instances/prebid@published" -->
        <script class="slate-ad-prebid">
          var pbjs = pbjs || {};
          pbjs.que = pbjs.que || [];
    
          pbjs.que.push(function(){
            pbjs.setConfig({
              bidderTimeout: 800,
              debug: false,
              enableSendAllBids: false,
              useBidCache: true,
              userSync: {
                filterSettings: {
                  all: {
                    bidders: '*',
                    filter: 'include'
                  }
                },
                syncsPerBidder: 10
              },
              priceGranularity: {
                buckets: [{
                    'min': 0,
                    'max': 2,
                    'increment': 0.01
                  },{
                    'min': 2,
                    'max': 5,
                    'increment': 0.10
                  }, {
                    'min': 5,
                    'max': 20,
                    'increment': 0.50
                  },{
                    'min': 20,
                    'max': 100,
                    'increment': 1
                  }]
              },
              consentManagement: {
                usp: {
                  cmpApi: 'iab',
                  timeout: 1000,
                }
              },
              targetingControls: {
                alwaysIncludeDeals: true,
              }
            });
          });
    
          // enable amplitude analytics.
          pbjs.que.push(function () {
            pbjs.enableAnalytics([{
                provider: 'amplitude',
                options: {
                  sampling: 0.01
                }
            }]);
          });
        </script>
    
      <!-- data-uri="slate.com/_components/slate-ad-gpt/instances/default@published" -->
      <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 
    
      
    <!-- data-uri="slate.com/_components/slate-krux/instances/krux@published" -->
    
      <!-- data-uri="slate.com/_components/ad-lightning/instances/default@published" -->
      <script>
        window.googletag = window.googletag || {};
      </script>
      <script defer src="https://tagan.adlightning.com/slate/op.js"></script>
    
      <!-- data-uri="slate.com/_components/slate-ad-aps/instances/default@published" -->
      <script>
        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
      </script>
    

  <style>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</style></head>

  <body class="layout-one-column">

      <header
      
      class="masthead"
      data-via="nav">
      <a href="#main" class="skip-to-main">Skip to the content</a>
      <div class="desktop-masthead">
    
    
        <div class="masthead__wrapper" >
          <div class="notable masthead__container">
            <h2 class="notable__heading">
              <svg width="76" height="26" role="img">
                <title>Notable topics</title>
                <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
              </svg>
            </h2>
            <ul class="notable__list">
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2020/01/democrats-impeachment-arguments-trump-framers-worst-nightmare.html" class="notable__link">Impeachment</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/business/2020/01/joe-biden-social-security-deficit.html" class="notable__link">Biden</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2020/01/elizabeth-warren-life-without-parole-death-penalty.html" class="notable__link">Death Penalty</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/culture/2020/01/american-dirt-book-controversy-explained.html" class="notable__link">American Dirt</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/culture/2020/01/sue-townsends-the-queen-and-i-and-dispossessed-royals.html" class="notable__link">Royals</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/culture/2020/01/wnba-cba-contract-critique-progressive-inadequate.html" class="notable__link">WNBA</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2020/01/cbp-deports-iranian-student-in-defiance-of-a-court-order.html" class="notable__link">CBP</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2020/01/tsa-guns-airport-checkpoints-2019.html" class="notable__link">Guns</a>
                  </li>
            </ul>
            <div class="notable__logos">
              <a href="https://slate.com/podcasts" class="notable__logo">
                <svg width="134" height="13" class="notable__pods">
                  <title>Slate Podcasts</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#podcasts"></use>
                </svg>
              </a>
              <a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav"
                class="notable__logo">
                <svg width="85" height="13" class="notable__splus">
                  <title>Slate Plus</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
                </svg>
              </a>
            </div>
          </div>
        </div>
    
        <div class="main-nav masthead__wrapper">
          <nav class="main-nav__content masthead__container">
            <a href="https://slate.com" class="main-nav__logo">
              <svg class="logo" width="259" height="80">
                <title>Slate homepage</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
              </svg>
            </a>
            <div class="main-nav__links">
              <div class="account">
                <form action="/search" class="search-form" data-via="search">
                  <input id="search-input" name="q" placeholder="Search for" class="search-form__input" />
                  <button class="search-form__submit">
                    <svg class="search-form__icon">
                      <title>Submit search</title>
                      <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                    </svg>
                  </button>
                  <label for="search-input" class="search-form__label">
                    <svg class="search-form__icon">
                      <title>Enter query</title>
                      <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                    </svg>
                  </label>
                </form>
                <a href="https://my.slate.com/login/" class="account__link js-redirect-return js-logged-out"
                  hidden>Sign In</a>
                <div class="js-logged-in" hidden>
    
        <div class="dropdown">
          <button class="dropdown__button masthead__my-account">
            My Account
            <svg
              class="dropdown__icon"
              width="10" height="6" viewBox="0 0 10 6"
              xmlns="http://www.w3.org/2000/svg"
              role="img"
            >
              <title>Activating this button will toggle the display of additional content</title>
              <path d="M0 0l5 6 5-6z"/>
            </svg>
          </button>
          <div class="dropdown__content">
                            
        <a href="https://my.slate.com/login/?screenToRender=editProfile" class="dropdown__link">
          Settings
        </a>
      
                    
        <a href="https://my.slate.com/logout/" class="dropdown__link js-redirect-return">
          Log out
        </a>
      
    
          </div>
        </div>
                  </div>
              </div>
              <ul class="sections">
                  <li class="sections__item">
                    <a href="/news-and-politics" class="sections__link">
                      News &amp; Politics
                    </a>
                  </li>
                  <li class="sections__item">
                    <a href="/culture" class="sections__link">
                      Culture
                    </a>
                  </li>
                  <li class="sections__item">
                    <a href="/technology" class="sections__link">
                      Technology
                    </a>
                  </li>
                  <li class="sections__item">
                    <a href="/business" class="sections__link">
                      Business
                    </a>
                  </li>
                  <li class="sections__item">
                    <a href="/human-interest" class="sections__link">
                      Human Interest
                    </a>
                  </li>
              </ul>
            </div>
          </nav>
        </div>
      </div>
    
      <div class="mobile-masthead">
        <div class="mobile-masthead__logo">
          <a href="https://slate.com">
            <svg class="logo" width="124" height="39">
              <title>Slate homepage</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
            </svg>
          </a>
        </div>
        <div class="menu">
    
          <button class="menu__control menu__control--open js-toggle-menu">
            <span class="menu__control-text" aria-hidden="true">Menu</span>
            <svg width="16" height="15">
              <title>Open menu</title>
              <use xlink:href="/media/components/masthead/sprite.svg#menu"></use>
            </svg>
          </button>
    
          <nav class="menu__content">
            <button class="menu__control menu__control--close js-toggle-menu">
              <svg width="21" height="21">
                <title>Close menu</title>
                <use xlink:href="/media/components/masthead/sprite.svg#close"></use>
              </svg>
            </button>
            <div class="mobile-notable">
              <h2 class="mobile-notable__heading">
                <svg width="76" height="26" role="img">
                  <title>Notable topics</title>
                  <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
                </svg>
              </h2>
              <div class="mobile-notable__links">
                    <a href="https://slate.com/news-and-politics/2020/01/democrats-impeachment-arguments-trump-framers-worst-nightmare.html" class="mobile-notable__link">Impeachment</a>
                    <a href="https://slate.com/business/2020/01/joe-biden-social-security-deficit.html" class="mobile-notable__link">Biden</a>
                    <a href="https://slate.com/news-and-politics/2020/01/elizabeth-warren-life-without-parole-death-penalty.html" class="mobile-notable__link">Death Penalty</a>
                    <a href="https://slate.com/culture/2020/01/american-dirt-book-controversy-explained.html" class="mobile-notable__link">American Dirt</a>
                    <a href="https://slate.com/culture/2020/01/sue-townsends-the-queen-and-i-and-dispossessed-royals.html" class="mobile-notable__link">Royals</a>
                    <a href="https://slate.com/culture/2020/01/wnba-cba-contract-critique-progressive-inadequate.html" class="mobile-notable__link">WNBA</a>
                    <a href="https://slate.com/news-and-politics/2020/01/cbp-deports-iranian-student-in-defiance-of-a-court-order.html" class="mobile-notable__link">CBP</a>
                    <a href="https://slate.com/news-and-politics/2020/01/tsa-guns-airport-checkpoints-2019.html" class="mobile-notable__link">Guns</a>
              </div>
            </div>
    
            <div class="mobile-sections">
                <a href="/news-and-politics" class="mobile-sections__link">News &amp; Politics</a>
                <a href="/culture" class="mobile-sections__link">Culture</a>
                <a href="/technology" class="mobile-sections__link">Technology</a>
                <a href="/business" class="mobile-sections__link">Business</a>
                <a href="/human-interest" class="mobile-sections__link">Human Interest</a>
    
              <a href="https://slate.com/podcasts" class="mobile-sections__link mobile-sections__link--pods">
                <svg width="166" height="16">
                  <title>Slate Podcasts</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#podcasts"></use>
                </svg>
              </a>
              <a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=&utm_source=nav"
                class="mobile-sections__link js-redirect-return">
                <svg width="106.5" height="16">
                  <title>Slate Plus</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
                </svg>
              </a>
              <a href="/search" class="mobile-sections__link">
                <svg width="18" height="18" class="mag-lens">
                  <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                </svg>
                Search
              </a>
    
              <div class="social social--mobile">
                Follow us
                <a href="https://www.instagram.com/slate/" class="social__badge">
                  <svg width="24" height="24">
                    <title>Slate on Instagram</title>
                    <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
                  </svg>
                </a>
                <a href="https://twitter.com/slate" class="social__badge">
                  <svg width="24" height="19">
                    <title>Slate on Twitter</title>
                    <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
                  </svg>
                </a>
                <a href="https://www.facebook.com/Slate/" class="social__badge">
                  <svg width="12" height="24">
                    <title>Slate on Facebook</title>
                    <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
                  </svg>
                </a>
              </div>
            </div>
    
            <div class="mobile-account js-logged-out" hidden>
              <a href="https://my.slate.com/login/?screenToRender&#x3D;traditionalRegistration" class="mobile-account__link js-redirect-return">Register</a>
              <a href="https://my.slate.com/login/" class="mobile-account__link js-redirect-return">Sign in</a>
            </div>
            <div class="mobile-account js-logged-in" hidden>
              <a href="https://my.slate.com/login/?screenToRender&#x3D;editProfile" class="mobile-account__link js-redirect-return">Settings</a>
              <a href="https://my.slate.com/logout/" class="mobile-account__link js-redirect-return">Log out</a>
            </div>
          </nav>
    
        </div>
    
      </div>
    
      <div class="masthead__wrapper" >
        <div class="strapline masthead__container">
    
            <svg width="27" height="30" class="strapline__asterisk">
              <title>*</title>
              <use xlink:href="/media/components/masthead/sprite.svg#asterisk"></use>
            </svg>
              <a class="strapline__text" href="https://slate.com/culture/2020/01/zion-williamsons-nba-debut-fourth-quarter.html">
                It&#x27;s Analytics, Baby!
              </a>
    
          <div class="social strapline__social">
            Follow Us
            <a href="https://www.instagram.com/slate/" class="social__badge">
              <svg width="18" height="18">
                <title>Slate on Instagram</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
              </svg>
            </a>
            <a href="https://twitter.com/slate" class="social__badge">
              <svg width="18" height="15">
                <title>Slate on Twitter</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
            </a>
            <a href="https://www.facebook.com/Slate/" class="social__badge">
              <svg width="9" height="18">
                <title>Slate on Facebook</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
            </a>
          </div>
    
        </div>
      </div>
    
    </header>
    


    <main role="main" id="main">
      <div class="l-wrapper">
        <div class="main l-container">  <article
  data-uri="slate.com/_components/article-podcast-episode/instances/ck5r6ntxt002v4dmag9bz2i53@published"
  class="podcast-episode"
  data-showtitle="Political Gabfest">

  <div class="podcast-episode__header">
    <h2 class="podcast-episode__show" >
        <a href="https://slate.com/podcasts/political-gabfest">
          Political Gabfest
        </a>
    </h2>

    <div class="podcast-episode__show-meta">

      <time content="2020-01-23T21:21:12+00:00">
        <span class="podcast-episode__date">Jan 23, 2020</span
        ><span class="podcast-episode__time">4:21 PM</span>
      </time>

    </div>
  </div>

  <h1 class="podcast-episode__title" >The “Nobody Likes Him” Edition</h1>
  <p class="podcast-episode__subtitle" >Trump on trial, the Democratic primary race, and Mohammed bin Salman’s hacking of Jeff Bezos.</p>

  <ul class="podcast-episode__share">
    <li>
      <a href="https://twitter.com/share?text&#x3D;Is+anyone+going+to+defend+Trump+on+the+facts%3F&amp;via&#x3D;slate&amp;url&#x3D;https%3A%2F%2Fslate.com%2Fpodcasts%2Fpolitical-gabfest%2F2020%2F01%2Ftrump-on-trial-the-democratic-primary-race-and-mohammed-bin-salmans-hacking-of-jeff-bezos&amp;utm_medium&#x3D;social&amp;utm_campaign&#x3D;traffic&amp;utm_content&#x3D;twitter_share&amp;utm_source&#x3D;article" class="podcast-share__link js-share-link"
        data-share="twitter"
        data-parsely-event="_twitter-tweet"
        target="_blank">
        <svg class="podcast-share__icon podcast-share__icon--twitter">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
        </svg>
        <span class="podcast-share__text">Tweet</span>
      </a>
    </li>
    <li>
      <a href="https://www.facebook.com/sharer.php?u&#x3D;https%3A%2F%2Fslate.com%2Fpodcasts%2Fpolitical-gabfest%2F2020%2F01%2Ftrump-on-trial-the-democratic-primary-race-and-mohammed-bin-salmans-hacking-of-jeff-bezos&amp;utm_medium&#x3D;social&amp;utm_campaign&#x3D;traffic&amp;utm_content&#x3D;facebook_share&amp;utm_source&#x3D;article" class="podcast-share__link js-share-link"
        data-share="facebook"
        data-parsely-event="_facebook-share"
        target="_blank">
        <svg class="podcast-share__icon podcast-share__icon--facebook">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
        </svg>
        <span class="podcast-share__text">Share</span>
      </a>
    </li>
  </ul>


  <div class="podcast-episode__player" >
      <div
      
      class="slate-megaphone"
      data-editable="megaphoneInfo"
      data-public-mp3="https://traffic.megaphone.fm/SLT2904610094.mp3"
      data-slate-plus-mp3="https://traffic.megaphone.fm/SLT4460199174.mp3"
      data-public-iframe-url="https://player.megaphone.fm/SLT2904610094?light&#x3D;true"
      data-slate-plus-iframe-url="https://player.megaphone.fm/SLT4460199174?light&#x3D;true&amp;sharing&#x3D;false">
    
    
        <audio title="The “Nobody Likes Him” Edition" src="https://traffic.megaphone.fm/SLT2904610094.mp3" class="slate-megaphone__audio-player" tabindex="0" preload="metadata" controls></audio>
        <iframe title="The “Nobody Likes Him” Edition" src="https://player.megaphone.fm/SLT2904610094?light&#x3D;true" class="slate-megaphone__megaphone-player" frameborder="no" height="200" scrolling="no" width="100%"></iframe>
    
        <noscript>
          <audio title="The “Nobody Likes Him” Edition" src="https://traffic.megaphone.fm/SLT2904610094.mp3" class="slate-megaphone__audio-player" tabindex="0" preload="metadata" controls></audio>
          <iframe title="The “Nobody Likes Him” Edition" src="https://player.megaphone.fm/SLT2904610094?light&#x3D;true" frameborder="no" height="200" scrolling="no" width="100%"></iframe>
        </noscript>
    
    
    <a href="https://slate.com/transcripts/dmMzUXA4MGErZHEydllMK0dVVGxoVWNTLzd4K1JYRlhoUXdxMFNTQ2Flaz0&#x3D;" class="slate-megaphone__transcript">View Transcript</a>
    </div>
    
  </div>

    <section data-uri="slate.com/_components/podcast-plus-promo/instances/ck5r6ntxt002t4dmak5gmyt85@published" class="podcast-plus-promo" >
    <div class="plus-promo__inner">
  
      <div class="plus-promo__image">
        <img src="/media/components/podcast-plus-promo/plus-promo.png" srcset="/media/components/podcast-plus-promo/plus-promo.png 1x,
            /media/components/podcast-plus-promo/plus-promo@2x.png 2x"
          alt="Illustration depicting a female with a microphone" />
      </div>
  
      <div class="plus-promo__pitch">
  
        <div class="plus-promo__signed-out">
          <div>
            <h2 class="plus-promo__title">Listen longer</h2>
            <p class="plus-promo__text">Slate Plus members get ad-free versions of all Slate podcasts, plus extra segments, bonus episodes, and more. Try it free today.</p>
          </div>
  
          <a class="plus-promo__cta"
            href="https://my.slate.com/plus/?utm_medium=promo&utm_campaign=plus_pod&utm_content=political-gabfest&utm_source=podcast_episode">
            Join
            <svg width="110" height="17" class="plus-promo__wordmark">
              <title>Slate Plus</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
            </svg>
          </a>
        </div>
  
      </div>
  
    </div>
  </section>
  

  <div class="podcast-episode__main">
    <div class="podcast-episode__main-top">
        <div  class="podcast-how-to-listen" data-podcast="The Political Gabfest">
      
        <div class="js-regular-feed" hidden>
          <h3 class="podcast-how-to-listen__title">Listen &amp; Subscribe</h3>
          <div class="podcast-how-to-listen__content">
      
            <div class="podcast-how-to-listen__subscriptions">
              <p class="podcast-how-to-listen__directions"><b>Choose your preferred player:</b></p>
      
              <ul class="podcast-how-to-listen__feeds">
                  <li>
                    <a href="https://itunes.apple.com/us/podcast/political-gabfest/id158004641?mt&#x3D;2" class="podcast-how-to-listen__feeds-link" data-type="apple">
      
                          <img src="/media/sites/slate-com/apple-podcasts-icon.svg" class="podcast-how-to-listen__feed-icon"
                            aria-hidden="true" />
      
                        Apple Podcasts
                    </a>
                  </li>
                  <li>
                    <a href="https://play.google.com/music/listen#/ps/I3lbixrnokggofxivanprl23tpq" class="podcast-how-to-listen__feeds-link" data-type="google">
      
                          <svg class="podcast-how-to-listen__feed-icon" aria-hidden="true">
                            <use xlink:href="/media/sites/slate-com/podcast-sprite.svg#google"></use>
                          </svg>
      
                        Google Podcasts
                    </a>
                  </li>
                  <li>
                    <a href="https://listen.tunein.com/politicalgabfestlive" class="podcast-how-to-listen__feeds-link" data-type="tunein">
      
                          <svg class="podcast-how-to-listen__feed-icon" aria-hidden="true">
                            <use xlink:href="/media/sites/slate-com/podcast-sprite.svg#tunein"></use>
                          </svg>
      
                        TuneIn
                    </a>
                  </li>
                  <li>
                    <a href="https://open.spotify.com/show/2oXS9kkKiXdkkCYB3YfqYZ?si&#x3D;qHaed3GUQ2KeKR4RxYU0wg" class="podcast-how-to-listen__feeds-link" data-type="spotify">
      
                          <svg class="podcast-how-to-listen__feed-icon" aria-hidden="true">
                            <use xlink:href="/media/sites/slate-com/podcast-sprite.svg#spotify"></use>
                          </svg>
      
                        Spotify
                    </a>
                  </li>
                  <li>
                    <a href="https://www.iheart.com/podcast/slates-political-gabfest-19880150/" class="podcast-how-to-listen__feeds-link" data-type="iheart">
      
                          <svg class="podcast-how-to-listen__iheart" aria-label="I Heart Radio">
                            <use xlink:href="/media/sites/slate-com/podcast-sprite.svg#iheart"></use>
                          </svg>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.stitcher.com/podcast/slates-political-gabfest" class="podcast-how-to-listen__feeds-link" data-type="stitcher">
      
                          <svg class="podcast-how-to-listen__feed-icon" aria-hidden="true">
                            <use xlink:href="/media/sites/slate-com/podcast-sprite.svg#stitcher"></use>
                          </svg>
      
                        Stitcher
                    </a>
                  </li>
                  <li>
                    <a href="https://overcast.fm/itunes158004641/political-gabfest" class="podcast-how-to-listen__feeds-link" data-type="overcast">
      
                          <svg class="podcast-how-to-listen__feed-icon" aria-hidden="true">
                            <use xlink:href="/media/sites/slate-com/podcast-sprite.svg#overcast"></use>
                          </svg>
      
                        Overcast
                    </a>
                  </li>
                  <li>
                    <a href="https://feeds.megaphone.fm/slatespoliticalgabfest" class="podcast-how-to-listen__feeds-link" data-type="rss">
      
                          <svg class="podcast-how-to-listen__feed-icon" aria-hidden="true">
                            <use xlink:href="/media/sites/slate-com/podcast-sprite.svg#rss"></use>
                          </svg>
      
                        RSS Feed
                    </a>
                  </li>
              </ul>
            </div>
      
          </div>
        </div>
      
        <div class="js-plus-feed" hidden>
          <h3 class="podcast-how-to-listen__title">Get Your Slate Plus Feed</h3>
          <p class="podcast-how-to-listen__directions" id="listen-link-description-ck5r6ntxt002r4dmakph640s4@published">Copy your ad-free feed link below to load into your player:</p>
      
          <div class="podcast-how-to-listen__plus-form">
            <input type="url" aria-label="Podcast subscription link"
              class="podcast-how-to-listen__plus-link js-podcast-feed-field" aria-describedby="listen-link-description-ck5r6ntxt002r4dmakph640s4@published" />
            <div class="podcast-how-to-listen__copy">
              <button type="button" class="podcast-how-to-listen__copy-btn">
                copy link
              </button>
              <div class="podcast-how-to-listen__copy-result" hidden role="alert">
                copied!
              </div>
            </div>
          </div>
      
        </div>
      </div>
      
        <aside  class="podcast-faq">
        <header class="podcast-faq__heading">
          <img src="/media/components/podcast-faq/question.svg" class="podcast-faq__question-mark" alt="" />
          <h1 class="podcast-faq__title">Need Help?</h1>
        </header>
      
        <p class="podcast-faq__text" >For questions about subscriptions or your Slate Plus feed, <a href="/podcastfaqs">check our FAQ</a>.</p>
      </aside>
      
    </div>

    <div class="podcast-episode__sidebar">
        <div data-uri="slate.com/_components/slate-ad/instances/ck5r6ntxt002n4dmatwn1toz2@published"
      data-placeholder="settings"
          class="ad ad--podcast"
          data-type="rr-podcast"
          data-sizes="300x250"
          data-prebid="true"
          data-prebid-sizes = "300x250"
          data-zone-id = "768494"
          data-placement-id = "12399462"
          data-trustx-id="3020"
          data-criteo-id="1157131"
          data-site-id="271366"
            data-density-test="0"
      >
      </div>
      

      <section class="podcast-episode__about">
        <h3 class="podcast-episode__about-title">About the Show</h3>
        <p>Voted “Favorite Political Podcast” by Apple Podcasts listeners. Stephen Colbert says, “Everybody should listen to the Slate Political Gabfest.” The Gabfest is hosted by Emily Bazelon, John Dickerson, and David Plotz. Listen for the debates, stay for the cocktail chatter.</p>

        <a
          href="https://slate.com/podcasts/political-gabfest#episodes"
          class="podcast-episode__about-link"
        >All episodes</a>
      </section>

      <div >
          <section class="podcast-hosts" >
          <h2 class="podcast-hosts__title">
            Hosts
          </h2>
        
          <ul class="podcast-hosts__list" >
              <li class="podcast-hosts__host">
                <p><strong><a href="https://slate.com/author/david-plotz">David Plotz</a></strong> is the CEO of <a href="http://www.AtlasObscura.com" target="_blank">Atlas Obscura</a> and co-host of the Slate Political Gabfest.</p>
              </li>
              <li class="podcast-hosts__host">
                <p><strong><a href="https://slate.com/author/emily-bazelon">Emily Bazelon</a></strong> is a staff writer at the New York Times Magazine, the author of <a href="http://www.amazon.com/dp/0399590013/?tag=slatmaga-20"><i>Charged</i></a> and <a href="http://www.amazon.com/dp/0812992806/?tag=slatmaga-20" target="_blank"><i>Sticks and Stones</i></a>, and co-host of the Slate Political Gabfest.</p>
              </li>
              <li class="podcast-hosts__host">
                <p><strong><a href="https://slate.com/author/john-dickerson">John Dickerson</a></strong> is a <i>60 Minutes</i> correspondent, co-host of the Slate Political Gabfest, host of the Whistlestop podcast, and author of <i><a href="http://www.amazon.com/dp/145554048X/?tag=slatmaga-20">Whistlestop</a></i> and <i><a href="http://www.amazon.com/dp/1501130676/?tag=slatmaga-20">On Her Trail</a></i>.</p>
              </li>
          </ul>
        
          <ul class="podcast-hosts__list" >
          </ul>
        
        </section>
        
          <section  class="podcast-social-media">
        <h3 class="podcast-social-media__title">Follow</h3>
        
            <ul class="podcast-social-media__list" >
        <li>
                  <a href="https://twitter.com/SlateGabfest" class="podcast-social-media__link" target="_blank">
                    <svg class="podcast-social-media__icon podcast-social-media__icon--twitter">
                      <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
                    </svg>
                    @SlateGabfest on Twitter
                  </a>
                </li>
        <li>
                  <a href="https://www.facebook.com/Gabfest/" class="podcast-social-media__link" target="_blank">
                    <svg class="podcast-social-media__icon podcast-social-media__icon--facebook">
                      <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
                    </svg>
                    Slate Gabfest on Facebook
                  </a>
                </li>
        </ul>
        
        </section>
        
      </div>
    </div>

    <div class="podcast-episode__main-bottom">
      <h2 class="podcast-episode__ep-notes-heading">Episode Notes</h2>

      <div >  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck5r6ntxt002o4dmauz1y0jyy@published"
  data-word-count="12"
  >
  Here are some of the links and references from this week’s show:
</p>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck5r6tajr001u3g60i1v0gbhi@published"
  data-word-count="15"
  >
  Charlie Savage for the New York Times: “<a href="https://www.nytimes.com/2020/01/20/us/politics/trump-impeachment-legal-defense.html">‘Constitutional Nonsense’: Trump’s Impeachment Defense Defies Legal Consensus</a>”
</p>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck5r6takp001v3g60kwabd0io@published"
  data-word-count="8"
  >
  Matthew Yglesias for Vox: “<a href="https://www.vox.com/2015/3/2/8120063/american-democracy-doomed">American Democracy is Doomed</a>”
</p>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck5r6talk001w3g60aryscc4z@published"
  data-word-count="14"
  >
  Sheera Frenkel for the New York Times: “<a href="https://www.nytimes.com/2020/01/22/technology/jeff-bezos-hack-iphone.html">How Jeff Bezos’ iPhone X Was Hacked</a>”
</p>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck5r6tan2001x3g60lrahr75g@published"
  data-word-count="6"
  >
  Here are this week’s cocktail chatters:
</p>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck5r6tao2001y3g608bktith7@published"
  data-word-count="35"
  >
  Emily chattered about about a case the Supreme Court heard this week concerning <a href="https://www.scotusblog.com/2020/01/argument-analysis-justices-divided-in-montana-school-choice-case/">government funding for religious schools</a>.<br /><br />John chattered about <a href="https://www.nytimes.com/2020/01/22/world/middleeast/trump-iraq-brain-injuries.html">Trump’s dismissal of troops’ possible brain injuries as “headaches</a>” and a <a href="https://twitter.com/barstoolsports/status/1220205172955238400">viral bocci ball video</a>.
</p>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck5r6taou001z3g6023qxa0m7@published"
  data-word-count="66"
  >
  David recommended a long city bus ride as a fun activity to enjoy with a kid and followed up on why <a href="https://www.engadget.com/2013/09/16/why-a-disembodied-finger-cant-be-used-to-unlock-the-touch-id-se/">you can’t open an iPhone with a severed finger</a>.<br /><br />Wayne Garcia for WUSF: “<a href="https://wusfnews.wusf.usf.edu/post/anthropologist-building-over-african-american-cemeteries-not-just-southern-problem">Anthropologist: Building Over African American Cemeteries Not Just a Southern Problem</a>”<br /><br />For this week’s Slate Plus bonus segment, Emily, David, and John discuss what elements they would include if they crafted a new religion.
</p>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck5r6tapt00203g6049emu61t@published"
  data-word-count="34"
  >
  You can tweet suggestions, links, and questions to <a href="https://twitter.com/slategabfest?lang=en">@SlateGabfest</a>. Tweet us your cocktail chatter using #cocktailchatter or post it to our Facebook page. (Messages may be quoted by name unless the writer stipulates otherwise.)
</p>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck5r6tarj00213g60zwsuwg19@published"
  data-word-count="20"
  >
  The email address for the Political Gabfest is <a href="mailto:gabfest@slate.com">gabfest@slate.com</a>. (Email may be quoted by name unless the writer stipulates otherwise.)
</p>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck5r6tat100223g60qsmtj4du@published"
  data-word-count="5"
  >
  Podcast production by Jocelyn Frank.
</p>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck5r6taty00233g601vl1b72t@published"
  data-word-count="7"
  >
  Research and show notes by Bridgette Dunlap.
</p>

  <section  class="podcast-episode-teaser" >
</section>

  <ul
  
  class="social-share social-share--podcast-bottom">
  <li>
    <a href="https://twitter.com/share?text=Is%20anyone%20going%20to%20defend%20Trump%20on%20the%20facts%3F&amp;via=slate&amp;url=https://slate.com/podcasts/political-gabfest/2020/01/trump-on-trial-the-democratic-primary-race-and-mohammed-bin-salmans-hacking-of-jeff-bezos&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
      class="social-share__link social-share__link--twitter js-share-link"
      data-share="twitter"
      data-parsely-event="_twitter-tweet"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
      </svg>
      <span class="social-share__text">Tweet</span>
    </a>
  </li>

  <li>
    <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/podcasts/political-gabfest/2020/01/trump-on-trial-the-democratic-primary-race-and-mohammed-bin-salmans-hacking-of-jeff-bezos&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
      class="social-share__link social-share__link--facebook js-share-link"
      data-share="facebook"
      data-parsely-event="_facebook-share"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
      </svg>
      <span class="social-share__text">Share</span>
    </a>
  </li>

</ul>

</div>

      <ul class="podcast-episode__tags" >
          <li><a href="/tag/amazon" class="podcast-episode__tag">
            Amazon
          </a></li>
          <li><a href="/tag/impeachment" class="podcast-episode__tag">
            Impeachment
          </a></li>
          <li><a href="/tag/jeff-bezos" class="podcast-episode__tag">
            Jeff Bezos
          </a></li>
      </ul>

    </div>
  </div>

  <hr class="podcast-episode__hr">


</article>

  <div data-uri="slate.com/_components/slate-parsely/instances/ck5r6ntxb00294dma1sbn4ycf@published"
  class="slate-parsely"
  data-article-url="https://slate.com/podcasts/political-gabfest/2020/01/trump-on-trial-the-democratic-primary-race-and-mohammed-bin-salmans-hacking-of-jeff-bezos"
>
  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Political Gabfest","dateCreated":"2020-01-23T21:21:12+00:00","headline":"Does the Tonnage of Evidence Matter?","url":"https://slate.com/podcasts/political-gabfest/2020/01/trump-on-trial-the-democratic-primary-race-and-mohammed-bin-salmans-hacking-of-jeff-bezos","thumbnailUrl":"https://compote.slate.com/images/ba5b3644-e0b7-479e-8825-e27f01922ccb.jpeg?width=780&height=520&rect=1740x1160&offset=0x0","keywords":["amazon","jeff-bezos","impeachment","redux","Section:news-and-politics","AdNode:news_and_politics/political_gabfest"],"datePublished":"2020-01-23T21:21:12+00:00","image":"https://compote.slate.com/images/ba5b3644-e0b7-479e-8825-e27f01922ccb.jpeg?width=780&height=520&rect=1740x1160&offset=0x0","publisher":{"@type":"Organization","name":"Slate","logo":{"@type":"ImageObject","url":"https://slate.com/media/sites/slate-com/icon.400x400.png"}},"author":[{"@type":"Person","name":"David Plotz"},{"@type":"Person","name":"Emily Bazelon"},{"@type":"Person","name":"John Dickerson"}],"about":"If you don’t know, now you know."}
  </script>
</div>

  <div data-uri="slate.com/_components/slate-adnode/instances/ck5r6ntxb002a4dma0wq86eoj@published" class="slate-adnode" data-adnode="news_and_politics/political_gabfest">
</div>

  <script  class="slate-analytics-js js-analytics-js-data" type="application+json" data-pagetype="podcast">
  {"headline":"Does the Tonnage of Evidence Matter?","url":"https://slate.com/podcasts/political-gabfest/2020/01/trump-on-trial-the-democratic-primary-race-and-mohammed-bin-salmans-hacking-of-jeff-bezos","tags":["amazon","jeff-bezos","impeachment"],"authors":["David Plotz","Emily Bazelon","John Dickerson"],"section":"News and Politics","rubric":"Political Gabfest","pub_date":"2020-01-23T21:21:12+00:00","page_id":"slate.com/_components/article-podcast-episode/instances/ck5r6ntxt002v4dmag9bz2i53","page_type":"podcast","commercialNode":"news_and_politics/political_gabfest"}
</script>

</div>
        <div class="l-container">
            <!-- data-uri="slate.com/_components/taboola-recirc/instances/article@published" -->
              <div id="taboola-below-article-thumbnails"></div>
              <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                  mode: 'thumbnails-a',
                  container: 'taboola-below-article-thumbnails',
                  placement: 'Below Article Thumbnails',
                  target_type: 'mix'
                });
              </script>
          
        </div>
      </div>
    </main>

    <section class="bottom-ad">
    </section>

      <footer class="global-footer" role="contentinfo" >
      <div class="global-footer__content">
        <ul class="global-footer__links">
          <li><a href="http://www.slatereprints.com/">Reprints</a></li>
          <li>Advertise: <a href="mailto:advertise@slate.com" target="_blank">Site</a> / <a
              href="http://mediakit.slate.com/podcast-network" target="_blank">Podcasts</a></li>
          <li><a href="/commenting">Commenting</a></li>
          <li><a href="/podcastfaqs">Podcast FAQs</a></li>
          <li><a href="/contact">Contact</a> / <a href="mailto:feedback@slate.com" target="_blank">Feedback</a></li>
          <li><a href="/pitch">Pitch guidelines</a></li>
          <li><a href="/news-and-politics/corrections">Corrections</a></li>
          <li><a href="/about">About us</a></li>
          <li><a href="/jobs">Work with us</a></li>
          <li><a href="/tips">Send us tips</a></li>
          <li><a href="/terms">User agreement</a></li>
          <li><a href="/privacy">Privacy policy</a></li>
          <li><a href="http://optout.aboutads.info/">AdChoices</a></li>
          <li><a href="https://shop.slate.com/">Slate Shop</a></li>
          <li><a href="/do-not-sell">Do Not Sell My Personal Information</a></li>
        </ul>
        <div class="global-footer__social">
          <div class="global-footer__social-heading">Follow Us</div>
          <a href="https://www.facebook.com/Slate/" class="global-footer__social-link">
            <svg width="18" height="18" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
            </svg>
            Facebook
          </a>
          <a href="https://twitter.com/slate" class="global-footer__social-link">
            <svg width="18" height="15" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
            </svg>
            Twitter
          </a>
          <a href="https://www.instagram.com/slate/" class="global-footer__social-link">
            <svg width="18" height="18" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
            </svg>
            Instagram
          </a>
          <a href="/rss" class="global-footer__social-link">
            <svg width="18" height="18" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#rss"></use>
            </svg>
            RSS Feed
          </a>
        </div>
        <div>
          <svg width="243" height="30" class="global-footer__logo">
            <title>The Slate Group logo</title>
            <use xlink:href="/media/components/global-footer/slate-group.svg#slategroup"></use>
          </svg>
          <p>
            Slate is published by The Slate Group, a Graham Holdings Company.<br />
            All contents &copy; 2020 The Slate Group LLC. All rights reserved.
          </p>
        </div>
      </div>
    </footer>
    

    <div class="foot" data-editable="foot">    <div data-uri="slate.com/_components/oil/instances/default@published" class="oil">
        <style>.as-oil {
          display: none !important;
        }
        </style>
      <script>
        (function() {

          if (!window.AS_OIL) {
            window.AS_OIL = {};
            window.AS_OIL.CONFIG = {"timeout":0,"config_version":2,"advanced_settings":false,"advanced_settings_purposes_default":false,"publicPath":"https://slate.com/media/components/oil/","preview_mode":false,"cookie_expires_in_days":390,"default_to_optin":true,"customVendorListUrl":"https://slate.com/media/components/oil/customvendorlist.json","poi_activate_poi":true,"poi_hub_origin":"https://slate.com","poi_hub_path":"/media/components/oil/hub.html","poi_subscriber_set_cookie":true,"poi_group_name":"Slate","locale":{"localeId":"enEN_01","version":1,"texts":{"label_intro_heading":"We Use Cookies and Related Technology","label_intro":"Slate and our <a href=\"https://slate.com/thirdpartypartners\"> partners </a> use cookies and related technology to deliver relevant advertising on our site, in emails and across the Internet. We and our partners also use these technologies to personalize content and perform site analytics. You can change your mind and choices at any time by accessing your <a  class=\"as-js-advanced-settings\" >Settings</a>. For more information, see our <a href=\"https://slate.com/terms\">terms</a> and <a href=\"https://slate.com/privacy\">privacy policy</a>.","label_button_advanced_settings":"No, take me to settings","label_button_yes":"OK","label_cpc_activate_all":"Turn on all","label_cpc_deactivate_all":"Turn off all","label_cpc_purpose_01_text":"Information storage and access","label_cpc_purpose_01_desc":"The storage of information, or access to information that is already stored, on your device such as advertising identifiers, device identifiers, cookies, and similar technologies.","label_cpc_purpose_02_text":"Personalization","label_cpc_purpose_02_desc":"The collection and processing of information about your use of this service to subsequently personalize advertising and/or content for you in other contexts, such as on other websites or apps, over time. Typically, the content of the site or app is used to make inferences about your interests, which inform future selection of advertising and/or content.","label_cpc_purpose_03_text":"Ad selection, delivery, reporting","label_cpc_purpose_03_desc":"The collection of information, and combination with previously collected information, to select and deliver advertisements for you, and to measure the delivery and effectiveness of such advertisements. This includes using previously collected information about your interests to select ads, processing data about what advertisements were shown, how often they were shown, when and where they were shown, and whether you took any action related to the advertisement, including for example clicking an ad or making a purchase. This does not include personalization, which is the collection and processing of information about your use of this service to subsequently personalize advertising and/or content for you in other contexts, such as websites or apps, over time.","label_cpc_purpose_04_text":"Content selection, delivery, reporting","label_cpc_purpose_04_desc":"The collection of information, and combination with previously collected information, to select and deliver content for you, and to measure the delivery and effectiveness of such content. This includes using previously collected information about your interests to select content, processing data about what content was shown, how often or how long it was shown, when and where it was shown, and whether the you took any action related to the content, including for example clicking on content. This does not include personalization, which is the collection and processing of information about your use of this service to subsequently personalize content and/or advertising for you in other contexts, such as websites or apps, over time.","label_cpc_purpose_05_text":"Measurement","label_cpc_purpose_05_desc":"The collection of information about your use of the content, and combination with previously collected information, used to measure, understand, and report on your usage of the service. This does not include personalization, the collection of information about your use of this service to subsequently personalize content and/or advertising for you in other contexts, i.e. on other service, such as websites or apps, over time.","label_cpc_heading":"Privacy settings:","label_cpc_purpose_desc":"Purposes","label_button_back":"Back","label_third_party":"IAB 3rd Parties","label_custom_thirdparty_heading":"Publisher 3rd Parties","iabVendorListUrl":"https://vendorlist.consensu.org/vendorlist.json"}}};
          }


        })();
      </script>
      <script type="text/javascript" src="/media/components/oil/oilstub.1.3.5-RELEASE.min.js"></script>
      <script type="text/javascript" src="/media/components/oil/oil.1.3.5-RELEASE.min.js"></script>
  </div>

  <!--  -->


<noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=166975463695820&amp;ev=PageView&amp;noscript=1"/></noscript>

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.defer = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-fw53_-Tq3MNK1"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-fw53_-Tq3MNK1.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18406752", beaconParamMap: { "gdprConsent": "cs_ucfr" } });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.defer = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18406752&cv=2.0&cj=1" />
</noscript>


  <!-- data-uri="slate.com/_components/webapp-serviceworker/instances/default@published" -->

<div id="amzn-assoc-ad-797217ac-ca6e-482f-8925-4c302e9c855c" data-uri="slate.com/_components/amazon-oneclick/instances/global@published"></div>

  <script>

  (function(){

    // check for our dynamic load object
    if(!window.nonIabVendor){
      window.nonIabVendor = {};
    };

    window.nonIabVendor.amazonOneClick = function() {
      var elem = document.createElement('script');
      elem.src = "//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=797217ac-ca6e-482f-8925-4c302e9c855c"
      elem.defer = true;
      elem.type = "text/javascript";
      var scpt = document.getElementsByTagName('script')[0];
      scpt.parentNode.insertBefore(elem, scpt);
    };


  })();

  </script>

  
<!-- data-uri="slate.com/_components/taboola-footer/instances/default@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>

</div>
      <style>
        @-webkit-keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}@keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{-webkit-animation:.2s ease forwards fadeInKilnLogo;animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
      </style>
      <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
      <script>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</script>
    
<script type="text/javascript">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</script></body>
</html>

