  <!DOCTYPE html>
<html
  lang="en"
  data-uri="slate.com/_pages/ckyyyrxl4000l4akv2hpvf5we@published" data-layout-uri="slate.com/_layouts/layout-one-column/instances/podcast-episode@published"
    data-myslateUrl="https://my.slate.com"
    data-env="prod"
    data-trackingdomain=".slate.com"
>
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

<script>"use strict";window.slateGlobal={injectScript:function(e,t){var c=document.createElement("script");c.src=e,t&&c.addEventListener("load",t),document.head.appendChild(c)},injectScriptSync:function(e){document.write('<script src="'+e+'"><\/script>')}},Object.freeze(window.slateGlobal);</script>


    <!-- data-editable="head" -->
      <!-- data-uri="slate.com/_components/clay-meta-title/instances/ckyyyrxlc000m4akvepu5l8mp@published" -->
  <title>What to expect in the coming Supreme Court confirmation process.</title>
<meta property="og:title" content="Stepping Aside, Justice Breyer Can’t Sidestep Politics">
<meta name="twitter:title" content="Stepping Aside, Justice Breyer Can’t Sidestep Politics">

  <!-- data-uri="slate.com/_components/clay-meta-url/instances/ckyyyrxle000n4akvkauwuh7b@published" -->
<link rel="canonical" href="https://slate.com/podcasts/amicus/2022/01/stephen-breyer-coming-scotus-confirmation-process">
<meta property="og:url" content="https://slate.com/podcasts/amicus/2022/01/stephen-breyer-coming-scotus-confirmation-process">
  <meta property="article:published_time" content="2022-01-29T11:00:00.000Z">



<meta name="robots" content="max-image-preview:large">


  <!-- data-uri="slate.com/_components/clay-meta-description/instances/ckyyyrxlg000o4akv1re7vvcs@published" -->
<meta name="description" content="Double standards ahoy!">
<meta name="twitter:description" content="Double standards ahoy!">
<meta property="og:description" content="Double standards ahoy!">

  <!-- data-uri="slate.com/_components/meta-image/instances/ckyyyrxlj000p4akv352et6sw@published" -->
<meta name="twitter:image" content="https://compote.slate.com/images/2d878de2-db30-4f6b-8d34-1995b27b0fe3.jpeg?width=780&height=520&rect=1560x1040&offset=0x0">
<meta property="og:image" content="https://compote.slate.com/images/2d878de2-db30-4f6b-8d34-1995b27b0fe3.jpeg?width=780&height=520&rect=1560x1040&offset=0x0">
<meta name="twitter:card" content="summary_large_image">

  <!-- data-uri="slate.com/_components/clay-meta-keywords/instances/ckyyyrxll000q4akv2tnv0mpf@published" -->
<meta name="news_keywords" content="supreme-court, jurisprudence, stephen-breyer">
<meta property="article:tag" content="supreme-court, jurisprudence, stephen-breyer">

  <!-- data-uri="slate.com/_components/meta-authors/instances/ckyyyrxlm000r4akvtcix8lsl@published" -->
<meta name="author" content="">

  <!-- data-uri="slate.com/_components/slate-amp-link/instances/ckyyyrxlm000s4akvceyvgn3v@published" -->

  <link rel="amphtml" name="slate-amp-link" href="https://slate.com/podcasts/amicus/2022/01/stephen-breyer-coming-scotus-confirmation-process.amp">

  <!-- data-uri="slate.com/_components/krux-data-layer/instances/ckyyyrxln000t4akvlomefs5u@published" -->

  <script data-uri="slate.com/_components/permutive/instances/ckyyyrxln000u4akvla12w4we@published" class="permutive"
  data-permutive-project-id=16d3bd5c-bf92-4bf0-815a-eac397d3aadf
  > 

// prettier-ignore
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive, "16d3bd5c-bf92-4bf0-815a-eac397d3aadf","dd4993d6-d26a-48b5-bf2d-05b09fb85de3",{consentRequired: true});
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

window.slatePermutiveData = {"page":{"article":{"pageType":"podcast","id":"slate.com/_components/article-podcast-episode/instances/ckyyyrxm800184akv0k3i03ev","title":"Stepping Aside, Justice Breyer Can’t Sidestep Politics","authors":[],"section":"News and Politics","rubric":"Amicus","keywords":["supreme-court","jurisprudence","stephen-breyer"],"gsChannels":[],"publishedTime":"2022-01-28T19:28:00+00:00"}}};

</script>

    <!-- data-editable-end -->
      <!-- data-uri="slate.com/_components/clay-meta-site/instances/index@published" -->
<meta name="twitter:site" content="@slate" />
<meta
  property="article:publisher"
  content="https://www.facebook.com/Slate"
/>
<meta property="fb:app_id" content="142011022527753" />
<meta property="og:site_name" content="Slate Magazine" />
<meta property="og:type" content="website" />

<link rel="manifest" href="/media/sites/slate-com/web-app-manifest.json" />

<meta
  name="theme-color"
  content="#f8f8f8"
  media="(prefers-color-scheme: light)"
/>
<meta
  name="theme-color"
  content="#000000"
  media="(prefers-color-scheme: dark)"
/>

  <!-- data-uri="slate.com/_components/meta-icons/instances/slate@published" -->
<link rel="icon" href="/favicon.svg">
<link rel="icon" href="/media/components/meta-icons/favicon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" sizes="180x180" href="/media/sites/slate-com/icon.180x180.png">

  <script data-uri="slate.com/_components/polyfills/instances/singleton@published">
(function(){
var p='/media/components/polyfills/'
function n(f){return p+f+'.min.js'}
function i(f){slateGlobal.injectScriptSync(n(f))}
if(typeof CSS === 'undefined' || typeof CSS.supports === 'undefined' || !CSS.supports('object-fit', 'cover'))i("object-fit-images")
if(!HTMLElement.prototype.closest)i('element-closest-polyfill')
if(!window.Promise||!window.URL||!window.URLSearchParams||!window.Map)i('core-js-bundle')
if(!window.fetch)i('whatwg-fetch')
if(/Trident|MSIE/.test(navigator.userAgent))slateGlobal.injectScript(n('svg4everybody'),function(){svg4everybody()})
if(!window.IntersectionObserver)i('intersection-observer')
}())
</script>
  <script data-uri="slate.com/_components/fontfaceobserver/instances/fontfaceobserver@published">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</script>

  <!-- data-uri="slate.com/_components/onetrust/instances/default@published" -->

<script>



  "use strict";window.slateCMP={oneTrust:{},TCF:{},removeTCFStub:function(){delete window.__tcfapi;var e=document.getElementsByName("__tcfapiLocator")[0];e&&e.parentNode.removeChild(e)}},window.slateCMP.oneTrust.ready=new Promise(function(e,n){window.slateCMP.oneTrust.resolve=e,window.slateCMP.oneTrust.reject=n}),window.slateCMP.TCF.ready=new Promise(function(e,n){window.slateCMP.TCF.resolve=e,window.slateCMP.TCF.reject=n}),window.slateCMP.oneTrust.ready.then(function(){"undefined"!=typeof __tcfapi&&__tcfapi("getTCData",2,function(e,n){n?window.slateCMP.TCF.resolve(e):window.slateCMP.TCF.reject(e)})});var TARGETING_CATEGORIES=["C0001","C0002","C0003","C0004","C0005","gad"];window.nonIabVendorApi={vendors:{},checkConsent:function(e){return!!window.OptanonActiveGroups&&this.vendors[e].categories.every(function(e){return-1<window.OptanonActiveGroups.indexOf(e)})},updateVendors:function(){window.OptanonActiveGroups;var e=!1;for(var n in this.vendors)if(e=this.checkConsent(n),this.vendors[n].initCalled)this.vendors[n].updateConsentFunc(e);else{var t=this.vendors[n].initFunc(e);if("boolean"!=typeof t)throw new Error("initFunc should return boolean. Returned ".concat(t,"."));this.vendors[n].initCalled=t}},registerVendor:function(e,n){var t=1<arguments.length&&void 0!==n?n:{categories:[],initFunc:function(){return!1},updateConsentFunc:function(){}},o=!1;if(e in this.vendors)throw new Error(e+" already registered");if(!Array.isArray(t.categories))throw new Error("vendorOptions.categories must be an array.");if(!t.categories.length)throw new Error("vendorOptions.categories must not be empty.");for(var r=0;r<t.categories.length;r++){if(!TARGETING_CATEGORIES.includes(t.categories[r]))throw new Error("".concat(t.categories[r]," is not a valid targeting category. Category must be one of ").concat(TARGETING_CATEGORIES,"."))}if(this.vendors[e]={initCalled:!1,categories:t.categories,initFunc:t.initFunc,updateConsentFunc:t.updateConsentFunc},window.OptanonActiveGroups&&(o=this.checkConsent(e))){var i=this.vendors[e].initFunc(o);if("boolean"!=typeof i)throw new Error("initFunc should return boolean. Returned ".concat(i,"."));this.vendors[e].initCalled=i}}};



    window.slateCMP.TCF.resolve({gdprApplies: false});


</script>

<script
  src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
  data-domain-script="0e1d2de3-ec2a-48ca-8f78-11045575a199"
  data-ignore-ga='true'></script>

<script  data-ignore-ga='true' ccpa-opt-out-ids="C0004,gad" ccpa-opt-out-geo="us" ccpa-opt-out-lspa="true">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</script>

<script>
  function OptanonWrapper() {
    try {
      window.slateCMP.oneTrust.resolve();
      window.nonIabVendorApi.updateVendors()
    } catch (e) {
      console.warn('failed to setup onetrust', e)
    }
  }
</script>


  <!-- data-uri="slate.com/_components/scroll/instances/default@published" -->
<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: Boolean(false)
  };
</script>
<script async src="https://static.scroll.com/js/scroll.js" /></script>


  <script data-uri="slate.com/_components/analytics-js-loader/instances/general@published" class="analytics-js-loader"
  
  data-amplitude-api-key="5a7cb616c0717cb7f4f0eee43d9f4e1c"
  data-amplitude-log-level="ERROR"
  data-amplitude-domain=".slate.com"
  data-parsely-script-src="https://fpa-cdn.slate.com/keys/slate.com/p.js"
>
// we define this ASAP beacuse lots of components call amplitude
window.slateAmplitudeQueue = {
  _q: [],
  initCalled: false,
  instance: null,
  push: function(callback) {
    if (this.initCalled) {
      callback(this.instance);
      this.processQueue();
    } else {
      this._q.push(callback);
    }
  },
  processQueue: function() {
    for (var i = 0; i < this._q.length; i++) {
      this._q[i](this.instance);
    }
    this._q = [];
  },
  init: function(instance, consent) {
    this.instance = instance;
    this.instance.setOptOut(!consent);
    if (consent) {
      this.processQueue();
    }
    this.initCalled = true;
  }
};
</script>


  
<!-- data-uri="slate.com/_components/taboola-head/instances/article@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      article:'auto'
    });
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/slate1/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>


  <!-- NEWSROOM SCRIPT -->

  <script>
    window._newsroom = window._newsroom || [];


    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/slate1/newsroom.js');
  </script>
  <!-- END NEWSROOM SCRIPT -->

<script>
  var tfaLoaded = false
  window.tfaPush = function(x) {
    window._tfa = window._tfa && window._tfa.push ? window._tfa  : []
    window._tfa.push(x)
    if (tfaLoaded === false) {
      slateGlobal.injectScript('//cdn.taboola.com/libtrc/unip/1143314/tfa.js', function(e) {
        tfaLoaded = true
      });
    }
  }
</script>

<script type="text/javascript">
  function setTaboolaVars(obj) {
    var taboolaUserType = "guest";
    if (obj.isMember) {
      taboolaUserType = "subscriber";
    } else if (obj.isLoggedIn) {
      taboolaUserType = "registered";
    }
    window._tbl_unified_id = "";
    window._tbl_user_type = taboolaUserType;
    window._tbl_paywall = obj.isPaywalled;
  }

  document.addEventListener("paywallComplete", function (e) {
    setTaboolaVars(e.detail);
  }, false);

  function signUpSuccess() {
    tfaPush({
      notify: "subscription",
      name: "subscription-completed",
      sourceurl: window.location.href,
    });
  }

  if (document.cookie.includes("taboola-signup-success=true")) {
    document.cookie = "taboola-signup-success=noop; expires=Thurs, 1 Jan 1970 00:00:00 GMT; path=/; domain=." + window.location.host;
    signUpSuccess();
  }
</script>


  <!-- data-uri="slate.com/_components/slate-ad-prebid/instances/prebid@published" -->
    <script class="slate-ad-prebid">

    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];

    window.slateCMP.TCF.ready.then( function(tcData){

      pbjs.que.push(function(){
        var pbjsConfig = {
          bidderTimeout: 800,
          debug: false,
          enableSendAllBids: false,
          useBidCache: true,
          bidderSequence: "random",
          userSync: {
            userIds: [{
              name: 'identityLink',
              params: {
                pid: '13468'
              },
              storage: {
                type: 'cookie',
                name: 'idl_env',
                expires: 1
              }
            },{
              name: "quantcastId",
            }],
            filterSettings: {
              all: {
                bidders: '*',
                filter: 'include'
              }
            },
            syncsPerBidder: 10,
            syncDelay: 5000
          },
          priceGranularity: {
            buckets: [{
                'min': 0,
                'max': 2,
                'increment': 0.01
              },{
                'min': 2,
                'max': 5,
                'increment': 0.10
              }, {
                'min': 5,
                'max': 20,
                'increment': 0.50
              },{
                'min': 20,
                'max': 100,
                'increment': 1
              }]
          },
          consentManagement: {
            usp: {
              cmpApi: 'iab',
              timeout: 1000,
            }
          },
          targetingControls: {
            alwaysIncludeDeals: true,
          },
          // pass permutive segments to selected SSPs
          realTimeData: {
            dataProviders: [{
              name: 'permutive',
              params: {
                acBidders: ['appnexus', 'rubicon']
              }
            }]
          }
        };

        if(tcData.gdprApplies || tcData.gdprApplies === undefined){
          // 
          pbjsConfig.consentManagement.gdpr = {
            cmpApi: 'iab',
            timeout: 5000,
            defaultGdprScope: true,
            allowAuctionWithoutConsent: false
          }
          // 
          pbjsConfig.deviceAccess = false;

          // 
          pbjsConfig.userSync.syncEnabled = false;
        }

          pbjs.setConfig(pbjsConfig);



        // enable amplitude analytics.
        pbjs.que.push(function () {
          pbjs.enableAnalytics([{
              provider: 'amplitude',
              options: {
                sampling: .01
              }
          }, {
              provider: 'atsAnalytics',
              options: {
                pid: '13468'
              }
          }, {
            provider: 'concert'
          }]);
        });
      })
    });

    </script>

  <!-- data-uri="slate.com/_components/slate-ad-gpt/instances/default@published" -->
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 
  <script>
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];

    // request leaderboard asap
    window.googletag.cmd.push(function() {

      // configure GPT API 
      window.googletag.pubads().disableInitialLoad();
      window.googletag.enableServices();

      var slotName = "leaderboard-1", 
        sizes = [[970,250],[970,90],[728,90],[1,3]],
        dataSelector = "leaderboard", 
        adUnit = '/91898098/slate.com';

      // no leaderboard on mobile
      if (window.innerWidth < 728) {
        return; 
      }

      // tablet leaderboard
      if (window.innerWidth < 970) {
        slotName = "leaderboard-tablet-1";
        dataSelector = "leaderboard-tablet";
        sizes = [[728,90],[1,3]];
      }

      // add kw test key value
      var TEST_ADS_REGEX = /[?&]test_ads=([^&#?]+)/;
      var results = TEST_ADS_REGEX.exec(window.location.search);
      if (results) {
        googletag.pubads().setTargeting("kw", "test_" + results[1]);
      }

      // find leaderboard element and add id
      var slotElement = document.querySelector("[data-type="+dataSelector+"]");
      slotElement.id = slotName;

      // define slot
      var gptSlot = window.googletag.defineSlot(adUnit, sizes, slotName)
        .setTargeting("pos", slotName)
        .addService(window.googletag.pubads());

      window.googletag.display(slotName);

      var timeToLeaderboardRequest = Math.round(performance.now());

      // request the ad
      window.googletag.pubads().refresh([gptSlot]);

      // send timeToLeaderboardRequest to amplitude
      let sampled = Math.random() < 0.05;
      if (sampled) {
        window.slateAmplitudeQueue.push(function(instance) {
          instance.logEvent("Ads Performance", {
            timeToLeaderboardRequest: timeToLeaderboardRequest,
          });
        }); 
      }

    });
  </script>

  
<!-- data-uri="slate.com/_components/slate-krux/instances/krux@published" -->

  <!-- data-uri="slate.com/_components/ad-lightning/instances/default@published" -->
  <script>
    window.googletag = window.googletag || {};
  </script>
  <script defer src="https://tagan.adlightning.com/slate/op.js"></script>

  <!-- data-uri="slate.com/_components/slate-ad-aps/instances/default@published" -->
  <script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
  </script>

  <style>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</style></head>

  <body class="layout-one-column">
    <header
  data-uri="slate.com/_components/masthead/instances/default@published"
  
  class="masthead" data-via="nav"
>
  <a href="#main" class="skip-to-main">Skip to the content</a>

  <div class="desktop-masthead">
<div class="masthead__wrapper">
        <div class="notable masthead__container" >
            <h2 class="notable__heading">
              <svg width="76" height="26" role="img">
                <title>Notable topics</title>
                <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
              </svg>
            </h2>
            <ul class="notable__list">
                  <li class="notable__item">
                    <a href="https://docs.google.com/document/d/1sRN8l295GCIHVcuqvTkonmKa-lUQFJYSz0CQ7uFWwV8/edit#" class="notable__link">Foreign Policy</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2022/01/slate-news-quiz-supreme-court-joe-biden-jeopardy.html" class="notable__link">News Quiz</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/technology/2022/01/world-data-privacy-day-individual-responsibility.html" class="notable__link">Data Privacy</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/technology/2022/01/amazon-fc-ambassadors-twitter-fulfillment-centers.html" class="notable__link">Amazon</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2022/01/boris-johnson-partygate-scandal-explained.html" class="notable__link">Partygate</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2022/01/haitian-asylum-seekers-back-to-danger.html" class="notable__link">Refugees</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/culture/2022/01/usmnt-world-cup-qualifying-cold-weather-ohio-minnesota-what.html" class="notable__link">World Cup</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2022/01/conservative-attacks-on-bidens-scotus-nominees-have-a-long-racist-history.html" class="notable__link">SCOTUS</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/technology/2022/01/airlines-5g-spectrum-policy-fcc-ntia.html" class="notable__link">5G</a>
                  </li>
            </ul>
          <ul class="masthead-account notable__account">
    <li id="desktop-masthead-link" class="masthead-account__item masthead-account__desktop-link js-account--subscribe"></li>
    <li class="masthead-account__item js-account--sign-in" hidden
      ><a href="https://slate.com/sign-in" class="masthead__login js-redirect-return">Sign In</a>
    </li>
    <li class="masthead-account__item js-account--account" hidden
      ><div class="dropdown dropdown--subtle masthead-account__dropdown"
      ><button class="dropdown__button">
        Account
        <svg
          class="dropdown__icon"
          width="10" height="6" viewBox="0 0 10 6"
          xmlns="http://www.w3.org/2000/svg"
          role="img"
        >
          <title>Activating this button will toggle the display of additional content</title>
          <path d="M0 0l5 6 5-6z"/>
        </svg>
      </button>
      <div class="dropdown__content">
        

    <a href="https://slate.com/account" class="dropdown__link js-account--account" hidden>
                Account

    </a>
  
    <a href="https://slate.com/sign-out" class="dropdown__link js-redirect-return js-account--sign-out" hidden>
                Sign out

    </a>
  
      </div>
    </div>    </li>
  </ul>
</div>
      </div>
<div class="main-nav masthead__wrapper">
        <nav class="main-nav__content masthead__container">
          <a href="https://slate.com" class="main-nav__logo">
    <svg class="logo" width="259" height="80">
      <title>Slate homepage</title>
      <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
    </svg>
  </a>
<div class="main-nav__links">
            <div class="main-nav__search">
              <form action="/search" class="search-form" data-via="search">
    <input id="search-input" name="q" placeholder="Search for" class="search-form__input" />
    <button class="search-form__submit">
      <svg class="search-form__icon">
        <title>Submit search</title>
        <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
      </svg>
    </button>
    <label for="search-input" class="search-form__label">
      <svg class="search-form__icon">
        <title>Enter query</title>
        <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
      </svg>
    </label>
  </form>
</div>

            <ul class="sections">
                <li class="sections__item">
                  <a href="/news-and-politics" class="sections__link">News &amp; Politics</a>
                </li>
                <li class="sections__item">
                  <a href="/culture" class="sections__link">Culture</a>
                </li>
                <li class="sections__item">
                  <a href="/technology" class="sections__link">Technology</a>
                </li>
                <li class="sections__item">
                  <a href="/business" class="sections__link">Business</a>
                </li>
                <li class="sections__item">
                  <a href="/human-interest" class="sections__link">Human Interest</a>
                </li>
                <li class="sections__item">
                  <a href="/podcasts" class="sections__link" aria-current="true" >Podcasts</a>
                </li>
            </ul>
          </div>
        </nav>
      </div>
</div>

  <div class="mobile-masthead">
    <div class="mobile-masthead__menu menu">
      <button class="menu__control menu__control--open js-toggle-menu">
        <span class="menu__control-text" aria-hidden="true">Menu</span>
        <svg width="16" height="15">
          <title>Open menu</title>
          <use xlink:href="/media/components/masthead/sprite.svg#menu"></use>
        </svg>
      </button>
      <nav class="menu__content">
        <button class="menu__control slate-close js-toggle-menu">
          <svg width="21" height="21">
            <title>Close menu</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#close"></use>
          </svg>
        </button>
          <div class="mobile-notable">
            <h2 class="mobile-notable__heading">
              <svg width="76" height="26" role="img">
                <title>Notable topics</title>
                <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
              </svg>
            </h2>
            <div class="mobile-notable__links">
                  <a href="https://docs.google.com/document/d/1sRN8l295GCIHVcuqvTkonmKa-lUQFJYSz0CQ7uFWwV8/edit#" class="mobile-notable__link">Foreign Policy</a>
                  <a href="https://slate.com/news-and-politics/2022/01/slate-news-quiz-supreme-court-joe-biden-jeopardy.html" class="mobile-notable__link">News Quiz</a>
                  <a href="https://slate.com/technology/2022/01/world-data-privacy-day-individual-responsibility.html" class="mobile-notable__link">Data Privacy</a>
                  <a href="https://slate.com/technology/2022/01/amazon-fc-ambassadors-twitter-fulfillment-centers.html" class="mobile-notable__link">Amazon</a>
                  <a href="https://slate.com/news-and-politics/2022/01/boris-johnson-partygate-scandal-explained.html" class="mobile-notable__link">Partygate</a>
                  <a href="https://slate.com/news-and-politics/2022/01/haitian-asylum-seekers-back-to-danger.html" class="mobile-notable__link">Refugees</a>
                  <a href="https://slate.com/culture/2022/01/usmnt-world-cup-qualifying-cold-weather-ohio-minnesota-what.html" class="mobile-notable__link">World Cup</a>
                  <a href="https://slate.com/news-and-politics/2022/01/conservative-attacks-on-bidens-scotus-nominees-have-a-long-racist-history.html" class="mobile-notable__link">SCOTUS</a>
                  <a href="https://slate.com/technology/2022/01/airlines-5g-spectrum-policy-fcc-ntia.html" class="mobile-notable__link">5G</a>
            </div>
          </div>

        <div class="mobile-sections">
            <a href="/news-and-politics" class="mobile-sections__link">News &amp; Politics</a>
            <a href="/culture" class="mobile-sections__link">Culture</a>
            <a href="/technology" class="mobile-sections__link">Technology</a>
            <a href="/business" class="mobile-sections__link">Business</a>
            <a href="/human-interest" class="mobile-sections__link">Human Interest</a>
            <a href="/podcasts" class="mobile-sections__link">Podcasts</a>

          <a href="/search" class="mobile-sections__link">
            <svg width="18" height="18" class="mag-lens">
              <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
            </svg>
            Search
          </a>

          <div class="social social--mobile">
            Follow us
            <a href="https://www.instagram.com/slate/" class="social__badge">
              <svg width="24" height="24">
                <title>Slate on Instagram</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
              </svg>
            </a>
            <a href="https://twitter.com/slate" class="social__badge">
              <svg width="24" height="19">
                <title>Slate on Twitter</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
            </a>
            <a href="https://www.facebook.com/Slate/" class="social__badge">
              <svg width="12" height="24">
                <title>Slate on Facebook</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
            </a>
          </div>

          <span class="mobile-sections__link js-account--subscribe" hidden>
            <a href="https://slate.com/plus?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav"
              class="mobile-sections__link--subscribe"><b>Subscribe</b></a>
          </span>
          <a href="https://slate.com/sign-in"
            class="js-account--sign-in mobile-sections__link js-redirect-return" hidden>Sign in</a>
          <a href="https://slate.com/account" class="js-account--account mobile-sections__link"
            hidden>Account</a>
          <a href="https://slate.com/sign-out"
            class="js-account--sign-out mobile-sections__link js-redirect-return" hidden>Sign out</a>
        </div>
      </nav>
    </div>

    <div class="mobile-masthead__logo">
      <a href="https://slate.com">
    <svg class="logo" width="124" height="39">
      <title>Slate homepage</title>
      <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
    </svg>
  </a>
</div>

    <div class='mobile-masthead__account'>
      <a class="mobile-masthead__link js-account--mobile-account" href="https://slate.com/account" hidden
        >Account</a>
      <div id="mobile-masthead-link" class="mobile-masthead__mobile-link js-account--mobile-subscribe" hidden></div>
    </div>
  </div>

<div class="masthead__wrapper">
      <div class="strapline masthead__container"  >
          <svg width="27" height="30" class="strapline__asterisk">
            <title>*</title>
            <use xlink:href="/media/components/masthead/sprite.svg#asterisk"></use>
          </svg>
            <a class="strapline__text" href="https://slate.com/human-interest/2013/07/kids-and-dogs-if-youre-having-a-baby-do-not-get-a-puppy.html">
              Peeking out From a Cardboard Box
            </a>

        <div class="social strapline__social">
          Follow Us
          <a href="https://www.instagram.com/slate/" class="social__badge">
            <svg width="18" height="18">
              <title>Slate on Instagram</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
            </svg>
          </a>
          <a href="https://twitter.com/slate" class="social__badge">
            <svg width="18" height="15">
              <title>Slate on Twitter</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
            </svg>
          </a>
          <a href="https://www.facebook.com/Slate/" class="social__badge">
            <svg width="9" height="18">
              <title>Slate on Facebook</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
            </svg>
          </a>
        </div>

      </div>
    </div>

</header>


      <section class="top-ad">
          
<div class="slate-ad ad--desktopOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboard"
  data-placeholder="settings"
      data-type="leaderboard"
      data-sizes="970x250,970x90,728x90,1x3"
      data-prebid="false"
      data-prebid-sizes = "970x250,970x90,728x90"
      data-zone-id = "768478"
      data-placement-id = "12399445"
      data-criteo-id="1157134"
      data-site-id="271610"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet"
  data-placeholder="settings"
      data-type="leaderboard-tablet"
      data-sizes="728x90,1x3"
      data-prebid="false"
      data-prebid-sizes = "728x90"
      data-zone-id = "768480"
      data-placement-id = "12399447"
      data-criteo-id="1157133"
      data-site-id="271365"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

      </section>

    <main role="main" id="main">
      <div class="l-wrapper">
        <div class="main l-container"
          >
              <article
  data-uri="slate.com/_components/article-podcast-episode/instances/ckyyyrxm800184akv0k3i03ev@published"
  class="podcast-episode"
  data-showtitle="Amicus">

  <div class="podcast-episode__header">
    <h2 class="podcast-episode__show" >
        <a href="https://slate.com/podcasts/amicus">
          Amicus
        </a>
    </h2>

    <div class="podcast-episode__show-meta">

      <time content="2022-01-29T11:00:00+00:00">
        <span class="podcast-episode__date">Jan 29, 2022</span
        ><span class="podcast-episode__time">6:00 AM</span>
      </time>

    </div>
  </div>

    <h1 class="podcast-episode__title" >Justice Breyer to Retire</h1>
  <p class="podcast-episode__subtitle" >The apolitical pragmatist makes the pragmatic political choice.</p>

  <ul class="podcast-episode__share js-podcast-episode__share" aria-label="social media share links">
    <li>
      <a
         href="https://twitter.com/share?text&#x3D;On+the+latest+Amicus+podcast%3A+What+Democrats+should+be+looking+for+in+Justice+Stephen+Breyer%E2%80%99s+replacement.+&amp;via&#x3D;slate&amp;url&#x3D;https%3A%2F%2Fslate.com%2Fpodcasts%2Famicus%2F2022%2F01%2Fstephen-breyer-coming-scotus-confirmation-process&amp;utm_medium&#x3D;social&amp;utm_campaign&#x3D;traffic&amp;utm_content&#x3D;twitter_share&amp;utm_source&#x3D;article" class="podcast-share__link js-share-link"
        data-share="twitter"
        data-parsely-event="_twitter-tweet"
        target="_blank">
        <svg class="podcast-share__icon podcast-share__icon--twitter" role="presentation">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
        </svg>
        <span class="podcast-share__text">Tweet</span>
      </a>
    </li>
    <li>
      <a
         href="https://www.facebook.com/sharer.php?u&#x3D;https%3A%2F%2Fslate.com%2Fpodcasts%2Famicus%2F2022%2F01%2Fstephen-breyer-coming-scotus-confirmation-process&amp;utm_medium&#x3D;social&amp;utm_campaign&#x3D;traffic&amp;utm_content&#x3D;facebook_share&amp;utm_source&#x3D;article" class="podcast-share__link js-share-link"
        data-share="facebook"
        data-parsely-event="_facebook-share"
        target="_blank"
        aria-label="Share on Facebook"
        role="link"
      >
        <svg class="podcast-share__icon podcast-share__icon--facebook" role="presentation">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
        </svg>
        <span class="podcast-share__text" aria-hidden="true">Share</span>
      </a>
    </li>
  </ul>


  <div class="podcast-episode__player" >
      <div
  data-uri="slate.com/_components/slate-megaphone/instances/ckyyyrxm800124akvjxewrd1n@published"
  class="slate-megaphone"
  
  data-iframe-src=https://playlist.megaphone.fm/?e&#x3D;SLT1416718514&amp;light&#x3D;true
>

<div class="slate-megaphone__megaphone-player lazyload-container" style="padding-bottom:200px;"><noscript>        <iframe
    title="Justice Breyer to Retire"
    src="https://playlist.megaphone.fm/?e&#x3D;SLT1416718514&amp;light&#x3D;true"
    frameborder="no"
    height="200"
    scrolling="no"
    width="100%"
    
  ></iframe>
</noscript></div><a href="https://slate.com/transcripts/ZW5pdDBKMUs5eVBwYlFla2g4UkxCcFM3WDkvZ1BGNXI4MlJtWHRsZFlnST0&#x3D;" class="slate-megaphone__transcript">View Transcript</a>
</div>

  </div>

    <section class="podcast-plus-promo" id="podcast-plus-promo" data-uri="slate.com/_components/podcast-plus-promo/instances/ckyyyrxm800164akvsru03xtc@published"></section>


  <div class="podcast-episode__main">
    <div class="podcast-episode__main-top">
        
<div class="slate-ad ad--podcastTextAd">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckyyyrxm800104akv6ta6if65@published"
  data-placeholder="settings"
      data-type="podcast-headline"
      data-sizes="1x4"
      data-prebid="false"
      data-prebid-sizes = ""
      data-zone-id = ""
      data-placement-id = ""
      data-criteo-id=""
      data-site-id=""
      data-tl-code=""
  >
  </div>
</div>


        <div data-uri="slate.com/_components/podcast-how-to-listen/instances/ckyyyrxm800174akv4abu4ggp@published" class="podcast-how-to-listen" data-podcast="Amicus" data-feed-id=303>

<div class="js-regular-feed" hidden>
    <h3 class="podcast-how-to-listen__title">Listen &amp; Subscribe</h3>
    <div class="podcast-how-to-listen__content">
      <div class="podcast-how-to-listen__subscriptions">
        <p class="podcast-how-to-listen__directions"><b>Choose your preferred player:</b></p>

        <ul class="podcast-how-to-listen__feeds">
<li>
            <a href="https://itunes.apple.com/us/podcast/amicus-with-dahlia-lithwick/id928790786?mt&#x3D;2" class="podcast-how-to-listen__feeds-link js-feed-link" data-type="apple">
              <img src="/media/sites/slate-com/apple-podcasts-icon.svg" class="podcast-how-to-listen__feed-icon"
                aria-hidden="true" height=17 width=17 />

              Apple Podcasts
            </a>
          </li>
<li>
            <a href="https://open.spotify.com/show/7DpL32jgjwBTah8o9HQkBl?si&#x3D;CdsA5QtITVW6vCHowsia3Q" class="podcast-how-to-listen__feeds-link js-feed-link" data-type="spotify">
              <svg class="podcast-how-to-listen__feed-icon" aria-hidden="true" height=17 width=17>
                <use xlink:href="/media/sites/slate-com/podcast-sprite.svg#spotify"></use>
              </svg>

              Spotify
            </a>
          </li>
<li>
            <a href="https://play.google.com/music/m/Id3xbp7blnhcbd5havstacejp2y?t&#x3D;Amicus_With_Dahlia_Lithwick" class="podcast-how-to-listen__feeds-link js-feed-link" data-type="google">
              <svg class="podcast-how-to-listen__feed-icon" aria-hidden="true" height=17 width=17>
                <use xlink:href="/media/sites/slate-com/podcast-sprite.svg#google"></use>
              </svg>

              Google Podcasts
            </a>
          </li>
<li>
            <a href="https://music.amazon.com/podcasts/bab51a2f-b01b-4d90-8c32-2e48067ec485/amicus-with-dahlia-lithwick-law-justice-and-the-courts" class="podcast-how-to-listen__feeds-link js-feed-link" data-type="amazon">
              <svg class="podcast-how-to-listen__feed-icon" aria-hidden="true" height=17 width=17>
                <use xlink:href="/media/sites/slate-com/podcast-sprite.svg#amazon"></use>
              </svg>

              Amazon Music
            </a>
          </li>
<li>
            <a href="https://www.stitcher.com/podcast/slates-amicus-with-dahlia-lithwick" class="podcast-how-to-listen__feeds-link js-feed-link" data-type="stitcher">
              <svg class="podcast-how-to-listen__feed-icon" aria-hidden="true" height=17 width=17>
                <use xlink:href="/media/sites/slate-com/podcast-sprite.svg#stitcher"></use>
              </svg>

              Stitcher
            </a>
          </li>
<li>
            <a href="https://overcast.fm/itunes928790786/amicus-with-dahlia-lithwick" class="podcast-how-to-listen__feeds-link js-feed-link" data-type="overcast">
              <svg class="podcast-how-to-listen__feed-icon" aria-hidden="true" height=17 width=17>
                <use xlink:href="/media/sites/slate-com/podcast-sprite.svg#overcast"></use>
              </svg>

              Overcast
            </a>
          </li>
<li>
            <a href="https://listen.tunein.com/amicuslive" class="podcast-how-to-listen__feeds-link js-feed-link" data-type="tunein">
              <svg class="podcast-how-to-listen__feed-icon" aria-hidden="true" height=17 width=17>
                <use xlink:href="/media/sites/slate-com/podcast-sprite.svg#tunein"></use>
              </svg>

              TuneIn
            </a>
          </li>
<li>
            <a href="https://www.iheart.com/podcast/8-Slates-Amicus-with-Dahlia-Li-27104180/" class="podcast-how-to-listen__feeds-link js-feed-link" data-type="iheart">
              <svg class="podcast-how-to-listen__iheart" aria-label="iHeartRadio" width=125 height=17>
                <use xlink:href="/media/sites/slate-com/podcast-sprite.svg#iheart"></use>
              </svg>
            </a>
          </li>
<li>
            <a href="https://feeds.megaphone.fm/slatesamicuswithdahlialithwick" class="podcast-how-to-listen__feeds-link js-feed-link" data-type="rss">
              <svg class="podcast-how-to-listen__feed-icon" aria-hidden="true" height=17 width=17>
                <use xlink:href="/media/sites/slate-com/podcast-sprite.svg#rss"></use>
              </svg>

              RSS Feed
            </a>
          </li>
        </ul>
      </div>
    </div>
    <aside class="podcast-how-to-listen__faq">
      <img src="/media/components/podcast-faq/question.svg" alt="Question mark. For questions about subscriptions or your Slate Plus feed, etc.." loading="lazy" />
      <p class="podcast-faq__text">For questions about subscriptions or your Slate Plus feed, <a href="/podcastfaqs">check our FAQ</a>.</p>
    </aside>
  </div>
<noscript>
    <p class="slate-notification--error podcast-how-to-listen__notification">Please enable javascript to get your Slate Plus feeds.</p>
  </noscript>
  <div class="js-plus-feed" hidden>
    <div class="podcast-how-to-listen__all-link">
      <svg class="podcast-how-to-listen__chevron-icon" height="10" width="7">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#chevron"></use>
      </svg>
      <a href="/account/podcasts">All Slate Plus Podcasts</a>
    </div>
    <h3 class="podcast-how-to-listen__title" id="slate-plus-title">Get Your Slate Plus Podcast</h3>
    <p class="slate-notification--error podcast-how-to-listen__notification js-feed-access-error" hidden>If you can't access your feeds, please contact customer support.</p>

    <form class="podcast-how-to-listen__text-form podcast-how-to-listen__display--desktop js-text-form">
      <p class="slate-notification--success podcast-how-to-listen__notification js-success" hidden>Thanks! Check your phone for a link to finish setting up your feed.</p>
      <p class="slate-notification--error podcast-how-to-listen__notification js-validation-error" hidden>Please enter a 10-digit phone number.</p>

      <p class="podcast-how-to-listen__directions"><b>Listen on your phone:</b><span
          class="podcast-how-to-listen__tag"><b>RECOMMENDED</b></span></p>
      <p class="podcast-how-to-listen__directions">Enter your phone number and we'll text you a link to set up the
        podcast in your app:</p>
      <label class="podcast-how-to-listen__form-group">
        <input type="tel" name="phoneNum" class="podcast-how-to-listen__input js-phonenumber-input" />
        <button class="podcast-how-to-listen__text-btn" type="submit">
          Text me the link!
        </button>
      </label>
      <p class="podcast-how-to-listen__disclaimer">We'll only text you about setting up this podcast, no spam.</p>
    </form>

    <div class="js-plus-schemes" hidden>
      <div class="podcast-how-to-listen__content">
        <div class="podcast-how-to-listen__display--desktop js-subscriptions-desktop">
          <p class="podcast-how-to-listen__directions"><b>Listen on your computer:</b></p>
          <ul class="podcast-how-to-listen__schemes js-desktop-schemes"></ul>
          <p class="podcast-how-to-listen__disclaimer">Apple Podcasts will only work on MacOS operating systems since <a href="https://support.apple.com/en-us/HT201260" target="_blank">Catalina</a>. We do not support Android apps on desktop at this time.</p>
        </div>
        <div class="podcast-how-to-listen__display--mobile js-subscriptions-mobile">
          <p class="podcast-how-to-listen__directions"><b>Listen on your device:<span
          class="podcast-how-to-listen__tag">RECOMMENDED</span></b></p>
          <ul class="podcast-how-to-listen__schemes js-mobile-schemes"></ul>
          <p class="podcast-how-to-listen__disclaimer">These links will only work if you're on the device you listen to podcasts on. We do not support Stitcher at this time.</p>
        </div>
      </div>
    </div>

    <div class="podcast-how-to-listen__plus-title">
      <p class="podcast-how-to-listen__directions" id="listen-link-description-ckyyyrxm800174akv4abu4ggp@published"><b>Set up
          manually:</b></p>
      <p class="podcast-how-to-listen__plus-title-how-to-text">
        <a class="podcast-how-to-listen__plus-title-how-to-link" href="/podcastfaqs#plusbenefits" target="_blank">How does this work?</a>
      </p>
    </div>
    <div class="podcast-how-to-listen__plus-form">
      <input type="url" aria-label="Podcast subscription link"
        class="podcast-how-to-listen__plus-link js-podcast-feed-field"
        aria-describedby="listen-link-description-ckyyyrxm800174akv4abu4ggp@published" />
      <div class="podcast-how-to-listen__copy">
        <button type="button" class="podcast-how-to-listen__copy-btn js-copy-button">
          copy
        </button>
        <div class="podcast-how-to-listen__copy-result js-copy-result" hidden role="alert">
          copied!
        </div>
      </div>
    </div>

    <div class="js-faq-container" hidden>
      <aside class="podcast-how-to-listen__faq">
        <img src="/media/components/podcast-faq/question.svg" alt="question mark" loading="lazy" />
        <p>
          <span class="podcast-how-to-listen__display--desktop js-faq-text-desktop">We are showing you options for a computer but if you're on a phone or tablet</span>
          <span class="podcast-how-to-listen__display--mobile js-faq-text-mobile">We are showing you options for a phone or a tablet but if you're on a computer</span>,
          <a class="js-faq-toggle" href="#slate-plus-title">click here.</a> If you still have questions about subscriptions or your Slate Plus Feed,  <a href="/podcastfaqs" target="_blank">check our FAQ.</a>
        </p>
      </aside>
    </div>
  </div>
</div>

    </div>

    <div class="podcast-episode__main-bottom">
      <h2 class="podcast-episode__ep-notes-heading">Episode Notes</h2>

      <div >  <p data-uri="slate.com/_components/slate-paragraph/instances/ckyyyrxm800144akvqiih00pd@published" data-word-count="76"
  class="slate-paragraph slate-graf" >As Justice Stephen Breyer announces his intention to step down from the Supreme Court, Dahlia Lithwick is joined by Judge Nancy Gertner to discuss why now, what now, and who now. Judge Gertner is a former federal judge, member of the White House’s Supreme Court Reform Commission, Harvard Law professor … and she’s known Justice Breyer for decades. They discuss what’s changed on the court and wax nostalgic about <a href="https://slate.com/news-and-politics/2006/12/scalia-and-breyer-sell-very-different-constitutional-worldviews.html">Justice Breyer and Justice Scalia’s Muppet stadium tour.</a></p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckyyyylfb001l3e6ggjiowtsj@published" data-word-count="49"
  class="slate-paragraph slate-graf" >In our Slate Plus segment, Dahlia Lithwick is joined by Slate’s own Mark Joseph Stern to dig into some of the nastier commentary around possible nominees for Justice Breyer’s seat, and to figure out what the rest of the term might look like in light of this week’s news.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckyyyylg7001m3e6grcr5pnhd@published" data-word-count="5"
  class="slate-paragraph slate-graf" >Podcast production by Sara Burningham.</p>

  <section data-uri="slate.com/_components/podcast-episode-teaser/instances/ckyyyrxm800154akvufwxxnl2@published" class="podcast-episode-teaser" >
</section>

</div>
    </div>

    <div class="podcast-episode__social-share">
        <div
  class="social-share social-share--podcast-bottom"
  aria-label="social media links"
  data-uri="slate.com/_components/social-share/instances/ckyyyrxm800114akvsdq3cnbj@published"
>
  <a
    href="https://twitter.com/share?text&#x3D;On+the+latest+Amicus+podcast%3A+What+Democrats+should+be+looking+for+in+Justice+Stephen+Breyer%E2%80%99s+replacement.+&amp;via&#x3D;slate&amp;url&#x3D;https%3A%2F%2Fslate.com%2Fpodcasts%2Famicus%2F2022%2F01%2Fstephen-breyer-coming-scotus-confirmation-process%3Futm_medium%3Dsocial%26utm_campaign%3Dtraffic%26utm_source%3Darticle%26utm_content%3Dtwitter_share" class="social-share__link social-share__link--twitter js-share-link"
    data-share="twitter"
    data-parsely-event="_twitter-tweet"
    target="_blank"
  >
    <svg width="17" height="15" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
    </svg>Tweet
  </a>

  <a
    href="https://www.facebook.com/sharer.php?u&#x3D;https%3A%2F%2Fslate.com%2Fpodcasts%2Famicus%2F2022%2F01%2Fstephen-breyer-coming-scotus-confirmation-process%3Futm_medium%3Dsocial%26utm_campaign%3Dtraffic%26utm_source%3Darticle%26utm_content%3Dfacebook_share" class="social-share__link social-share__link--facebook js-share-link"
    data-share="facebook"
    data-parsely-event="_facebook-share"
    aria-label="Share on Facebook"
    role="link"
    target="_blank"
  >
    <svg width="10" height="18" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
    </svg><span aria-hidden="true">Share</span>
  </a>

</div>

    </div>

<ul class="podcast-episode__tags" >
          <li>
            <a href="/tag/jurisprudence" class="podcast-episode__tag">Jurisprudence</a>
          </li>
          <li>
            <a href="/tag/supreme-court" class="podcast-episode__tag">Supreme Court</a>
          </li>
          <li>
            <a href="/tag/stephen-breyer" class="podcast-episode__tag">Stephen Breyer</a>
          </li>
      </ul>
<div class="podcast-episode__sidebar">
        
<div class="slate-ad ad--podcast">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckyyyrxm800134akv0rup317x@published"
  data-placeholder="settings"
      data-type="rr-podcast"
      data-sizes="300x250"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>


      <section class="podcast-episode__about">
        <h3 class="podcast-episode__about-title">About the Show</h3>
        <p>A show about the law and the nine Supreme Court justices who interpret it for the rest of America.</p>

        <a
          href="https://slate.com/podcasts/amicus#episodes"
          class="podcast-episode__about-link"
        >All episodes</a>
      </section>

      <div >
          <section class="podcast-hosts" data-uri="slate.com/_components/podcast-hosts/instances/ckyyyrxm8000y4akvl6jnvh1r@published">
  <h2 class="podcast-hosts__title">
    Host
  </h2>

  <ul class="podcast-hosts__list" >
<li class="podcast-hosts__host">
        <p><strong><a href="https://slate.com/author/dahlia-lithwick">Dahlia Lithwick</a></strong> writes about the courts and the law for Slate and hosts the podcast <a href="http://www.slate.com/articles/podcasts/amicus.html" target="_blank">Amicus</a>.<br>
</p>

      </li>
</ul>

  <ul class="podcast-hosts__list" >
</ul>

</section>

  <section data-uri="slate.com/_components/podcast-social-media/instances/ckyyyrxm8000z4akv5cn2c1s2@published" class="podcast-social-media">
<h3 class="podcast-social-media__title">Follow</h3>

    <ul class="podcast-social-media__list" >
<li>
          <a href="https://www.facebook.com/amicuspodcast/" class="podcast-social-media__link" target="_blank">
            <svg class="podcast-social-media__icon podcast-social-media__icon--facebook">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
            </svg>
            Amicus on Facebook
          </a>
        </li>
</ul>

</section>

      </div>
    </div>


  </div>

  <hr class="podcast-episode__hr">


</article>

  <div data-uri="slate.com/_components/slate-parsely/instances/ckyyyrxlp000v4akvdaty0za2@published"
  class="slate-parsely"
  data-article-url="https://slate.com/podcasts/amicus/2022/01/stephen-breyer-coming-scotus-confirmation-process"
>
  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Amicus","dateCreated":"2022-01-29T11:00:00+00:00","headline":"Stepping Aside, Justice Breyer Can’t Sidestep Politics","url":"https://slate.com/podcasts/amicus/2022/01/stephen-breyer-coming-scotus-confirmation-process","keywords":["supreme-court","jurisprudence","stephen-breyer","redux","Section:news-and-politics","AdNode:news_and_politics/amicus"],"datePublished":"2022-01-29T11:00:00+00:00","publisher":{"@type":"Organization","name":"Slate","logo":{"@type":"ImageObject","url":"https://slate.com/media/sites/slate-com/icon.400x400.png","width":400,"height":400}},"thumbnailUrl":"https://compote.slate.com/images/2d878de2-db30-4f6b-8d34-1995b27b0fe3.jpeg?width=780&height=520&rect=1560x1040&offset=0x0","image":{"@type":"ImageObject","url":"https://compote.slate.com/images/2d878de2-db30-4f6b-8d34-1995b27b0fe3.jpeg?width=1200&rect=1560x1040&offset=0x0","width":1200,"height":800},"about":"Double standards ahoy!"}
  </script>
</div>

  <div
  class="slate-adnode"
  data-adnode="news_and_politics/amicus"
  data-uri="slate.com/_components/slate-adnode/instances/ckyyyrxlt000w4akv5bi4lzbe@published"
  
></div>

  <script data-uri="slate.com/_components/slate-analytics-js/instances/ckyyyrxlt000x4akval5ocbxv@published" class="slate-analytics-js js-analytics-js-data" type="application+json" data-pagetype="podcast" data-page-hash="WzTSrGgeEobaWhSQ2EVqbNriUQG/YwX0CERbpvEcBIs&#x3D;">
  {"headline":"Stepping Aside, Justice Breyer Can’t Sidestep Politics","url":"https://slate.com/podcasts/amicus/2022/01/stephen-breyer-coming-scotus-confirmation-process","tags":["supreme-court","jurisprudence","stephen-breyer"],"authors":[],"section":"News and Politics","rubric":"Amicus","pub_date":"2022-01-29T11:00:00+00:00","page_id":"slate.com/_components/article-podcast-episode/instances/ckyyyrxm800184akv0k3i03ev","page_type":"podcast","commercialNode":"news_and_politics/amicus"}
</script>

                              <div class="piano-mount" data-uri="slate.com/_components/piano-mount/instances/meterwall@published" >
  <div class='piano-mount__container' id="meterwall">
  </div>
</div>

        </div>
        <aside class="l-container">
            <div data-uri="slate.com/_components/taboola-recirc/instances/article@published" class='taboola-recirc'>
    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script>
</div>

        </aside>
      </div>
    </main>

    <section class="bottom-ad">
          </section>

      <footer class="global-footer" role="contentinfo" data-uri="slate.com/_components/global-footer/instances/default@published">
	<div class="global-footer__main">
		<div class="global-footer__main-content">
		    <div class="global-footer__about">
		    	<h4 class="global-footer__heading">About</h4>
		    	<ul class="global-footer__links">
			        <li><a href="/about">About Us</a></li>
			        <li><a href="https://jobs.lever.co/slate">Work With Us</a></li>
			        <li><a href="/contact">Contact</a></li>
			        <li><a href="/pitch">Pitch Guidelines</a></li>
			        <li><a href="/tips">Send Us Tips</a></li>
			        <li><a href="/news-and-politics/corrections">Corrections</a></li>
			        <li><a href="/commenting">Commenting</a></li>
			        <li><a href="http://www.slatereprints.com/">Reprints</a></li>
		    	</ul>
		    </div>
		    <div class="global-footer__sub">
		    	<h4 class="global-footer__heading">Subscriptions</h4>
		    	<ul class="global-footer__links">
			        <li><a href="https://slate.com/plus">Subscribe</a></li>
			        <li><a href="https://slate.com/sign-in">Sign In</a></li>
			        <li><a href="https://slate.com/account">Account</a></li>
			      	<li><a href="/plus/faq">Subscription FAQs</a></li>
			      	<li><a href="/podcastfaqs">Podcast FAQs</a></li>
			      	<li><a href="/signup">Newsletters</a></li>
			      	<li><a href="https://slatehelp.freshdesk.com/support/solutions">Customer Support</a></li>
		    	</ul>
		    </div>
	    	<div class="global-footer__ad">
		    	<h4 class="global-footer__heading">Advertising</h4>
		    	<ul class="global-footer__links">
			      	<li><a href="mailto:advertise@slate.com">Site Advertising</a></li>
			      	<li><a href="http://mediakit.slate.com/podcast-network">Podcast Advertising</a></li>
			      	<li><a href="http://optout.aboutads.info/">AdChoices</a></li>
				<li><a onclick="(function(event){window.OneTrust && window.OneTrust.ToggleInfoDisplay(); event.preventDefault(); }(event))"
                     href="/do-not-sell">Cookie Preferences</a></li>
			    </ul>
			</div>
		    <div class="global-footer__brand-section">
				<svg width="243" height="30" class="global-footer__logo">
					<title>The Slate Group logo</title>
					<use xlink:href="/media/components/global-footer/slate-group.svg#slategroup"></use>
				</svg>
				<p class="global-footer__brand-text">Slate is published by The Slate Group, a Graham Holdings Company.</p>
				<h4 class="global-footer__heading">Follow Us</h4>
				<div class="global-footer__social-links">
					<a href="https://www.facebook.com/Slate/" class="global-footer__social-link">
						<svg width="18" height="18" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
						</svg>
						Facebook
					</a>
					<a href="https://twitter.com/slate" class="global-footer__social-link">
						<svg width="18" height="15" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
						</svg>
						Twitter
					</a>
					<a href="https://www.instagram.com/slate/" class="global-footer__social-link">
						<svg width="18" height="18" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
						</svg>
						Instagram
					</a>
					<a href="/rss" class="global-footer__social-link">
						<svg width="18" height="18" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#rss"></use>
						</svg>
						RSS Feed
					</a>
				</div>
		    </div>
		</div>
	</div>
	<div class="global-footer__legal">
		<div class="global-footer__legal-content">
			<ul class="global-footer__legal-links">
				<li class="global-footer__legal-link"><a href="/terms">User Agreement</a></li>
				<li class="global-footer__legal-link"><a href="/privacy">Privacy Policy</a></li>
			</ul>
			<p class="global-footer__legal-text">All contents &copy; 2022 The Slate Group LLC. All rights reserved.</p>
		</div>
	</div>
</footer>


    <div class="foot" >  <div class="piano" data-config="{&quot;url&quot;:&quot;https://experience.tinypass.com&quot;,&quot;aid&quot;:&quot;homyv5Uzpu&quot;,&quot;scroll&quot;:false}" data-uri="slate.com/_components/piano/instances/general@published">
</div>

  <!-- data-uri="slate.com/_components/analytics-body/instances/default@published" -->

<script type="text/javascript">
!function(f,b,e,v,n,t,s){
if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type="text/javascript">
var _qevents = _qevents || [];

window.slateCMP.TCF.ready.then(function(tcData) {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.defer = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
});

_qevents.push({
qacct:"p-fw53_-Tq3MNK1"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-fw53_-Tq3MNK1.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


  <div data-uri="slate.com/_components/webapp-serviceworker/instances/default@published" data-onesignal-id="265824b5-c7bc-45dc-ba30-563fefa1485a" data-is-eu="false"></div>

<div id="amzn-assoc-ad-797217ac-ca6e-482f-8925-4c302e9c855c" data-uri="slate.com/_components/amazon-oneclick/instances/global@published"></div>


  
<!-- data-uri="slate.com/_components/taboola-footer/instances/default@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>

</div>

      <style>
    @keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>

<script type="text/javascript">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</script></body>
</html>

