  <!DOCTYPE html>
<html
  lang="en"
  data-uri="slate.com/_pages/cksqnk408001mb8kr98nzfn2q@published" data-layout-uri="slate.com/_layouts/layout-one-column/instances/article@published"
    data-myslateUrl="https://my.slate.com"
    data-env="prod"
    data-trackingdomain=".slate.com"
>
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <link rel="stylesheet" href="/css/slate.css">
<script>"use strict";window.slateGlobal={injectScript:function(t,c){var e=document.createElement("script");e.src=t,c&&e.addEventListener("load",c),document.head.appendChild(e)},injectScriptSync:function(t){document.write('<script src="'+t+'"><\/script>')}};</script>


    <!-- data-editable="head" -->
      <!-- data-uri="slate.com/_components/clay-meta-title/instances/cksqnk40q001nb8krxajpzfle@published" -->
  <title>House Democrats inch one step closer to massive social change. </title>
<meta property="og:title" content="Are Infighting Democrats Finally Getting Their House in Order?">
<meta name="twitter:title" content="Are Infighting Democrats Finally Getting Their House in Order?">

  <!-- data-uri="slate.com/_components/clay-meta-url/instances/cksqnk40v001ob8krht1joa12@published" -->
<link rel="canonical" href="https://slate.com/news-and-politics/2021/08/democrats-spending-reconciliation-budget-infrastructure-gottheimer-pelosi-progressives.html">
<meta property="og:url" content="https://slate.com/news-and-politics/2021/08/democrats-spending-reconciliation-budget-infrastructure-gottheimer-pelosi-progressives.html">
  <meta property="article:published_time" content="2021-08-24T22:48:45.118Z">


<meta name="robots" content="max-image-preview:large">


  <!-- data-uri="slate.com/_components/clay-meta-description/instances/cksqnk40y001pb8kr5au5gn4a@published" -->
<meta name="description" content="The party in power inches one step closer to massive social change. ">
<meta name="twitter:description" content="The party in power inches one step closer to massive social change. ">
<meta property="og:description" content="The party in power inches one step closer to massive social change. ">

  <!-- data-uri="slate.com/_components/meta-image/instances/cksqnk412001qb8krriusvbyf@published" -->
<meta name="twitter:image" content="https://compote.slate.com/images/240b51d3-035e-4090-9e09-5d43c4c0d7e0.jpeg?width=780&height=520&rect=6542x4361&offset=0x0">
<meta property="og:image" content="https://compote.slate.com/images/240b51d3-035e-4090-9e09-5d43c4c0d7e0.jpeg?width=780&height=520&rect=6542x4361&offset=0x0">
<meta name="twitter:card" content="summary_large_image">

  <!-- data-uri="slate.com/_components/clay-meta-keywords/instances/cksqnk418001rb8krtjrzj34b@published" -->
<meta name="news_keywords" content="democrats, house-of-representatives, nancy-pelosi">
<meta property="article:tag" content="democrats, house-of-representatives, nancy-pelosi">

  <!-- data-uri="slate.com/_components/meta-authors/instances/cksqnk41b001sb8krby1tvehq@published" -->
<meta name="author" content="Jim Newell">

  <!-- data-uri="slate.com/_components/slate-amp-link/instances/cksqnk41c001tb8kr7pfy6xow@published" -->

  <link rel="amphtml" name="slate-amp-link" href="https://slate.com/news-and-politics/2021/08/democrats-spending-reconciliation-budget-infrastructure-gottheimer-pelosi-progressives.amp">

  <!-- data-uri="slate.com/_components/krux-data-layer/instances/cksqnk41d001ub8kravlnlkbg@published" -->

  <script data-uri="slate.com/_components/permutive/instances/cksqnk41f001wb8kr0qw3w42a@published" class="permutive"
  data-permutive-project-id=16d3bd5c-bf92-4bf0-815a-eac397d3aadf
  > 

// prettier-ignore
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive, "16d3bd5c-bf92-4bf0-815a-eac397d3aadf","dd4993d6-d26a-48b5-bf2d-05b09fb85de3",{consentRequired: true});
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

window.slatePermutiveData = {"page":{"article":{"pageType":"article","id":"slate.com/_components/article/instances/cksqnk42a0029b8kr2qag67h6","title":"Are Infighting Democrats Finally Getting Their House in Order?","authors":["Jim Newell"],"section":"News & Politics","rubric":"Politics","keywords":["democrats","house-of-representatives","nancy-pelosi"],"gsChannels":[],"publishedTime":"2021-08-23T15:42:54+00:00","sentiment":"negative","categories":["/law, govt and politics/government","/law, govt and politics/politics/elections/presidential elections","/law, govt and politics/government/legislative"],"concepts":["Steny Hoyer","Nancy Pelosi","United States Senate","Bill Clinton","Democratic Party","United States House of Representatives","Party leaders of the United States House of Representatives","President of the United States"],"entities":["Rep. Jim McGovern - negative","House Rules Committee - negative","$3.5 trillion - negative","Rules Committee - negative","House - negative","McGovern - negative","Rep. Josh Gottheimer - neutral","Gottheimer Gang - negative","Senate - positive","Pelosi - negative","White House - negative","House Democrats - negative","Hillary Clinton - neutral","100 percent - negative","Nancy Pelosi - positive","Massachusetts - negative","Kentucky - negative","New Jersey - neutral","Washington - negative","Pramila Jayapal - positive","Congressional Progressive Caucus - neutral","CPC - positive","Jayapal - positive","Congress - negative","House Majority Leader Steny Hoyer - negative","Gottheimer - neutral"]}}};

</script>

    <!-- data-editable-end -->
      <!-- data-uri="slate.com/_components/clay-meta-site/instances/article@published" -->
<meta name="twitter:site" content="@slate">
<meta property="article:publisher" content="https://www.facebook.com/Slate">
<meta property="fb:app_id" content="142011022527753">
<meta property="og:site_name" content="Slate Magazine">
<meta property="og:type" content="article">

<link rel="manifest" href="/media/sites/slate-com/web-app-manifest.json">

  <!-- data-uri="slate.com/_components/meta-icons/instances/slate@published" -->
<link rel="icon" href="/favicon.svg">
<link rel="icon" href="/media/components/meta-icons/favicon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" sizes="180x180" href="/media/sites/slate-com/icon.180x180.png">

  <script data-uri="slate.com/_components/polyfills/instances/singleton@published">
(function(){
var p='/media/components/polyfills/'
function n(f){return p+f+'.min.js'}
function i(f){slateGlobal.injectScriptSync(n(f))}
if(typeof CSS === 'undefined' || typeof CSS.supports === 'undefined' || !CSS.supports('object-fit', 'cover'))i("object-fit-images")
if(!HTMLElement.prototype.closest)i('element-closest-polyfill')
if(!window.Promise||!window.URL||!window.URLSearchParams||!window.Map)i('core-js-bundle')
if(!window.fetch)i('whatwg-fetch')
if(/Trident|MSIE/.test(navigator.userAgent))slateGlobal.injectScript(n('svg4everybody'),function(){svg4everybody()})
if(!window.IntersectionObserver)i('intersection-observer')
i('regenerator-runtime')
}())
</script>

  <script data-uri="slate.com/_components/fontfaceobserver/instances/fontfaceobserver@published">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</script>

  <!-- data-uri="slate.com/_components/onetrust/instances/default@published" -->

<script>



  "use strict";window.slateCMP={oneTrust:{},TCF:{},removeTCFStub:function(){delete window.__tcfapi;var e=document.getElementsByName("__tcfapiLocator")[0];e&&e.parentNode.removeChild(e)}},window.slateCMP.oneTrust.ready=new Promise(function(e,n){window.slateCMP.oneTrust.resolve=e,window.slateCMP.oneTrust.reject=n}),window.slateCMP.TCF.ready=new Promise(function(e,n){window.slateCMP.TCF.resolve=e,window.slateCMP.TCF.reject=n}),window.slateCMP.oneTrust.ready.then(function(){"undefined"!=typeof __tcfapi&&__tcfapi("getTCData",2,function(e,n){n?window.slateCMP.TCF.resolve(e):window.slateCMP.TCF.reject(e)})}),window.nonIabVendorApi={vendors:{},checkConsent:function(e){return!!window.OptanonActiveGroups&&this.vendors[e].categories.every(function(e){return-1<window.OptanonActiveGroups.indexOf(e)})},updateVendors:function(){window.OptanonActiveGroups;var e=!1;for(var n in this.vendors)e=this.checkConsent(n),this.vendors[n].initCalled?this.vendors[n].updateConsentFunc(e):this.vendors[n].initCalled=this.vendors[n].initFunc(e)},registerVendor:function(n,t){var o=!1;if(n in this.vendors)throw new Error(n+" already registered",e);this.vendors[n]={initCalled:!1,categories:t.categories,initFunc:t.initFunc,updateConsentFunc:t.updateConsentFunc},window.OptanonActiveGroups&&(o=this.checkConsent(n))&&(this.vendors[n].initCalled=this.vendors[n].initFunc(o))}};



    window.slateCMP.TCF.resolve({gdprApplies: false});


</script>

<script
  src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
  data-domain-script="0e1d2de3-ec2a-48ca-8f78-11045575a199"
  data-ignore-ga='true'></script>

<script  data-ignore-ga='true' ccpa-opt-out-ids="C0004,gad" ccpa-opt-out-geo="us" ccpa-opt-out-lspa="true">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</script>

<script>
  function OptanonWrapper() {
    try {
      window.slateCMP.oneTrust.resolve();
      window.nonIabVendorApi.updateVendors()
    } catch (e) {
      console.warn('failed to setup onetrust', e)
    }
  }
</script>


  <!-- data-uri="slate.com/_components/scroll/instances/default@published" -->
<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: Boolean(false)
  };
</script>
<script async src="https://static.scroll.com/js/scroll.js" /></script>


  <script data-uri="slate.com/_components/analytics-js-loader/instances/general@published" class="analytics-js-loader"
  
  data-amplitude-api-key="5a7cb616c0717cb7f4f0eee43d9f4e1c"
  data-amplitude-log-level="ERROR"
  data-amplitude-domain=".slate.com"
  data-parsely-script-src="https://fpa-cdn.slate.com/keys/slate.com/p.js"
>
// we define this ASAP beacuse lots of components call amplitude
window.slateAmplitudeQueue = {
  _q: [],
  initCalled: false,
  instance: null,
  push: function(callback) {
    if (this.initCalled) {
      callback(this.instance);
      this.processQueue();
    } else {
      this._q.push(callback);
    }
  },
  processQueue: function() {
    for (var i = 0; i < this._q.length; i++) {
      this._q[i](this.instance);
    }
    this._q = [];
  },
  init: function(instance, consent) {
    this.instance = instance;
    this.instance.setOptOut(!consent);
    if (consent) {
      this.processQueue();
    }
    this.initCalled = true;
  }
};
</script>


  <!-- data-uri="slate.com/_components/slate-ad-prebid/instances/prebid@published" -->
    <script class="slate-ad-prebid">

    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];

    window.slateCMP.TCF.ready.then( function(tcData){

      pbjs.que.push(function(){
        var pbjsConfig = {
          bidderTimeout: 800,
          debug: false,
          enableSendAllBids: false,
          useBidCache: true,
          bidderSequence: "fixed",
          userSync: {
            userIds: [{
              name: 'identityLink',
              params: {
                pid: '13468'
              },
              storage: {
                type: 'cookie',
                name: 'idl_env',
                expires: 1
              }
            },{
              name: "quantcastId",
            }],
            filterSettings: {
              all: {
                bidders: '*',
                filter: 'include'
              }
            },
            syncsPerBidder: 10,
            syncDelay: 5000
          },
          priceGranularity: {
            buckets: [{
                'min': 0,
                'max': 2,
                'increment': 0.01
              },{
                'min': 2,
                'max': 5,
                'increment': 0.10
              }, {
                'min': 5,
                'max': 20,
                'increment': 0.50
              },{
                'min': 20,
                'max': 100,
                'increment': 1
              }]
          },
          consentManagement: {
            usp: {
              cmpApi: 'iab',
              timeout: 1000,
            }
          },
          targetingControls: {
            alwaysIncludeDeals: true,
          }
        };

        if(tcData.gdprApplies || tcData.gdprApplies === undefined){
          // 
          pbjsConfig.consentManagement.gdpr = {
            cmpApi: 'iab',
            timeout: 5000,
            defaultGdprScope: true,
            allowAuctionWithoutConsent: false
          }
          // 
          pbjsConfig.deviceAccess = false;

          // 
          pbjsConfig.userSync.syncEnabled = false;
        }

          pbjs.setConfig(pbjsConfig);



        // enable amplitude analytics.
        pbjs.que.push(function () {
          pbjs.enableAnalytics([{
              provider: 'amplitude',
              options: {
                sampling: .01
              }
          }, {
              provider: 'atsAnalytics',
              options: {
                pid: '13468'
              }
            }
          ]);
        });
      })
    });

    </script>

  <!-- data-uri="slate.com/_components/slate-ad-gpt/instances/default@published" -->
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 

  
<!-- data-uri="slate.com/_components/slate-krux/instances/krux@published" -->

  <!-- data-uri="slate.com/_components/ad-lightning/instances/default@published" -->
  <script>
    window.googletag = window.googletag || {};
  </script>
  <script defer src="https://tagan.adlightning.com/slate/op.js"></script>

  <!-- data-uri="slate.com/_components/dfp-cache-buster/instances/default@published" -->

<meta name="dfp-cache-buster" content=ba4c4502867384aa8620979725c1d2b8518c6f0a>

  <!-- data-uri="slate.com/_components/slate-ad-aps/instances/default@published" -->
  <script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
  </script>

  <!-- data-uri="slate.com/_components/pubplus/instances/default@published" -->

  
<!-- data-uri="slate.com/_components/taboola-head/instances/article@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      article:'auto'
    });
    window.addEventListener("load", function() {
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/slate1/loader.js',
      'tb_loader_script');
    });
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>


  <!-- NEWSROOM SCRIPT -->

  <script>
    window._newsroom = window._newsroom || [];


    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/slate1/newsroom.js');
  </script>
  <!-- END NEWSROOM SCRIPT -->

<script>
  var tfaLoaded = false
  window.tfaPush = function(x) {
    window._tfa = window._tfa && window._tfa.push ? window._tfa  : []
    window._tfa.push(x)
    if (tfaLoaded === false) {
      slateGlobal.injectScript('//cdn.taboola.com/libtrc/unip/1143314/tfa.js', function(e) {
        tfaLoaded = true
      });
    }
  }
</script>

<script type="text/javascript">
  function setTaboolaVars(obj) {
    var taboolaUserType = "guest";
    if (obj.isMember) {
      taboolaUserType = "subscriber";
    } else if (obj.isLoggedIn) {
      taboolaUserType = "registered";
    }
    window._tbl_unified_id = "";
    window._tbl_user_type = taboolaUserType;
    window._tbl_paywall = obj.isPaywalled;
  }

  document.addEventListener("paywallComplete", function (e) {
    setTaboolaVars(e.detail);
  }, false);

  function signUpSuccess() {
    tfaPush({
      notify: "subscription",
      name: "subscription-completed",
      sourceurl: window.location.href,
    });
  }

  if (document.cookie.includes("taboola-signup-success=true")) {
    document.cookie = "taboola-signup-success=noop; expires=Thurs, 1 Jan 1970 00:00:00 GMT; path=/; domain=." + window.location.host;
    signUpSuccess();
  }
</script>


  <style>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</style></head>

  <body class="layout-one-column">
    <header
  data-uri="slate.com/_components/masthead/instances/default@published"
  
  class="masthead"
  data-via="nav"
>
  <a href="#main" class="skip-to-main">Skip to the content</a>

  <div class="desktop-masthead">


<div class="masthead__wrapper">
      <div class="notable masthead__container" >
        <h2 class="notable__heading">
          <svg width="76" height="26" role="img">
            <title>Notable topics</title>
            <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
          </svg>
        </h2>
        <ul class="notable__list">
              <li class="notable__item">
                <a href="https://slate.com/human-interest/2021/08/covid-vaccines-religious-exemptions.html" class="notable__link">Religious Exemptions</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2021/08/fda-seeks-grant-full-approval-pfizer-covid-19-vaccine.html" class="notable__link">Pfizer</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2021/08/andrew-cuomo-still-takes-sex-scandal-to-stop-bully.html" class="notable__link">Andrew Cuomo</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2021/08/john-lewis-house-democrats-supreme-court-reform.html" class="notable__link">Supreme Court</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/culture/2021/08/lorde-solar-power-album-review.html" class="notable__link">Lorde</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/technology/2021/08/earth-exoplanet-astronomy-sagan.html" class="notable__link">Earth</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/culture/2021/08/free-guy-fight-scenes-video-games-interview.html" class="notable__link">Free Guy</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/human-interest/2021/08/home-schooling-black-families-benefits.html" class="notable__link">Home-Schooling</a>
              </li>
        </ul>
      <ul class="masthead-account notable__account">
    <li class="masthead-account__item js-account--subscribe" hidden
      ><a href="https://slate.com/plus?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav" class="slate-link"><b>Subscribe</b></a>
    </li>
    <li class="masthead-account__item js-account--sign-in" hidden
      ><a href="https://slate.com/sign-in" class="masthead__login js-redirect-return">Sign In</a>
    </li>
    <li class="masthead-account__item js-account--account" hidden
      ><div class="dropdown dropdown--subtle masthead-account__dropdown"
      ><button class="dropdown__button">
        Account
        <svg
          class="dropdown__icon"
          width="10" height="6" viewBox="0 0 10 6"
          xmlns="http://www.w3.org/2000/svg"
          role="img"
        >
          <title>Activating this button will toggle the display of additional content</title>
          <path d="M0 0l5 6 5-6z"/>
        </svg>
      </button>
      <div class="dropdown__content">
        
        
    <a href="https://slate.com/account" class="dropdown__link js-account--account" hidden>
      Account
    </a>
  
        
    <a href="https://slate.com/plus" class="dropdown__link js-account--slate-plus" hidden>
      Slate Plus
    </a>
  
        
    <a href="https://slate.com/sign-out" class="dropdown__link js-redirect-return js-account--sign-out" hidden>
      Sign out
    </a>
  

      </div>
    </div>    </li>
  </ul>
</div>
    </div>
<div class="main-nav masthead__wrapper">
      <nav class="main-nav__content masthead__container">
        <a href="https://slate.com" class="main-nav__logo">
    <svg class="logo" width="259" height="80">
      <title>Slate homepage</title>
      <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
    </svg>
  </a>
<div class="main-nav__links">
          <div class="main-nav__search">
            <form action="/search" class="search-form" data-via="search">
    <input id="search-input" name="q" placeholder="Search for" class="search-form__input" />
    <button class="search-form__submit">
      <svg class="search-form__icon">
        <title>Submit search</title>
        <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
      </svg>
    </button>
    <label for="search-input" class="search-form__label">
      <svg class="search-form__icon">
        <title>Enter query</title>
        <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
      </svg>
    </label>
  </form>
</div>

          <ul class="sections">
              <li class="sections__item">
                <a href="/news-and-politics" class="sections__link" aria-current="true">News &amp; Politics</a>
              </li>
              <li class="sections__item">
                <a href="/culture" class="sections__link">Culture</a>
              </li>
              <li class="sections__item">
                <a href="/technology" class="sections__link">Technology</a>
              </li>
              <li class="sections__item">
                <a href="/business" class="sections__link">Business</a>
              </li>
              <li class="sections__item">
                <a href="/human-interest" class="sections__link">Human Interest</a>
              </li>
              <li class="sections__item">
                <a href="/podcasts" class="sections__link">Podcasts</a>
              </li>
          </ul>
        </div>
      </nav>
    </div>
</div>

  <div class="mobile-masthead">
    <div class="mobile-masthead__menu menu">
      <button class="menu__control menu__control--open js-toggle-menu">
        <span class="menu__control-text" aria-hidden="true">Menu</span>
        <svg width="16" height="15">
          <title>Open menu</title>
          <use xlink:href="/media/components/masthead/sprite.svg#menu"></use>
        </svg>
      </button>
      <nav class="menu__content">
        <button class="menu__control slate-close js-toggle-menu">
          <svg width="21" height="21">
            <title>Close menu</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#close"></use>
          </svg>
        </button>
        <div class="mobile-notable">
          <h2 class="mobile-notable__heading">
            <svg width="76" height="26" role="img">
              <title>Notable topics</title>
              <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
            </svg>
          </h2>
          <div class="mobile-notable__links">
                <a href="https://slate.com/human-interest/2021/08/covid-vaccines-religious-exemptions.html" class="mobile-notable__link">Religious Exemptions</a>
                <a href="https://slate.com/news-and-politics/2021/08/fda-seeks-grant-full-approval-pfizer-covid-19-vaccine.html" class="mobile-notable__link">Pfizer</a>
                <a href="https://slate.com/news-and-politics/2021/08/andrew-cuomo-still-takes-sex-scandal-to-stop-bully.html" class="mobile-notable__link">Andrew Cuomo</a>
                <a href="https://slate.com/news-and-politics/2021/08/john-lewis-house-democrats-supreme-court-reform.html" class="mobile-notable__link">Supreme Court</a>
                <a href="https://slate.com/culture/2021/08/lorde-solar-power-album-review.html" class="mobile-notable__link">Lorde</a>
                <a href="https://slate.com/technology/2021/08/earth-exoplanet-astronomy-sagan.html" class="mobile-notable__link">Earth</a>
                <a href="https://slate.com/culture/2021/08/free-guy-fight-scenes-video-games-interview.html" class="mobile-notable__link">Free Guy</a>
                <a href="https://slate.com/human-interest/2021/08/home-schooling-black-families-benefits.html" class="mobile-notable__link">Home-Schooling</a>
          </div>
        </div>

        <div class="mobile-sections">
            <a href="/news-and-politics" class="mobile-sections__link">News &amp; Politics</a>
            <a href="/culture" class="mobile-sections__link">Culture</a>
            <a href="/technology" class="mobile-sections__link">Technology</a>
            <a href="/business" class="mobile-sections__link">Business</a>
            <a href="/human-interest" class="mobile-sections__link">Human Interest</a>
            <a href="/podcasts" class="mobile-sections__link">Podcasts</a>

          <a href="/search" class="mobile-sections__link">
            <svg width="18" height="18" class="mag-lens">
              <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
            </svg>
            Search
          </a>

          <div class="social social--mobile">
            Follow us
            <a href="https://www.instagram.com/slate/" class="social__badge">
              <svg width="24" height="24">
                <title>Slate on Instagram</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
              </svg>
            </a>
            <a href="https://twitter.com/slate" class="social__badge">
              <svg width="24" height="19">
                <title>Slate on Twitter</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
            </a>
            <a href="https://www.facebook.com/Slate/" class="social__badge">
              <svg width="12" height="24">
                <title>Slate on Facebook</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
            </a>
          </div>

          <span class="mobile-sections__link js-account--subscribe" hidden>
            <a href="https://slate.com/plus?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav" class="mobile-sections__link--subscribe"><b>Subscribe</b></a>
          </span>
          <a href="https://slate.com/sign-in" class="js-account--sign-in mobile-sections__link js-redirect-return" hidden>Sign in</a>
          <a href="https://slate.com/account" class="js-account--account mobile-sections__link" hidden>Account</a>
          <a href="https://slate.com/plus" class="js-account--slate-plus mobile-sections__link" hidden>Slate Plus</a>
          <a href="https://slate.com/sign-out" class="js-account--sign-out mobile-sections__link js-redirect-return" hidden>Sign out</a>
        </div>
      </nav>
    </div>

    <div class="mobile-masthead__logo">
      <a href="https://slate.com">
    <svg class="logo" width="124" height="39">
      <title>Slate homepage</title>
      <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
    </svg>
  </a>
</div>

    <div class='mobile-masthead__account'>
      <a class="mobile-masthead__link js-account--mobile-account" href="https://slate.com/account" hidden>Account</a>
      <a class="mobile-masthead__link js-account--mobile-subscribe" href="https://slate.com/plus?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav" hidden>Subscribe</a>
    </div>
  </div>

<div class="masthead__wrapper">
    <div class="strapline masthead__container" >
        <svg width="27" height="30" class="strapline__asterisk">
          <title>*</title>
          <use xlink:href="/media/components/masthead/sprite.svg#asterisk"></use>
        </svg>
          <a class="strapline__text" href="https://slate.com/culture/2021/08/netflix-top-10-movies-shows-clickbait.html">
            There&#x27;s Only One Way to Find Out: Click
          </a>

      <div class="social strapline__social">
        Follow Us
        <a href="https://www.instagram.com/slate/" class="social__badge">
          <svg width="18" height="18">
            <title>Slate on Instagram</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
          </svg>
        </a>
        <a href="https://twitter.com/slate" class="social__badge">
          <svg width="18" height="15">
            <title>Slate on Twitter</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
          </svg>
        </a>
        <a href="https://www.facebook.com/Slate/" class="social__badge">
          <svg width="9" height="18">
            <title>Slate on Facebook</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
          </svg>
        </a>
      </div>

    </div>
  </div>

</header>


      <section class="top-ad">
          
<div class="slate-ad ad--desktopOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
  data-placeholder="settings"
      data-type="leaderboard"
      data-sizes="970x250,970x90,728x90,1x3"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90"
      data-zone-id = "768478"
      data-placement-id = "12399445"
      data-criteo-id="1157134"
      data-site-id="271610"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
  data-placeholder="settings"
      data-type="leaderboard-tablet"
      data-sizes="728x90,1x3"
      data-prebid="true"
      data-prebid-sizes = "728x90"
      data-zone-id = "768480"
      data-placement-id = "12399447"
      data-criteo-id="1157133"
      data-site-id="271365"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

      </section>

    <main role="main" id="main">
      <div class="l-wrapper">
        <div class="main l-container"
          >
              <article
  data-uri="slate.com/_components/article/instances/cksqnk42a0029b8kr2qag67h6@published"
  data-has-roadblock="false"
  data-rubric="politics"
  class="article article--article
      article--right-rail
  "
  itemscope
  itemtype="http://schema.org/Article"
>
  <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="Slate" />
    <div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
      <link itemprop="url" href="https://slate.com/media/sites/slate-com/icon.400x400.png">
      <meta itemprop="width" content="400">
      <meta itemprop="height" content="400">
    </div>
  </div>

  <div class="article__fullbleed-header"></div>

<header class="article__header">
<div itemprop="image" itemscope itemtype="https://www.schema.org/ImageObject">
          <meta itemprop="url" content="https://compote.slate.com/images/240b51d3-035e-4090-9e09-5d43c4c0d7e0.jpeg?width&#x3D;1200&amp;rect&#x3D;6542x4361&amp;offset&#x3D;0x0">
          <meta itemprop="width" content="1200">
          <meta itemprop="height" content="800">
        </div>
  <a
  class="article__rubric" href="/news-and-politics/politics" >      Politics</a>

  <h1 itemprop="headline" class="article__hed" >House Democrats Turn, Briefly, From Fighting Each Other to Fighting the Clock</h1>


<div class="article__meta">
        <div class="article__byline" >
By
      <span itemprop="author" itemscope itemtype="http://schema.org/Person">
<span itemprop="name"><a href="/author/jim-newell">Jim Newell</a></span></span>
</div>
  <time
  itemprop="datePublished"
  content="2021-08-24T22:48:45+00:00"
  class="article__dateline"
>
  <span>Aug 24, 2021</span>6:48 PM</time>

</div>

    </header>
<div class="article__top-image"  >
      <figure
  data-uri="slate.com/_components/image/instances/cksqnk42a0023b8krluyawn9f@published"
  class="image image--center "
  data-editable="imageInfo"
>
<div class="lazyload-container" style="padding-bottom: 66.66666666666666%;">
          <img
            alt="House Speaker Nancy Pelosi walks down a Capitol Hill hallway with House Majority Leader Steny Hoyer on August 24, 2021. "
              class="lazyloaded"
              src="https://compote.slate.com/images/240b51d3-035e-4090-9e09-5d43c4c0d7e0.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;6542x4361&amp;offset&#x3D;0x0"
              srcset="https://compote.slate.com/images/240b51d3-035e-4090-9e09-5d43c4c0d7e0.jpeg?width&#x3D;320&amp;rect&#x3D;6542x4361&amp;offset&#x3D;0x0 320w,
https://compote.slate.com/images/240b51d3-035e-4090-9e09-5d43c4c0d7e0.jpeg?width&#x3D;480&amp;rect&#x3D;6542x4361&amp;offset&#x3D;0x0 480w,
https://compote.slate.com/images/240b51d3-035e-4090-9e09-5d43c4c0d7e0.jpeg?width&#x3D;600&amp;rect&#x3D;6542x4361&amp;offset&#x3D;0x0 600w,
https://compote.slate.com/images/240b51d3-035e-4090-9e09-5d43c4c0d7e0.jpeg?width&#x3D;840&amp;rect&#x3D;6542x4361&amp;offset&#x3D;0x0 840w,
https://compote.slate.com/images/240b51d3-035e-4090-9e09-5d43c4c0d7e0.jpeg?width&#x3D;960&amp;rect&#x3D;6542x4361&amp;offset&#x3D;0x0 960w,
https://compote.slate.com/images/240b51d3-035e-4090-9e09-5d43c4c0d7e0.jpeg?width&#x3D;1280&amp;rect&#x3D;6542x4361&amp;offset&#x3D;0x0 1280w,
https://compote.slate.com/images/240b51d3-035e-4090-9e09-5d43c4c0d7e0.jpeg?width&#x3D;1440&amp;rect&#x3D;6542x4361&amp;offset&#x3D;0x0 1440w,
https://compote.slate.com/images/240b51d3-035e-4090-9e09-5d43c4c0d7e0.jpeg?width&#x3D;1600&amp;rect&#x3D;6542x4361&amp;offset&#x3D;0x0 1600w,
https://compote.slate.com/images/240b51d3-035e-4090-9e09-5d43c4c0d7e0.jpeg?width&#x3D;1920&amp;rect&#x3D;6542x4361&amp;offset&#x3D;0x0 1920w,
https://compote.slate.com/images/240b51d3-035e-4090-9e09-5d43c4c0d7e0.jpeg?width&#x3D;2200&amp;rect&#x3D;6542x4361&amp;offset&#x3D;0x0 2200w"
              sizes="(min-width: 1440px)780px,
(min-width: 1024px)709px,
(min-width: 768px)620px,
100vw"
width="780"
            height="520"
          />
          <noscript>
            <img
              class="lazyloaded"
              loading="lazy"
              src="https://compote.slate.com/images/240b51d3-035e-4090-9e09-5d43c4c0d7e0.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;6542x4361&amp;offset&#x3D;0x0"
              alt="House Speaker Nancy Pelosi walks down a Capitol Hill hallway with House Majority Leader Steny Hoyer on August 24, 2021. "
              width="780"
              height="520"
            />
          </noscript>
        </div>
<figcaption class="image__meta">
<span class="image__caption">House Speaker Nancy Pelosi and House Majority Leader Steny Hoyer. </span>
<span class="image__credit">Anna Moneymaker/Getty Images</span>
</figcaption>
</figure>

  </div>
  <div class="article__share-sidebar share-sidebar">
      <div
  class="social-share"
  aria-label="social media links"
  data-uri="slate.com/_components/social-share/instances/cksqnk42a0021b8kri9ahrjvc@published"
>
  <a
    href="https://twitter.com/share?text&#x3D;Democrats+turn%2C+briefly%2C+from+fighting+each+other+to+fighting+the+clock.+&amp;via&#x3D;slate&amp;url&#x3D;https%3A%2F%2Fslate.com%2Fnews-and-politics%2F2021%2F08%2Fdemocrats-spending-reconciliation-budget-infrastructure-gottheimer-pelosi-progressives.html%3Futm_medium%3Dsocial%26utm_campaign%3Dtraffic%26utm_source%3Darticle%26utm_content%3Dtwitter_share" class="social-share__link social-share__link--twitter js-share-link"
    data-share="twitter"
    data-parsely-event="_twitter-tweet"
    target="_blank"
  >
    <svg width="17" height="15" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
    </svg>Tweet
  </a>

  <a
    href="https://www.facebook.com/sharer.php?u&#x3D;https%3A%2F%2Fslate.com%2Fnews-and-politics%2F2021%2F08%2Fdemocrats-spending-reconciliation-budget-infrastructure-gottheimer-pelosi-progressives.html%3Futm_medium%3Dsocial%26utm_campaign%3Dtraffic%26utm_source%3Darticle%26utm_content%3Dfacebook_share" class="social-share__link social-share__link--facebook js-share-link"
    data-share="facebook"
    data-parsely-event="_facebook-share"
    aria-label="Share on Facebook"
    role="link"
    target="_blank"
  >
    <svg width="10" height="18" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
    </svg><span aria-hidden="true">Share</span>
  </a>

<a
      href="https://slate.com/comments/news-and-politics/2021/08/democrats-spending-reconciliation-budget-infrastructure-gottheimer-pelosi-progressives.html"
      class="social-share__link social-share__link--comments"
    >
      <svg
        width="20"
        height="20"
        class="social-share__icon"
        role="presentation"
      >
        <use href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>Comment
    </a>
</div>

  </div>

  <section class="article__body">
      <div class="article__podcast-subscribe"></div>


      <div class="article__left-rail">
        <div class="article__share-sidebar-xl share-sidebar">
            <div
  class="social-share"
  aria-label="social media links"
  data-uri="slate.com/_components/social-share/instances/cksqnk42a0021b8kri9ahrjvc@published"
>
  <a
    href="https://twitter.com/share?text&#x3D;Democrats+turn%2C+briefly%2C+from+fighting+each+other+to+fighting+the+clock.+&amp;via&#x3D;slate&amp;url&#x3D;https%3A%2F%2Fslate.com%2Fnews-and-politics%2F2021%2F08%2Fdemocrats-spending-reconciliation-budget-infrastructure-gottheimer-pelosi-progressives.html%3Futm_medium%3Dsocial%26utm_campaign%3Dtraffic%26utm_source%3Darticle%26utm_content%3Dtwitter_share" class="social-share__link social-share__link--twitter js-share-link"
    data-share="twitter"
    data-parsely-event="_twitter-tweet"
    target="_blank"
  >
    <svg width="17" height="15" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
    </svg>Tweet
  </a>

  <a
    href="https://www.facebook.com/sharer.php?u&#x3D;https%3A%2F%2Fslate.com%2Fnews-and-politics%2F2021%2F08%2Fdemocrats-spending-reconciliation-budget-infrastructure-gottheimer-pelosi-progressives.html%3Futm_medium%3Dsocial%26utm_campaign%3Dtraffic%26utm_source%3Darticle%26utm_content%3Dfacebook_share" class="social-share__link social-share__link--facebook js-share-link"
    data-share="facebook"
    data-parsely-event="_facebook-share"
    aria-label="Share on Facebook"
    role="link"
    target="_blank"
  >
    <svg width="10" height="18" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
    </svg><span aria-hidden="true">Share</span>
  </a>

<a
      href="https://slate.com/comments/news-and-politics/2021/08/democrats-spending-reconciliation-budget-infrastructure-gottheimer-pelosi-progressives.html"
      class="social-share__link social-share__link--comments"
    >
      <svg
        width="20"
        height="20"
        class="social-share__icon"
        role="presentation"
      >
        <use href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>Comment
    </a>
</div>

        </div>
      </div>

    <div class="article__content"  itemprop="mainEntityOfPage">

          <p data-uri="slate.com/_components/slate-paragraph/instances/cksqnk42a0024b8krcuutqjx3@published" data-word-count="32"
  class="slate-paragraph slate-graf" >If you’ve ever had a much-needed vacation rudely interrupted by a work emergency, you understand why Massachusetts Rep. Jim McGovern, the chairman of the House Rules Committee, was so surly this week.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cksqnkinj000g3h6cfa9ivs1z@published" data-word-count="104"
  class="slate-paragraph slate-graf" >In the 24 hours that the House was back in session, its members called to Washington to pass a budget resolution teeing up Democrats’ $3.5 trillion social spending bill, the Rules Committee met three times. In the first of those three meetings on Monday, McGovern was already griping that “I want to move on from coffee to the beverage of Kentucky.” By the second, on Tuesday morning, he noted that “it was Hillary Clinton who said, ‘it takes a village.’ I say, it takes a therapist.” In the third and final meeting and revision of the resolution, he was spent. For real this time.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cksqnk42a001zb8krd6qi3d2o@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,300x251,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cksqnk42a001zb8krd6qi3d2o@published"
  data-placeholder="settings"
      data-type="mid-article-spot"
      data-sizes="970x250,970x90,728x90,455x256,300x250,300x251,1x3"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90,300x250"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id="1157134"
      data-site-id="271363"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cksqnk42a001zb8krd6qi3d2o@published"
  data-placeholder="settings"
      data-type="mid-article-spot-tablet"
      data-sizes="728x90,300x250,455x256,300x251,1x3"
      data-prebid="true"
      data-prebid-sizes = "728x90,300x250"
      data-zone-id = "768488"
      data-placement-id = "12399457"
      data-criteo-id="1157133"
      data-site-id="271364"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cksqnkiv0000h3h6choxo72sp@published" data-word-count="21"
  class="slate-paragraph slate-graf" >“This is the longest shortest week session I think I’ve ever experienced,” he said. “I love you all, but I’m done.”</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cksqnkiwj000i3h6cj4ex4s3j@published" data-word-count="88"
  class="slate-paragraph slate-graf" >What was so exhausting? The nine moderates, led by New Jersey Rep. Josh Gottheimer, <a href="https://slate.com/news-and-politics/2021/08/spending-bill-josh-gottheimer-problem-solvers-pelosi-progressives.html">who were refusing to vote for the budget</a> until the House had passed the bipartisan infrastructure bill recently brokered in the Senate. Despite risking  abject humiliation in drawing a red line against the agreed-upon legislative strategy of House progressives, Nancy Pelosi, and the White House, those nine were holding strong longer than expected. Who “won” the standoff that nearly broke poor McGovern will depend on how quickly Democrats can work in the next month.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cksqnkixz000j3h6c9m3e02tj@published" data-word-count="35"
  class="slate-paragraph slate-graf" >In the end, the Gottheimer Gang agreed to go along with the budget—which passed with <a href="https://clerk.house.gov/evs/2021/roll258.xml">unanimous Democratic support</a> on Tuesday—in exchange for a House vote on the infrastructure deal by no later than Sept. 27.</p>

  
<div class="slate-ad ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cksqnk42a001zb8krd6qi3d2o@published"
  data-placeholder="settings"
      data-type="mobile-outstream-video"
      data-sizes="300x250"
      data-prebid="false"
      data-prebid-sizes = ""
      data-zone-id = ""
      data-placement-id = ""
      data-criteo-id=""
      data-site-id=""
      data-tl-code=""
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cksqnkizb000k3h6c375r1yy3@published" data-word-count="124"
  class="slate-paragraph slate-graf" >This is important, because it puts an expiration date on an open-ended commitment Pelosi had made earlier. Her <a href="https://slate.com/news-and-politics/2021/06/republicans-infrastructure-bill-what-now.html">position</a> was that the House would not pass the bipartisan infrastructure deal until the Senate had also sent over a reconciliation bill, with the priorities progressives most value. Keeping the bipartisan bill that moderates craved as a hostage, then, gave progressives leverage. Gottheimer, when asked why he was demanding the bipartisan bill get a vote first, would <a href="https://www.theatlantic.com/politics/archive/2021/08/biden-democrats-infrastructure-gottheimer/619853/">project a certain urgency</a> about how “we need to get the shovels in the ground now.” Whatever. What Gottheimer really wanted was to free the hostage, so then moderates would have all the leverage to negotiate down the price and scope of the reconciliation bill, as they’re accustomed to.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cksqnk42a001zb8krd6qi3d2o@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,300x251,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--box ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cksqnk42a001zb8krd6qi3d2o@published"
  data-placeholder="settings"
      data-type="mid-article-box"
      data-sizes="300x250"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_dm_inline_rec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cksqnkj2b000l3h6cgdoe2erk@published" data-word-count="103"
  class="slate-paragraph slate-graf" >Now everyone is hostage to a date, and Pelosi, the White House, and progressives’ leverage is on the clock. Reaching agreement on a multi-trillion dollar reconciliation bill that is favorable to nearly 100 percent of House Democrats, and a necessary 100 percent of Senate Democrats, isn’t easy in any<em> </em>time frame. It will be an enormous ask to get it largely completed by the end of September, which coincides with a deadline for funding the government. Congress also needs to raise the debt ceiling around then to avoid financial catastrophe, by the way. We’d describe their current plan for doing so as <a href="https://slate.com/news-and-politics/2021/08/debt-ceiling-mitch-mcconnell-democrats-congress.html">incomplete.</a></p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cksqnkj46000m3h6ce68mdq9w@published" data-word-count="90"
  class="slate-paragraph slate-graf" >So what if everyone doesn’t get on board with the spending bill in the next month? The Congressional Progressive Caucus does still have some power here. If September 27 comes, there’s no reconciliation bill, and moderates are calling up the bipartisan deal for a vote, they could vote it down. The agreement reached Tuesday, after all, doesn’t guarantee House <em>passage</em> of the bipartisan infrastructure deal on September 27—just a vote. Following the budget vote Tuesday, CPC chair Pramila Jayapal indicated in a statement that her group might play that card.</p>

  
<div class="slate-ad ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cksqnk42a001zb8krd6qi3d2o@published"
  data-placeholder="settings"
      data-type="mobile-outstream-video"
      data-sizes="300x250"
      data-prebid="false"
      data-prebid-sizes = ""
      data-zone-id = ""
      data-placement-id = ""
      data-criteo-id=""
      data-site-id=""
      data-tl-code=""
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletDesktop">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cksqnk42a001zb8krd6qi3d2o@published"
  data-placeholder="settings"
      data-type="outstream-video"
      data-sizes="300x250"
      data-prebid="false"
      data-prebid-sizes = ""
      data-zone-id = ""
      data-placement-id = ""
      data-criteo-id=""
      data-site-id=""
      data-tl-code=""
  >
  </div>
</div>

  <aside
  data-uri="slate.com/_components/in-article-recirc/instances/cksqnk42a0025b8krmwdxy5lv@published"
  class="in-article-recirc"
  
  data-via="article-inline_recirc-section-news-and-politics"
>
    <h1 class="in-article-recirc__header">
        Popular in
        <a href="/news-and-politics" class="in-article-recirc__topic">
          News &amp; Politics
        </a>
    </h1>
    <ol class="in-article-recirc__list">
        <li class="in-article-recirc__item">
          <a href="https://slate.com/news-and-politics/2021/08/akash-kapur-better-to-have-gone-interview.html" class="in-article-recirc__link">
            
            An Astonishing True Story of Family Tragedy in a Utopian Community
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/news-and-politics/2021/08/mike-mullen-afghanistan-biden-right-surge-concession.html" class="in-article-recirc__link">
            
            A Top U.S. Military Officer Finally Admits He Was Wrong About Afghanistan
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/news-and-politics/2021/08/vaccine-passports-voter-id-sean-hannity-kevin-cramer.html" class="in-article-recirc__link">
            
            The Dumbest Argument Against Vaccine Passports
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/news-and-politics/2021/08/gavin-newsom-california-governor-recall-risky-strategy.html" class="in-article-recirc__link">
            
            Will Gavin Newsom’s Risky Recall Strategy Pay Off?
          </a>
        </li>
    </ol>
</aside>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cksqnkj6z000n3h6cckkxakmj@published" data-word-count="77"
  class="slate-paragraph slate-graf" >“Our position remains unchanged: we will work to first pass the Build Back Better reconciliation bill so we can deliver these once-in-a-generation, popular, and urgently needed investments to poor and working families, and then pass the infrastructure bill to invest in our roads, bridges, and waterways,” Jayapal said. “As our members have made clear for three months, the two are integrally tied together, and we will only vote for the infrastructure bill after passing the reconciliation bill.”</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cksqnkj8k000o3h6cr4yp4wtl@published" data-word-count="35"
  class="slate-paragraph slate-graf" >In order to exert that leverage, though, the CPC would have to be sure it had the votes to block the bipartisan infrastructure deal. It may not, depending on how many Republicans vote for it.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cksqnkja4000p3h6c3lnyfq5v@published" data-word-count="69"
  class="slate-paragraph slate-graf" >In a call with reporters Tuesday, House Majority Leader Steny Hoyer said that he didn’t know what the order would be between votes on the bipartisan infrastructure deal and the final reconciliation bill. That, itself, was a changed message, as it had previously been House Democratic leaders’ position that the bipartisan infrastructure bill would go second. I asked him, then, if this meant Gottheimer’s moderates had won the standoff.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cksqnkjbm000q3h6canr55pit@published" data-word-count="17"
  class="slate-paragraph slate-graf" >“I think everybody won here,” he said. Check back in October to see how those words age.</p>

  <aside
  class="slate-kicker-promo"
  id="kicker" data-uri="slate.com/_components/slate-kicker-promo/instances/cksqnk42a0026b8krcohz359r@published"></aside>

  <div
  class="social-share"
  aria-label="social media links"
  data-uri="slate.com/_components/social-share/instances/cksqnk42a0027b8krt22h8w4y@published"
>
  <a
    href="https://twitter.com/share?text&#x3D;Democrats+turn%2C+briefly%2C+from+fighting+each+other+to+fighting+the+clock.+&amp;via&#x3D;slate&amp;url&#x3D;https%3A%2F%2Fslate.com%2Fnews-and-politics%2F2021%2F08%2Fdemocrats-spending-reconciliation-budget-infrastructure-gottheimer-pelosi-progressives.html%3Futm_medium%3Dsocial%26utm_campaign%3Dtraffic%26utm_source%3Darticle%26utm_content%3Dtwitter_share" class="social-share__link social-share__link--twitter js-share-link"
    data-share="twitter"
    data-parsely-event="_twitter-tweet"
    target="_blank"
  >
    <svg width="17" height="15" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
    </svg>Tweet
  </a>

  <a
    href="https://www.facebook.com/sharer.php?u&#x3D;https%3A%2F%2Fslate.com%2Fnews-and-politics%2F2021%2F08%2Fdemocrats-spending-reconciliation-budget-infrastructure-gottheimer-pelosi-progressives.html%3Futm_medium%3Dsocial%26utm_campaign%3Dtraffic%26utm_source%3Darticle%26utm_content%3Dfacebook_share" class="social-share__link social-share__link--facebook js-share-link"
    data-share="facebook"
    data-parsely-event="_facebook-share"
    aria-label="Share on Facebook"
    role="link"
    target="_blank"
  >
    <svg width="10" height="18" class="social-share__icon" role="presentation">
      <use href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
    </svg><span aria-hidden="true">Share</span>
  </a>

<a
      href="https://slate.com/comments/news-and-politics/2021/08/democrats-spending-reconciliation-budget-infrastructure-gottheimer-pelosi-progressives.html"
      class="social-share__link social-share__link--comments"
    >
      <svg
        width="20"
        height="20"
        class="social-share__icon"
        role="presentation"
      >
        <use href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>Comment
    </a>
</div>

</div>

      <div class="article__tags" >
          <a href="/tag/democrats" class="article__tag">
            Democrats
          </a>
          <a href="/tag/house-of-representatives" class="article__tag">
            House of Representatives
          </a>
          <a href="/tag/nancy-pelosi" class="article__tag">
            Nancy Pelosi
          </a>
      </div>

    <div  hidden>
        <section
  data-uri="slate.com/_components/author-bio/instances/cksqnk42a0020b8krwdg77rs7@published"
  class="author-bio "
  >


  <div class="author-bio__content">

    <div class="author-bio__about">
      <div class="author-bio__text">
        
      </div>


    </div>
  </div>
</section>

    </div>

  </section>

      <div class="article__right-rail">   
<div class="slate-ad ad--desktopOnly ad--rightRail">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cksqnk42a0022b8kr2q0ap7qh@published"
  data-placeholder="settings"
      data-type="rr-article-flex"
      data-sizes="300x250,300x600,160x600"
      data-prebid="true"
      data-prebid-sizes = "300x250,300x600,160x600"
      data-zone-id = "768502"
      data-placement-id = "12399463"
      data-criteo-id="1157132"
      data-site-id="271367"
      data-tl-code="slate_d_rrail_largerec_pb"
  >
  </div>
</div>

 </div>

</article>

  <hr class="article__hr">

  <div data-uri="slate.com/_components/slate-parsely/instances/cksqnk41d001vb8kr0o04tche@published"
  class="slate-parsely"
  data-article-url="https://slate.com/news-and-politics/2021/08/democrats-spending-reconciliation-budget-infrastructure-gottheimer-pelosi-progressives.html"
>
  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Politics","dateCreated":"2021-08-24T22:48:45+00:00","headline":"Are Infighting Democrats Finally Getting Their House in Order?","url":"https://slate.com/news-and-politics/2021/08/democrats-spending-reconciliation-budget-infrastructure-gottheimer-pelosi-progressives.html","keywords":["democrats","house-of-representatives","nancy-pelosi","redux","Section:news-and-politics","AdNode:news_and_politics/politics"],"datePublished":"2021-08-24T22:48:45+00:00","publisher":{"@type":"Organization","name":"Slate","logo":{"@type":"ImageObject","url":"https://slate.com/media/sites/slate-com/icon.400x400.png","width":400,"height":400}},"thumbnailUrl":"https://compote.slate.com/images/240b51d3-035e-4090-9e09-5d43c4c0d7e0.jpeg?width=780&height=520&rect=6542x4361&offset=0x0","image":{"@type":"ImageObject","url":"https://compote.slate.com/images/240b51d3-035e-4090-9e09-5d43c4c0d7e0.jpeg?width=1200&rect=6542x4361&offset=0x0","width":1200,"height":800},"author":{"@type":"Person","name":"Jim Newell"},"about":"The party in power inches one step closer to massive social change. "}
  </script>
</div>

  <div
  class="slate-adnode"
  data-adnode="news_and_politics/politics"
  data-uri="slate.com/_components/slate-adnode/instances/cksqnk41g001xb8krrbnosrsb@published"
  
></div>

  <script data-uri="slate.com/_components/slate-analytics-js/instances/cksqnk41h001yb8kr22wcfavc@published" class="slate-analytics-js js-analytics-js-data" type="application+json" data-pagetype="article" data-page-hash="0pBrbln8Ew1COWQdM3zBouE2ymAtm8y7coVBS9+9OM8&#x3D;">
  {"headline":"Are Infighting Democrats Finally Getting Their House in Order?","url":"https://slate.com/news-and-politics/2021/08/democrats-spending-reconciliation-budget-infrastructure-gottheimer-pelosi-progressives.html","tags":["democrats","house-of-representatives","nancy-pelosi"],"authors":["Jim Newell"],"section":"News & Politics","rubric":"Politics","pub_date":"2021-08-24T22:48:45+00:00","page_id":"slate.com/_components/article/instances/cksqnk42a0029b8kr2qag67h6","page_type":"article","commercialNode":"news_and_politics/politics"}
</script>

              <aside class="slate-paywall" data-uri="slate.com/_components/slate-paywall/instances/article@published" hidden></aside>

                <div class="piano-mount" data-uri="slate.com/_components/piano-mount/instances/meterwall@published" >
  <div class='piano-mount__container' id="meterwall">
  </div>
</div>

        </div>
        <aside class="l-container">
            <div data-uri="slate.com/_components/taboola-recirc/instances/article@published" class='taboola-recirc'>
    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script>
</div>

        </aside>
      </div>
    </main>

    <section class="bottom-ad">
        
<div class="slate-ad ad--desktopOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
  data-placeholder="settings"
      data-type="leaderboard"
      data-sizes="970x250,970x90,728x90,1x3"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90"
      data-zone-id = "768478"
      data-placement-id = "12399445"
      data-criteo-id="1157134"
      data-site-id="271610"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
  data-placeholder="settings"
      data-type="leaderboard-tablet"
      data-sizes="728x90,1x3"
      data-prebid="true"
      data-prebid-sizes = "728x90"
      data-zone-id = "768480"
      data-placement-id = "12399447"
      data-criteo-id="1157133"
      data-site-id="271365"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/mobileOnlyBottom@published"
  data-placeholder="settings"
      data-type="mobile-only-bottom"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--sticky ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/stickyBottom"
  data-placeholder="settings"
      data-type="mob-adhesion"
      data-sizes="320x50"
      data-prebid="true"
      data-prebid-sizes = "320x50"
      data-zone-id = "1121368"
      data-placement-id = "14423119"
      data-criteo-id="1362447"
      data-site-id="321366"
      data-tl-code=""
  >
  </div>
</div>

    </section>

      <footer class="global-footer" role="contentinfo" data-uri="slate.com/_components/global-footer/instances/default@published">
	<div class="global-footer__main">
		<div class="global-footer__main-content">
		    <div class="global-footer__about">
		    	<h4 class="global-footer__heading">About</h4>
		    	<ul class="global-footer__links">
			        <li><a href="/about">About Us</a></li>
			        <li><a href="https://jobs.lever.co/slate">Work With Us</a></li>
			        <li><a href="/contact">Contact</a></li>
			        <li><a href="/pitch">Pitch Guidelines</a></li>
			        <li><a href="/tips">Send Us Tips</a></li>
			        <li><a href="/news-and-politics/corrections">Corrections</a></li>
			        <li><a href="/commenting">Commenting</a></li>
			        <li><a href="http://www.slatereprints.com/">Reprints</a></li>
		    	</ul>
		    </div>
		    <div class="global-footer__sub">
		    	<h4 class="global-footer__heading">Subscriptions</h4>
		    	<ul class="global-footer__links">
			        <li><a href="https://slate.com/plus">Subscribe</a></li>
			        <li><a href="https://slate.com/sign-in">Sign In</a></li>
			        <li><a href="https://slate.com/account">Account</a></li>
			      	<li><a href="/plus/faq">Subscription FAQs</a></li>
			      	<li><a href="/podcastfaqs">Podcast FAQs</a></li>
			      	<li><a href="/signup">Newsletters</a></li>
			      	<li><a href="https://slatehelp.freshdesk.com/support/solutions">Customer Support</a></li>
		    	</ul>
		    </div>
	    	<div class="global-footer__ad">
		    	<h4 class="global-footer__heading">Advertising</h4>
		    	<ul class="global-footer__links">
			      	<li><a href="mailto:advertise@slate.com">Site Advertising</a></li>
			      	<li><a href="http://mediakit.slate.com/podcast-network">Podcast Advertising</a></li>
			      	<li><a href="http://optout.aboutads.info/">AdChoices</a></li>
				<li><a onclick="(function(event){window.OneTrust && window.OneTrust.ToggleInfoDisplay(); event.preventDefault(); }(event))"
                     href="/do-not-sell">Cookie Preferences</a></li>
			    </ul>
			</div>
		    <div class="global-footer__brand-section">
				<svg width="243" height="30" class="global-footer__logo">
					<title>The Slate Group logo</title>
					<use xlink:href="/media/components/global-footer/slate-group.svg#slategroup"></use>
				</svg>
				<p class="global-footer__brand-text">Slate is published by The Slate Group, a Graham Holdings Company.</p>
				<h4 class="global-footer__heading">Follow Us</h4>
				<div class="global-footer__social-links">
					<a href="https://www.facebook.com/Slate/" class="global-footer__social-link">
						<svg width="18" height="18" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
						</svg>
						Facebook
					</a>
					<a href="https://twitter.com/slate" class="global-footer__social-link">
						<svg width="18" height="15" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
						</svg>
						Twitter
					</a>
					<a href="https://www.instagram.com/slate/" class="global-footer__social-link">
						<svg width="18" height="18" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
						</svg>
						Instagram
					</a>
					<a href="/rss" class="global-footer__social-link">
						<svg width="18" height="18" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#rss"></use>
						</svg>
						RSS Feed
					</a>
				</div>
		    </div>
		</div>
	</div>
	<div class="global-footer__legal">
		<div class="global-footer__legal-content">
			<ul class="global-footer__legal-links">
				<li class="global-footer__legal-link"><a href="/terms">User Agreement</a></li>
				<li class="global-footer__legal-link"><a href="/privacy">Privacy Policy</a></li>
			</ul>
			<p class="global-footer__legal-text">All contents &copy; 2021 The Slate Group LLC. All rights reserved.</p>
		</div>
	</div>
</footer>


    <div class="foot" >  <div class='piano' data-uri="slate.com/_components/piano/instances/general@published" data-config="{&quot;url&quot;:&quot;https://experience.tinypass.com&quot;,&quot;aid&quot;:&quot;homyv5Uzpu&quot;}">
</div>

  <!-- data-uri="slate.com/_components/analytics-body/instances/default@published" -->

<script type="text/javascript">
!function(f,b,e,v,n,t,s){
if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type="text/javascript">
var _qevents = _qevents || [];

window.slateCMP.TCF.ready.then(function(tcData) {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.defer = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
});

_qevents.push({
qacct:"p-fw53_-Tq3MNK1"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-fw53_-Tq3MNK1.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


  <div data-uri="slate.com/_components/adblock-message/instances/general@published" class="adblock-message" hidden></div>

  <!-- data-uri="slate.com/_components/webapp-serviceworker/instances/default@published" -->

  
<!-- data-uri="slate.com/_components/taboola-footer/instances/default@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>

<div id="amzn-assoc-ad-797217ac-ca6e-482f-8925-4c302e9c855c" data-uri="slate.com/_components/amazon-oneclick/instances/global@published"></div>


</div>
      <style>
    @keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>

<script type="text/javascript">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</script></body>
</html>

