  <!DOCTYPE html>
<html
  lang="en"
  data-uri="slate.com/_pages/ckpmv5drc002k42m1nzfd4vk3@published"
  data-layout-uri="slate.com/_layouts/layout-one-column/instances/article@published"
    data-myslateUrl="https://my.slate.com"
    data-env="prod"
    data-trackingdomain=".slate.com"
>
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <link rel="stylesheet" href="/css/slate.css">
<script>"use strict";window.slateGlobal={injectScript:function(t,c){var e=document.createElement("script");e.src=t,c&&e.addEventListener("load",c),document.head.appendChild(e)},injectScriptSync:function(t){document.write('<script src="'+t+'"><\/script>')}};</script>


    <!-- data-editable="head" -->
      <!-- data-uri="slate.com/_components/clay-meta-title/instances/ckpmv5drl002l42m1uasn1g1a@published" -->
  <title>Biden’s China strategy doesn’t make a lot of sense. </title>
<meta property="og:title" content="Biden’s China Strategy Doesn’t Make a Lot of Sense">
<meta name="twitter:title" content="Biden’s China Strategy Doesn’t Make a Lot of Sense">

  <!-- data-uri="slate.com/_components/clay-meta-url/instances/ckpmv5dro002n42m1owy34eq1@published" -->
<link rel="canonical" href="https://slate.com/news-and-politics/2021/06/biden-china-strategy-competition-cooperation.html">
<meta property="og:url" content="https://slate.com/news-and-politics/2021/06/biden-china-strategy-competition-cooperation.html">
  <meta property="article:published_time" content="2021-06-07T17:14:50.214Z">


<meta name="robots" content="max-image-preview:large">


  <!-- data-uri="slate.com/_components/clay-meta-description/instances/ckpmv5drn002m42m1jwvgw9iv@published" -->
<meta name="description" content="The administration promised a balance between competition and cooperation. Is there a Plan B if that doesn&#x27;t work?">
<meta name="twitter:description" content="The administration promised a balance between competition and cooperation. Is there a Plan B if that doesn&#x27;t work?">
<meta property="og:description" content="The administration promised a balance between competition and cooperation. Is there a Plan B if that doesn&#x27;t work?">

  <!-- data-uri="slate.com/_components/meta-image/instances/ckpmv5drr002o42m1idz2gt1p@published" -->
<meta name="twitter:image" content="https://compote.slate.com/images/9953d221-5f35-4163-8308-7f6926d72402.jpeg?width=780&height=520&rect=3000x2000&offset=0x0">
<meta property="og:image" content="https://compote.slate.com/images/9953d221-5f35-4163-8308-7f6926d72402.jpeg?width=780&height=520&rect=3000x2000&offset=0x0">
<meta name="twitter:card" content="summary_large_image">

  <!-- data-uri="slate.com/_components/clay-meta-keywords/instances/ckpmv5drt002p42m1gf3dpj3x@published" -->
<meta name="news_keywords" content="china, joe-biden, foreign-policy">
<meta property="article:tag" content="china, joe-biden, foreign-policy">

  <!-- data-uri="slate.com/_components/meta-authors/instances/ckpmv5dru002q42m1ku8h2f2g@published" -->
<meta name="author" content="Fred Kaplan">

  <!-- data-uri="slate.com/_components/slate-amp-link/instances/ckpmv5ds5002r42m1lela9zfg@published" -->

  <link rel="amphtml" name="slate-amp-link" href="https://slate.com/news-and-politics/2021/06/biden-china-strategy-competition-cooperation.amp">

  <!-- data-uri="slate.com/_components/krux-data-layer/instances/ckpmv5ds7002s42m1nsii9prz@published" -->

  <script data-uri="slate.com/_components/permutive/instances/ckpmv5ds8002t42m1mk3k8amn@published" class="permutive"
  data-permutive-project-id=16d3bd5c-bf92-4bf0-815a-eac397d3aadf
  > 

// prettier-ignore
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive, "16d3bd5c-bf92-4bf0-815a-eac397d3aadf","dd4993d6-d26a-48b5-bf2d-05b09fb85de3",{consentRequired: true});
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

window.slatePermutiveData = {"page":{"article":{"pageType":"article","id":"slate.com/_components/article/instances/ckpmv5dsv003742m1r0v1xwp2","title":"Biden’s China Strategy Doesn’t Make a Lot of Sense","authors":["Fred Kaplan"],"section":"News & Politics","rubric":"War Stories","keywords":["china","joe-biden","foreign-policy"],"gsChannels":[],"publishedTime":"2021-06-04T20:47:27+00:00","sentiment":"negative","categories":["/society/unrest and war","/law, govt and politics","/law, govt and politics/politics"],"concepts":["Vladimir Putin","United States","Cold War","Republic of China","East Asia","Barack Obama","Chinese language","China"],"entities":["Biden - negative","China - negative","U.S. - negative","Biden administration - negative","Kurt Campbell - neutral","President Biden - neutral","Campbell - negative","Trump - negative","Beijing - positive","Pacific - negative","Michael Hirson - positive","Eurasia Group - positive","Jordan Schneider - positive","Rhodium Group - positive","Xi Jinping - negative","Emily Weinstein - positive","Georgetown University’s Center for Security and Emerging Technology - positive","Stanford - negative","East Asia - negative","Northeast Asia - positive","President Obama - negative","Republic of China - negative","Laura Rosenberger - positive","Stanford seminar - positive","Trump - negative","Secretary of State Antony Blinken - neutral","Secretary of Defense Lloyd Austin - neutral","White House - negative","Schneider - negative","Commerce Department - positive","Weinstein - negative","Russia - positive","Rosenberger - negative","John Kerry - neutral","White House - positive","Washington - negative","Vladimir Putin - negative","Soviet Union - negative","U. - negative","Asia - negative"]}}};

</script>

    <!-- data-editable-end -->
      <!-- data-uri="slate.com/_components/clay-meta-site/instances/article@published" -->
<meta name="twitter:site" content="@slate">
<meta property="article:publisher" content="https://www.facebook.com/Slate">
<meta property="fb:app_id" content="142011022527753">
<meta property="og:site_name" content="Slate Magazine">
<meta property="og:type" content="article">

<link rel="manifest" href="/media/sites/slate-com/web-app-manifest.json">

  <!-- data-uri="slate.com/_components/meta-icons/instances/slate@published" -->
<link rel="icon" href="/favicon.svg">
<link rel="icon" href="/media/components/meta-icons/favicon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" sizes="180x180" href="/media/sites/slate-com/icon.180x180.png">

  <script data-uri="slate.com/_components/polyfills/instances/singleton@published">
(function(){
var p='/media/components/polyfills/'
function n(f){return p+f+'.min.js'}
function i(f){slateGlobal.injectScriptSync(n(f))}
if(typeof CSS === 'undefined' || typeof CSS.supports === 'undefined' || !CSS.supports('object-fit', 'cover'))i("object-fit-images")
if(!HTMLElement.prototype.closest)i('element-closest-polyfill')
if(!window.Promise||!window.URL||!window.URLSearchParams||!window.Map)i('core-js-bundle')
if(!window.fetch)i('whatwg-fetch')
if(/Trident|MSIE/.test(navigator.userAgent))slateGlobal.injectScript(n('svg4everybody'),function(){svg4everybody()})
if(!window.IntersectionObserver)i('intersection-observer')
i('regenerator-runtime')
}())
</script>

  <script data-uri="slate.com/_components/fontfaceobserver/instances/fontfaceobserver@published">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</script>

  <!-- data-uri="slate.com/_components/onetrust/instances/default@published" -->

<script>



  "use strict";window.slateCMP={oneTrust:{},TCF:{},removeTCFStub:function(){delete window.__tcfapi;var e=document.getElementsByName("__tcfapiLocator")[0];e&&e.parentNode.removeChild(e)}},window.slateCMP.oneTrust.ready=new Promise(function(e,n){window.slateCMP.oneTrust.resolve=e,window.slateCMP.oneTrust.reject=n}),window.slateCMP.TCF.ready=new Promise(function(e,n){window.slateCMP.TCF.resolve=e,window.slateCMP.TCF.reject=n}),window.slateCMP.oneTrust.ready.then(function(){"undefined"!=typeof __tcfapi&&__tcfapi("getTCData",2,function(e,n){n?window.slateCMP.TCF.resolve(e):window.slateCMP.TCF.reject(e)})}),window.nonIabVendorApi={vendors:{},checkConsent:function(e){return!!window.OptanonActiveGroups&&this.vendors[e].categories.every(function(e){return-1<window.OptanonActiveGroups.indexOf(e)})},updateVendors:function(){window.OptanonActiveGroups;var e=!1;for(var n in this.vendors)e=this.checkConsent(n),this.vendors[n].initCalled?this.vendors[n].updateConsentFunc(e):this.vendors[n].initCalled=this.vendors[n].initFunc(e)},registerVendor:function(n,t){var o=!1;if(n in this.vendors)throw new Error(n+" already registered",e);this.vendors[n]={initCalled:!1,categories:t.categories,initFunc:t.initFunc,updateConsentFunc:t.updateConsentFunc},window.OptanonActiveGroups&&(o=this.checkConsent(n))&&(this.vendors[n].initCalled=this.vendors[n].initFunc(o))}};



    window.slateCMP.TCF.resolve({gdprApplies: false});


</script>

<script
  src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
  data-domain-script="0e1d2de3-ec2a-48ca-8f78-11045575a199"
  data-ignore-ga='true'></script>

<script  data-ignore-ga='true' ccpa-opt-out-ids="C0004,gad" ccpa-opt-out-geo="us" ccpa-opt-out-lspa="true">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</script>

<script>
  function OptanonWrapper() {
    try {
      window.slateCMP.oneTrust.resolve();
      window.nonIabVendorApi.updateVendors()
    } catch (e) {
      console.warn('failed to setup onetrust', e)
    }
  }
</script>


  <!-- data-uri="slate.com/_components/scroll/instances/default@published" -->
<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: Boolean(false)
  };
</script>
<script async src="https://static.scroll.com/js/scroll.js" /></script>


  <script data-uri="slate.com/_components/analytics-js-loader/instances/general@published" class="analytics-js-loader"
  
  data-amplitude-api-key="5a7cb616c0717cb7f4f0eee43d9f4e1c"
  data-amplitude-log-level="ERROR"
  data-amplitude-domain=".slate.com"
  data-parsely-script-src="https://fpa-cdn.slate.com/keys/slate.com/p.js"
>
// we define this ASAP beacuse lots of components call amplitude
window.slateAmplitudeQueue = {
  _q: [],
  initCalled: false,
  instance: null,
  push: function(callback) {
    if (this.initCalled) {
      callback(this.instance);
      this.processQueue();
    } else {
      this._q.push(callback);
    }
  },
  processQueue: function() {
    for (var i = 0; i < this._q.length; i++) {
      this._q[i](this.instance);
    }
    this._q = [];
  },
  init: function(instance, consent) {
    this.instance = instance;
    this.instance.setOptOut(!consent);
    if (consent) {
      this.processQueue();
    }
    this.initCalled = true;
  }
};
</script>


  <!-- data-uri="slate.com/_components/slate-ad-prebid/instances/prebid@published" -->
    <script class="slate-ad-prebid">

    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];

    window.slateCMP.TCF.ready.then( function(tcData){

      pbjs.que.push(function(){
        var pbjsConfig = {
          bidderTimeout: 800,
          debug: false,
          enableSendAllBids: false,
          useBidCache: true,
          bidderSequence: "fixed",
          userSync: {
            filterSettings: {
              all: {
                bidders: '*',
                filter: 'include'
              }
            },
            userIds: [{
              name: "quantcastId",
            }],
            syncsPerBidder: 10
          },
          priceGranularity: {
            buckets: [{
                'min': 0,
                'max': 2,
                'increment': 0.01
              },{
                'min': 2,
                'max': 5,
                'increment': 0.10
              }, {
                'min': 5,
                'max': 20,
                'increment': 0.50
              },{
                'min': 20,
                'max': 100,
                'increment': 1
              }]
          },
          consentManagement: {
            usp: {
              cmpApi: 'iab',
              timeout: 1000,
            }
          },
          targetingControls: {
            alwaysIncludeDeals: true,
          }
        };

        if(tcData.gdprApplies || tcData.gdprApplies === undefined){
          // 
          pbjsConfig.consentManagement.gdpr = {
            cmpApi: 'iab',
            timeout: 5000,
            defaultGdprScope: true,
            allowAuctionWithoutConsent: false
          }
          // 
          pbjsConfig.deviceAccess = false;

          // 
          pbjsConfig.userSync.syncEnabled = false;
        }

          pbjs.setConfig(pbjsConfig);



        // enable amplitude analytics.
        pbjs.que.push(function () {
          pbjs.enableAnalytics([{
              provider: 'amplitude',
              options: {
                sampling: .01
              }
          }]);
        });
      })
    });

    </script>

  <!-- data-uri="slate.com/_components/slate-ad-gpt/instances/default@published" -->
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 

  
<!-- data-uri="slate.com/_components/slate-krux/instances/krux@published" -->

  <!-- data-uri="slate.com/_components/ad-lightning/instances/default@published" -->
  <script>
    window.googletag = window.googletag || {};
  </script>
  <script defer src="https://tagan.adlightning.com/slate/op.js"></script>

  <!-- data-uri="slate.com/_components/dfp-cache-buster/instances/default@published" -->

<meta name="dfp-cache-buster" content=1>

  <!-- data-uri="slate.com/_components/slate-ad-aps/instances/default@published" -->
  <script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
  </script>

  <!-- data-uri="slate.com/_components/pubplus/instances/default@published" -->

  
<!-- data-uri="slate.com/_components/taboola-head/instances/article@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      article:'auto'
    });
    window.addEventListener("load", function() {
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/slate1/loader.js',
      'tb_loader_script');
    });
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>


  <!-- NEWSROOM SCRIPT -->

  <script>
    window._newsroom = window._newsroom || [];


    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/slate1/newsroom.js');
  </script>
  <!-- END NEWSROOM SCRIPT -->

<script type="text/javascript">
  function setTaboolaVars(obj) {
    var taboolaUserType = "guest";
    if (obj.isMember) {
      taboolaUserType = "subscriber";
    } else if (obj.isLoggedIn) {
      taboolaUserType = "registered";
    }
    window._tbl_unified_id = "";
    window._tbl_user_type = taboolaUserType;
    window._tbl_paywall = obj.isPaywalled;
  }

  document.addEventListener("paywallComplete", function (e) {
    setTaboolaVars(e.detail);
  }, false);

  function signUpSuccess() {
    window._tfa = window._tfa || [];
    window._tfa.push({
      notify: "subscription",
      name: "subscription-completed",
      sourceurl: window.location.href,
    });
    !(function(t, f, a, x) {
      if (!document.getElementById(x)) {
        t.async = 1;
        t.src = a;
        t.id = x;
        f.parentNode.insertBefore(t, f);
      }
    })(
      document.createElement("script"),
      document.getElementsByTagName("script")[0],
      "//cdn.taboola.com/libtrc/unip/1143314/tfa.js",
      "tb_tfa_script"
    );
  }

  if (document.cookie.includes("taboola-signup-success=true")) {
    document.cookie = "taboola-signup-success=noop; expires=Thurs, 1 Jan 1970 00:00:00 GMT; path=/; domain=." + window.location.host;
    signUpSuccess();
  }
</script>


  <style>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</style></head>

  <body class="layout-one-column">

    <header
  data-uri="slate.com/_components/masthead/instances/default@published"
  class="masthead" data-via="nav">
  <a href="#main" class="skip-to-main">Skip to the content</a>

  <div class="desktop-masthead">


<div class="masthead__wrapper">
      <div class="notable masthead__container" >
        <h2 class="notable__heading">
          <svg width="76" height="26" role="img">
            <title>Notable topics</title>
            <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
          </svg>
        </h2>
        <ul class="notable__list">
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2021/06/joe-manchin-opposes-voting-rights-bill-for-people.html" class="notable__link">Joe Manchin</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2021/06/arizona-gas-chamber-zyklon-b-horror.html" class="notable__link">Zyklon B</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/culture/2021/06/pose-finale-fx-trans-representation.html" class="notable__link">Pose</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2021/06/aoc-ocasio-cortez-endorses-maya-wiley-new-york-mayor.html" class="notable__link">NYC Mayor</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/technology/2021/06/beekeeper-lady-tiktok-sting-gear.html" class="notable__link">Beekeeper TikTok</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/culture/2021/06/liz-phair-review-soberish.html" class="notable__link">Liz Phair</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/culture/2021/06/bts-butter-billboard-hot-100.html" class="notable__link">BTS</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/culture/2021/06/sweet-tooth-netflix-jeff-lemire-comic-books-netflix-differences.html" class="notable__link">Sweet Tooth</a>
              </li>
        </ul>
      <ul class="masthead-account notable__account">
    <li class="masthead-account__item js-account--subscribe" hidden
      ><a href="https://slate.com/plus?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav" class="slate-link"><b>Subscribe</b></a>
    </li>
    <li class="masthead-account__item js-account--sign-in" hidden
      ><a href="https://slate.com/sign-in" class="masthead__login js-redirect-return">Sign In</a>
    </li>
    <li class="masthead-account__item js-account--account" hidden
      ><div class="dropdown dropdown--subtle masthead-account__dropdown"
      ><button class="dropdown__button">
        Account
        <svg
          class="dropdown__icon"
          width="10" height="6" viewBox="0 0 10 6"
          xmlns="http://www.w3.org/2000/svg"
          role="img"
        >
          <title>Activating this button will toggle the display of additional content</title>
          <path d="M0 0l5 6 5-6z"/>
        </svg>
      </button>
      <div class="dropdown__content">
        
        
    <a href="https://slate.com/account" class="dropdown__link js-account--account" hidden>
      Account
    </a>
  
        
    <a href="https://slate.com/plus" class="dropdown__link js-account--slate-plus" hidden>
      Slate Plus
    </a>
  
        
    <a href="https://slate.com/sign-out" class="dropdown__link js-redirect-return js-account--sign-out" hidden>
      Sign out
    </a>
  

      </div>
    </div>    </li>
  </ul>
</div>
    </div>
<div class="main-nav masthead__wrapper">
      <nav class="main-nav__content masthead__container">
        <a href="https://slate.com" class="main-nav__logo">
    <svg class="logo" width="259" height="80">
      <title>Slate homepage</title>
      <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
    </svg>
  </a>
<div class="main-nav__links">
          <div class="main-nav__search">
            <form action="/search" class="search-form" data-via="search">
    <input id="search-input" name="q" placeholder="Search for" class="search-form__input" />
    <button class="search-form__submit">
      <svg class="search-form__icon">
        <title>Submit search</title>
        <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
      </svg>
    </button>
    <label for="search-input" class="search-form__label">
      <svg class="search-form__icon">
        <title>Enter query</title>
        <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
      </svg>
    </label>
  </form>
</div>

          <ul class="sections">
              <li class="sections__item">
                <a href="/news-and-politics" class="sections__link">
                  News &amp; Politics
                </a>
              </li>
              <li class="sections__item">
                <a href="/culture" class="sections__link">
                  Culture
                </a>
              </li>
              <li class="sections__item">
                <a href="/technology" class="sections__link">
                  Technology
                </a>
              </li>
              <li class="sections__item">
                <a href="/business" class="sections__link">
                  Business
                </a>
              </li>
              <li class="sections__item">
                <a href="/human-interest" class="sections__link">
                  Human Interest
                </a>
              </li>
              <li class="sections__item">
                <a href="/podcasts" class="sections__link">
                  Podcasts
                </a>
              </li>
          </ul>
        </div>
      </nav>
    </div>
</div>

  <div class="mobile-masthead">
    <div class="mobile-masthead__menu menu">
      <button class="menu__control menu__control--open js-toggle-menu">
        <span class="menu__control-text" aria-hidden="true">Menu</span>
        <svg width="16" height="15">
          <title>Open menu</title>
          <use xlink:href="/media/components/masthead/sprite.svg#menu"></use>
        </svg>
      </button>
      <nav class="menu__content">
        <button class="menu__control slate-close js-toggle-menu">
          <svg width="21" height="21">
            <title>Close menu</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#close"></use>
          </svg>
        </button>
        <div class="mobile-notable">
          <h2 class="mobile-notable__heading">
            <svg width="76" height="26" role="img">
              <title>Notable topics</title>
              <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
            </svg>
          </h2>
          <div class="mobile-notable__links">
                <a href="https://slate.com/news-and-politics/2021/06/joe-manchin-opposes-voting-rights-bill-for-people.html" class="mobile-notable__link">Joe Manchin</a>
                <a href="https://slate.com/news-and-politics/2021/06/arizona-gas-chamber-zyklon-b-horror.html" class="mobile-notable__link">Zyklon B</a>
                <a href="https://slate.com/culture/2021/06/pose-finale-fx-trans-representation.html" class="mobile-notable__link">Pose</a>
                <a href="https://slate.com/news-and-politics/2021/06/aoc-ocasio-cortez-endorses-maya-wiley-new-york-mayor.html" class="mobile-notable__link">NYC Mayor</a>
                <a href="https://slate.com/technology/2021/06/beekeeper-lady-tiktok-sting-gear.html" class="mobile-notable__link">Beekeeper TikTok</a>
                <a href="https://slate.com/culture/2021/06/liz-phair-review-soberish.html" class="mobile-notable__link">Liz Phair</a>
                <a href="https://slate.com/culture/2021/06/bts-butter-billboard-hot-100.html" class="mobile-notable__link">BTS</a>
                <a href="https://slate.com/culture/2021/06/sweet-tooth-netflix-jeff-lemire-comic-books-netflix-differences.html" class="mobile-notable__link">Sweet Tooth</a>
          </div>
        </div>

        <div class="mobile-sections">
            <a href="/news-and-politics" class="mobile-sections__link">News &amp; Politics</a>
            <a href="/culture" class="mobile-sections__link">Culture</a>
            <a href="/technology" class="mobile-sections__link">Technology</a>
            <a href="/business" class="mobile-sections__link">Business</a>
            <a href="/human-interest" class="mobile-sections__link">Human Interest</a>
            <a href="/podcasts" class="mobile-sections__link">Podcasts</a>

          <a href="/search" class="mobile-sections__link">
            <svg width="18" height="18" class="mag-lens">
              <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
            </svg>
            Search
          </a>

          <div class="social social--mobile">
            Follow us
            <a href="https://www.instagram.com/slate/" class="social__badge">
              <svg width="24" height="24">
                <title>Slate on Instagram</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
              </svg>
            </a>
            <a href="https://twitter.com/slate" class="social__badge">
              <svg width="24" height="19">
                <title>Slate on Twitter</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
            </a>
            <a href="https://www.facebook.com/Slate/" class="social__badge">
              <svg width="12" height="24">
                <title>Slate on Facebook</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
            </a>
          </div>

          <span class="mobile-sections__link js-account--subscribe" hidden>
            <a href="https://slate.com/plus?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav" class="mobile-sections__link--subscribe"><b>Subscribe</b></a>
          </span>
          <a href="https://slate.com/sign-in" class="js-account--sign-in mobile-sections__link js-redirect-return" hidden>Sign in</a>
          <a href="https://slate.com/account" class="js-account--account mobile-sections__link" hidden>Account</a>
          <a href="https://slate.com/plus" class="js-account--slate-plus mobile-sections__link" hidden>Slate Plus</a>
          <a href="https://slate.com/sign-out" class="js-account--sign-out mobile-sections__link js-redirect-return" hidden>Sign out</a>
        </div>
      </nav>
    </div>

    <div class="mobile-masthead__logo">
      <a href="https://slate.com">
    <svg class="logo" width="124" height="39">
      <title>Slate homepage</title>
      <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
    </svg>
  </a>
</div>

    <div class='mobile-masthead__account'>
      <a class="mobile-masthead__link js-account--mobile-account" href="https://slate.com/account" hidden>Account</a>
      <a class="mobile-masthead__link js-account--mobile-subscribe" href="https://slate.com/plus?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav" hidden>Subscribe</a>
    </div>
  </div>

<div class="masthead__wrapper">
    <div class="strapline masthead__container" >
        <svg width="27" height="30" class="strapline__asterisk">
          <title>*</title>
          <use xlink:href="/media/components/masthead/sprite.svg#asterisk"></use>
        </svg>
          <a class="strapline__text" href="https://slate.com/culture/2021/06/sweet-tooth-netflix-jeff-lemire-comic-books-netflix-differences.html">
            Living in an Abandoned Amusement Park
          </a>

      <div class="social strapline__social">
        Follow Us
        <a href="https://www.instagram.com/slate/" class="social__badge">
          <svg width="18" height="18">
            <title>Slate on Instagram</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
          </svg>
        </a>
        <a href="https://twitter.com/slate" class="social__badge">
          <svg width="18" height="15">
            <title>Slate on Twitter</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
          </svg>
        </a>
        <a href="https://www.facebook.com/Slate/" class="social__badge">
          <svg width="9" height="18">
            <title>Slate on Facebook</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
          </svg>
        </a>
      </div>

    </div>
  </div>

</header>




      <section class="top-ad">
          
<div class="slate-ad ad--desktopOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
  data-placeholder="settings"
      data-type="leaderboard"
      data-sizes="970x250,970x90,728x90,1x3"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90"
      data-zone-id = "768478"
      data-placement-id = "12399445"
      data-criteo-id="1157134"
      data-site-id="271610"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
  data-placeholder="settings"
      data-type="leaderboard-tablet"
      data-sizes="728x90,1x3"
      data-prebid="true"
      data-prebid-sizes = "728x90"
      data-zone-id = "768480"
      data-placement-id = "12399447"
      data-criteo-id="1157133"
      data-site-id="271365"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

      </section>

    <main role="main" id="main">
      <div class="l-wrapper">
        <div class="main l-container"
          >
              <article
  data-uri="slate.com/_components/article/instances/ckpmv5dsv003742m1r0v1xwp2@published"
  data-has-roadblock="false"
  data-rubric="war-stories"
  class="article article--article
      article--right-rail
  "
  itemscope
  itemtype="http://schema.org/Article"
>
  <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="Slate" />
    <div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
      <link itemprop="url" href="https://slate.com/media/sites/slate-com/icon.400x400.png">
      <meta itemprop="width" content="400">
      <meta itemprop="height" content="400">
    </div>
  </div>

  <div class="article__fullbleed-header"></div>

<header class="article__header">
<div itemprop="image" itemscope itemtype="https://www.schema.org/ImageObject">
          <meta itemprop="url" content="https://compote.slate.com/images/9953d221-5f35-4163-8308-7f6926d72402.jpeg?width&#x3D;1200&amp;rect&#x3D;3000x2000&amp;offset&#x3D;0x0">
          <meta itemprop="width" content="1200">
          <meta itemprop="height" content="800">
        </div>
  <a
  class="article__rubric" href="/news-and-politics/war-stories" >      War Stories</a>

  <h1 itemprop="headline" class="article__hed" >Biden’s China Strategy Doesn’t Make a Lot of Sense</h1>

<h2 itemprop="alternativeHeadline"
    class="article__dek" 
  >The administration promised a balance between competition and cooperation. Is there a Plan B if that doesn’t work?</h2>
<div class="article__meta">
        <div class="article__byline" >
By
      <span itemprop="author" itemscope itemtype="http://schema.org/Person">
<span itemprop="name"><a href="/author/fred-kaplan">Fred Kaplan</a></span></span>
</div>
  <time
  itemprop="datePublished"
  content="2021-06-07T17:14:50+00:00"
  class="article__dateline"
>
  <span>June 07, 2021</span>1:14 PM</time>

</div>

    </header>
<div class="article__top-image"  >
      <figure
  data-uri="slate.com/_components/image/instances/ckpmv5dsv003142m1qkce79ap@published"
  class="image image--center "
  data-editable="imageInfo"
>
<div class="lazyload-container" style="padding-bottom: 66.66666666666666%;">
          <img
            alt="Biden and Xi shaking hands in front of U.S. and Chinese flags"
              class="lazyloaded"
              src="https://compote.slate.com/images/9953d221-5f35-4163-8308-7f6926d72402.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;3000x2000&amp;offset&#x3D;0x0"
              srcset="https://compote.slate.com/images/9953d221-5f35-4163-8308-7f6926d72402.jpeg?width&#x3D;320&amp;rect&#x3D;3000x2000&amp;offset&#x3D;0x0 320w,
https://compote.slate.com/images/9953d221-5f35-4163-8308-7f6926d72402.jpeg?width&#x3D;480&amp;rect&#x3D;3000x2000&amp;offset&#x3D;0x0 480w,
https://compote.slate.com/images/9953d221-5f35-4163-8308-7f6926d72402.jpeg?width&#x3D;600&amp;rect&#x3D;3000x2000&amp;offset&#x3D;0x0 600w,
https://compote.slate.com/images/9953d221-5f35-4163-8308-7f6926d72402.jpeg?width&#x3D;840&amp;rect&#x3D;3000x2000&amp;offset&#x3D;0x0 840w,
https://compote.slate.com/images/9953d221-5f35-4163-8308-7f6926d72402.jpeg?width&#x3D;960&amp;rect&#x3D;3000x2000&amp;offset&#x3D;0x0 960w,
https://compote.slate.com/images/9953d221-5f35-4163-8308-7f6926d72402.jpeg?width&#x3D;1280&amp;rect&#x3D;3000x2000&amp;offset&#x3D;0x0 1280w,
https://compote.slate.com/images/9953d221-5f35-4163-8308-7f6926d72402.jpeg?width&#x3D;1440&amp;rect&#x3D;3000x2000&amp;offset&#x3D;0x0 1440w,
https://compote.slate.com/images/9953d221-5f35-4163-8308-7f6926d72402.jpeg?width&#x3D;1600&amp;rect&#x3D;3000x2000&amp;offset&#x3D;0x0 1600w,
https://compote.slate.com/images/9953d221-5f35-4163-8308-7f6926d72402.jpeg?width&#x3D;1920&amp;rect&#x3D;3000x2000&amp;offset&#x3D;0x0 1920w,
https://compote.slate.com/images/9953d221-5f35-4163-8308-7f6926d72402.jpeg?width&#x3D;2200&amp;rect&#x3D;3000x2000&amp;offset&#x3D;0x0 2200w"
              sizes="(min-width: 1440px)780px,
(min-width: 1024px)709px,
(min-width: 768px)620px,
100vw"
width="780"
            height="520"
          />
          <noscript>
            <img
              class="lazyloaded"
              loading="lazy"
              src="https://compote.slate.com/images/9953d221-5f35-4163-8308-7f6926d72402.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;3000x2000&amp;offset&#x3D;0x0"
              alt="Biden and Xi shaking hands in front of U.S. and Chinese flags"
              width="780"
              height="520"
            />
          </noscript>
        </div>
<figcaption class="image__meta">
<span class="image__caption">Chinese President Xi Jinping shakes hands with US Vice President Joe Biden inside the Great Hall of the People in Beijing on December 4, 2013. </span>
<span class="image__credit">AFP/Getty Images</span>
</figcaption>
</figure>

  </div>

  <div class="article__share-sidebar share-sidebar">
      <ul
  data-uri="slate.com/_components/social-share/instances/ckpmv5dsv002z42m1dmwdsveu@published"
  class="social-share">
  <li>
    <a href="https://twitter.com/share?text=It%20is%20hard%20to%20see%20how%20the%20United%20States%20can%20achieve%20many%20of%20its%20foreign-policy%20goals%20while%20stoking%20a%20new%20cold%20war%20with%20China.&amp;via=slate&amp;url=https://slate.com/news-and-politics/2021/06/biden-china-strategy-competition-cooperation.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
      class="slate-button social-share__link social-share__link--twitter js-share-link"
      data-share="twitter"
      data-parsely-event="_twitter-tweet"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
      </svg>
      <span class="social-share__text">Tweet</span>
    </a>
  </li>

  <li>
    <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/news-and-politics/2021/06/biden-china-strategy-competition-cooperation.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
      class="slate-button social-share__link social-share__link--facebook js-share-link"
      data-share="facebook"
      data-parsely-event="_facebook-share"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
      </svg>
      <span class="social-share__text">Share</span>
    </a>
  </li>

  <li>
    <a href="https://slate.com/comments/news-and-politics/2021/06/biden-china-strategy-competition-cooperation.html" class="slate-button social-share__link social-share__link--comments">
      <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>
      <span class="social-share__text">Comment</span>
    </a>
  </li>
</ul>

  </div>

  <section class="article__body">
      <div class="article__podcast-subscribe">
              </div>


      <div class="article__left-rail">
        <div class="article__share-sidebar-xl share-sidebar">
            <ul
  data-uri="slate.com/_components/social-share/instances/ckpmv5dsv002z42m1dmwdsveu@published"
  class="social-share">
  <li>
    <a href="https://twitter.com/share?text=It%20is%20hard%20to%20see%20how%20the%20United%20States%20can%20achieve%20many%20of%20its%20foreign-policy%20goals%20while%20stoking%20a%20new%20cold%20war%20with%20China.&amp;via=slate&amp;url=https://slate.com/news-and-politics/2021/06/biden-china-strategy-competition-cooperation.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
      class="slate-button social-share__link social-share__link--twitter js-share-link"
      data-share="twitter"
      data-parsely-event="_twitter-tweet"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
      </svg>
      <span class="social-share__text">Tweet</span>
    </a>
  </li>

  <li>
    <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/news-and-politics/2021/06/biden-china-strategy-competition-cooperation.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
      class="slate-button social-share__link social-share__link--facebook js-share-link"
      data-share="facebook"
      data-parsely-event="_facebook-share"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
      </svg>
      <span class="social-share__text">Share</span>
    </a>
  </li>

  <li>
    <a href="https://slate.com/comments/news-and-politics/2021/06/biden-china-strategy-competition-cooperation.html" class="slate-button social-share__link social-share__link--comments">
      <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>
      <span class="social-share__text">Comment</span>
    </a>
  </li>
</ul>

        </div>
      </div>

    <div class="article__content"  itemprop="mainEntityOfPage">

          <p data-uri="slate.com/_components/slate-paragraph/instances/ckpmv5dsv003242m14x902cq2@published" data-word-count="49"
  class="slate-paragraph slate-graf" >Late last month, Kurt Campbell, President Biden’s main adviser on China and the Indo-Pacific region, said at a <a href="https://www.youtube.com/watch?v=Hrm5Gthy0qg">virtual seminar sponsored by Stanford University</a>, “The dominant paradigm” in U.S.-China relations “is going to be competition,” adding, “The period that was broadly described as ‘engagement’ has come to an end.”</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckpmv9745001i3g6cez1uj9as@published" data-word-count="45"
  class="slate-paragraph slate-graf" >Some gasped at the remarks because Campbell, a longtime China hand and President Obama’s assistant secretary of state for East Asia and Pacific affairs, has been a product of the engagement era and, at times, a spokesman for it, though more cautious—<a href="https://www.foreignaffairs.com/articles/china/competition-with-china-without-catastrophe">and, lately, skeptical</a>—than many.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckpmv5dsv002x42m126xvc9yf@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckpmv9747001j3g6cpnyxacq4@published" data-word-count="62"
  class="slate-paragraph slate-graf" >Campbell did not mean that <em>diplomacy</em> with China has come to an end—he elaborated that the Biden administration would be “countering China when we need to and cooperating with China when it’s in our interests to do so”—but his remarks amounted to a declaration that Biden would push on with a variation on the hardball policy that began during the Trump years.</p>

  
<div class="slate-ad ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckpmv5dsv002x42m126xvc9yf@published"
  data-placeholder="settings"
      data-type="mid-article-spot"
      data-sizes="970x250,970x90,728x90,455x256,300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90,300x250"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id="1157134"
      data-site-id="271363"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckpmv5dsv002x42m126xvc9yf@published"
  data-placeholder="settings"
      data-type="mid-article-spot-tablet"
      data-sizes="728x90,300x250,455x256,1x3"
      data-prebid="true"
      data-prebid-sizes = "728x90,300x250"
      data-zone-id = "768488"
      data-placement-id = "12399457"
      data-criteo-id="1157133"
      data-site-id="271364"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckpmv9747001k3g6c0p6oqivj@published" data-word-count="79"
  class="slate-paragraph slate-graf" >There are differences between Trump and Biden on the issue. Though they basically agree on the diagnosis of Chinese President Xi Jinping’s increasingly assertive actions and aims, they disagree on how to respond. Trump launched a trade war with Beijing, alienated every ally the U.S. would need in the broader competition, and poisoned the political climate at home. Biden stresses cooperation with allies and demonstrating the unifying power of American democracy as the key ingredients to countering China’s ascension.</p>

  
<div class="slate-ad ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckpmv5dsv002x42m126xvc9yf@published"
  data-placeholder="settings"
      data-type="mobile-outstream-video"
      data-sizes="300x250"
      data-prebid="false"
      data-prebid-sizes = ""
      data-zone-id = ""
      data-placement-id = ""
      data-criteo-id=""
      data-site-id=""
      data-tl-code=""
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckpmv974a001l3g6crgsj1t2a@published" data-word-count="38"
  class="slate-paragraph slate-graf" >But four-and-a-half months into Biden’s presidency (a short time, but enough to send clear signals), it is not clear how he and his team plan to thread the needle on China policy—the fine balance between competition and cooperation.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckpmv974d001m3g6c55pmxrmj@published" data-word-count="70"
  class="slate-paragraph slate-graf" >As a case in point, it is worth examining <a href="https://www.whitehouse.gov/briefing-room/presidential-actions/2021/06/03/executive-order-on-addressing-the-threat-from-securities-investments-that-finance-certain-companies-of-the-peoples-republic-of-china/">Biden’s executive order, issued on June 3</a>, stiffening an order signed by Trump in November, barring Americans from holding stock in firms that comprise what Biden calls “the Military-Industrial Complex of the People’s Republic of China.” Biden’s order expanded the number of banned Chinese companies from 31 to 59, some of which are engaged not in weapons-manufacturing but in surveillance technology.</p>

  
<div class="slate-ad ad--box ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckpmv5dsv002x42m126xvc9yf@published"
  data-placeholder="settings"
      data-type="mid-article-box"
      data-sizes="300x250"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_dm_inline_rec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckpmv974g001n3g6cpxelo015@published" data-word-count="34"
  class="slate-paragraph slate-graf" >The purpose, as a <a href="https://www.whitehouse.gov/briefing-room/statements-releases/2021/06/03/fact-sheet-executive-order-addressing-the-threat-from-securities-investments-that-finance-certain-companies-of-the-peoples-republic-of-china/">White House fact sheet</a> put it, is to “ensure that U.S. investments are not supporting Chinese companies that undermine the security or values of the United States and our allies.”</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckpmv5dsv002x42m126xvc9yf@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckpmv974h001o3g6c9a2qn9m5@published" data-word-count="101"
  class="slate-paragraph slate-graf" >It seems like a good idea, but two puzzles stand out. First, few if any U.S. mutual funds, ETFs, banks, or any other sizable entity are pouring capital into these companies to begin with. Michael Hirson, head of China and Northeast Asia at the Eurasia Group, told me in a phone conversation that U.S. investment firms moved their money out of these sorts of Chinese companies several months ago, to the extent they ever held shares at all. In any case, he added, these Chinese firms don’t need U.S. investors, as they “have access to ample credit from China’s banking system.”</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckpmv974j001p3g6c19auepvz@published" data-word-count="50"
  class="slate-paragraph slate-graf" >Jordan Schneider, China technology analyst at the Rhodium Group, thinks that these firms might be <em>helped</em> by their inclusion on Biden’s blacklist. “They could tell the [Chinese] government, ‘Hey, we’re important enough for America to put us on the list, so you should give us more money,’” Schneider told me.</p>

  
<div class="slate-ad ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckpmv5dsv002x42m126xvc9yf@published"
  data-placeholder="settings"
      data-type="mobile-outstream-video"
      data-sizes="300x250"
      data-prebid="false"
      data-prebid-sizes = ""
      data-zone-id = ""
      data-placement-id = ""
      data-criteo-id=""
      data-site-id=""
      data-tl-code=""
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckpmv977r001q3g6c1fklas2n@published" data-word-count="76"
  class="slate-paragraph slate-graf" >In any event, the orders focus on stock investments seems misplaced. Several U.S. firms sell software and hardware to some of these Chinese companies—parts and software that improve China’s ability to oppress and spy on citizens. Emily Weinstein, research analyst at Georgetown University’s Center for Security and Emerging Technology, told me that such sales affect American security and values far more than equity investments. Yet, she said, Biden’s executive order does nothing to limit these transactions.</p>

  
<div class="slate-ad ad--tabletDesktop">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckpmv5dsv002x42m126xvc9yf@published"
  data-placeholder="settings"
      data-type="outstream-video"
      data-sizes="300x250"
      data-prebid="false"
      data-prebid-sizes = ""
      data-zone-id = ""
      data-placement-id = ""
      data-criteo-id=""
      data-site-id=""
      data-tl-code=""
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckpmv977v001r3g6cfjr4zxcs@published" data-word-count="82"
  class="slate-paragraph slate-graf" >In March, the Biden administration did issue an <a href="https://www.jdsupra.com/legalnews/new-commerce-rule-covering-icts-9248149/">“interim final rule”</a> allowing the Commerce Department to review, modify, and even block commercial transactions between U.S. and foreign parties for certain “information and communications technology services.” No actions have been announced as yet, but the rule could cover the sorts of sales that concern Weinstein. That is where a battle on this front may be waged—not only between the U.S. and China, but also between the Biden administration and certain American tech companies.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckpmv5dsv002x42m126xvc9yf@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckpmv97a7001s3g6cpijxfen7@published" data-word-count="211"
  class="slate-paragraph slate-graf" >But a larger concern needs to be raised amid these rising tensions between Washington and Beijing. It is hard to see how the United States can achieve many of its foreign-policy goals while stoking a new cold war with both China and Russia, especially in a world where power blocs are splintering and tangible support from allies cannot be guaranteed. Campbell and Laura Rosenberger, another White House China specialist who also spoke at the Stanford seminar,  paid lip service to the idea of cooperation with Beijing when it serves our interests. Secretary of State Antony Blinken has expressed the same view. Biden <a href="https://www.washingtonpost.com/politics/2021/02/19/bidens-repeated-claim-hes-traveled-17000-miles-with-xi-jinping/">has often mentioned</a> the many hours that he spent talking with Xi when they were both vice presidents, the implication being that he can draw some kind of leverage from their personal relationship. Maybe they can. Maybe not. Meanwhile, <a href="https://www.state.gov/u-s-china-joint-statement-addressing-the-climate-crisis/">John Kerry</a>, Biden’s envoy on climate talks, has been talking with his Beijing counterpart—but Secretary of Defense Lloyd Austin was <a href="https://www.reuters.com/world/china/pentagon-chief-unable-talk-chinese-military-leaders-despite-repeated-attempts-2021-05-21/">rebuffed</a> when he tried to revive talks between U.S. and Chinese military officers. In all but the harshest years of the real Cold War, there were more avenues of conversation and cooperation between the U.S and the Soviet Union than there seem to be now between the U.S. and China.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckpmv5dsv002x42m126xvc9yf@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckpmv97an001t3g6c3hqfuwxv@published" data-word-count="67"
  class="slate-paragraph slate-graf" >In this context, Biden’s upcoming talks with European leaders and with Russian President Vladimir Putin will be particularly interesting. Will he be able to lure the European allies into some positive steps to strengthen democracy and promote joint economic policies that go beyond mere China-bashing? And will he be able to launch productive talks about anything with Russia, despite the many conflicts we have with that country?</p>

  <aside
  data-uri="slate.com/_components/in-article-recirc/instances/ckpmv5dsv003342m13ex3wn5t@published"
  class="in-article-recirc"
  
  data-via="article-inline_recirc-section-news-and-politics"
>
    <h1 class="in-article-recirc__header">
        Popular in
        <a href="/news-and-politics" class="in-article-recirc__topic">
          News &amp; Politics
        </a>
    </h1>
    <ol class="in-article-recirc__list">
        <li class="in-article-recirc__item">
          <a href="https://slate.com/news-and-politics/2021/06/fox-news-cnn-broadcast-trump-speech-north-carolina.html" class="in-article-recirc__link">
            
            Fox News, CNN Decided Not to Broadcast Trump’s First Major Speech Since February
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/news-and-politics/2021/06/video-chris-wallace-confronts-joe-manchin-naive.html" class="in-article-recirc__link">
            
            Watch Chris Wallace Confront Manchin on Whether He’s “Being Naive” About Bipartisanship
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/news-and-politics/2021/06/joe-manchin-opposes-voting-rights-bill-for-people.html" class="in-article-recirc__link">
            
            Manchin Says He Won’t Back Democrats’ Sweeping Voting Rights Bill
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/news-and-politics/2021/06/senate-filibuster-june-showdown.html" class="in-article-recirc__link">
            
            The Future of the Senate Is Up for Debate This Month
          </a>
        </li>
    </ol>
</aside>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckpmv97ar001u3g6cf9e7u38h@published" data-word-count="67"
  class="slate-paragraph slate-graf" >Then there are the still larger obstacles on the home front. Campbell and Rosenberger said at Stanford, just as Biden has said on many occasions, that a main pillar of our competition with China is to show ourselves and the rest of the world that democracies can deliver, that—contrary to Xi’s global message—autocracies cannot do a better job of governing, that U.S. leadership is not cracking up.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckpmv5dsv002x42m126xvc9yf@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckpmv97au001v3g6cs4togypd@published" data-word-count="94"
  class="slate-paragraph slate-graf" >Biden is banking on the fact that many leaders are chafing against China’s more assertive tactics and don’t much like the idea of China setting the rules of a new world order. This is a fact worth stressing. Disturbing as many of its activities are, China is not on the verge of taking over Asia, much less reshaping the world. The U.S. still enjoys many alluring advantages—political, economic, and cultural. It is the only nation with a global military presence and a network of alliances. But its edge, in all these realms, is fraying.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckpmv97br001w3g6cnun6vou3@published" data-word-count="63"
  class="slate-paragraph slate-graf" >What if it turns out, contrary to Biden’s wager, that democracies can’t deliver? What if the tensions and deadlocks in American society and politics intensify? What do we do about China then, what does the rest of the world do, and what can we do together in the meantime? Do we have a Plan B? Right now, it isn’t clear that we do.</p>

  <section
  data-uri="slate.com/_components/slate-kicker-promo/instances/ckpmv5dsv003442m1h7lvu3rb@published"
  class="slate-kicker-promo"
  hidden
  data-editable="kickerPromo"
>

  <svg width="23.911" height="24.241" class="kicker-promo__icon">
    <use xlink:href="/media/components/slate-kicker-promo/sprite.svg#plus"></use>
  </svg>

    <h1 class="kicker-promo__hed">Support work like this for just $1</h1>

    <div class="kicker-promo__body">
      <p>Slate is covering the stories that matter to you. Become a Slate Plus member to support our work. Your first month is only $1.</p>
    </div>

    <a href="https://my.slate.com/plus?utm_medium&#x3D;kicker&amp;utm_campaign&#x3D;plus_support&amp;utm_content&#x3D;general&amp;utm_source&#x3D;article" class="kicker-promo__btn">
        Join
        <svg width="85" height="13" class="kicker-promo__splus-wordmark">
          <title>Slate Plus</title>
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
        </svg>
    </a>
</section>

  <ul
  data-uri="slate.com/_components/social-share/instances/ckpmv5dsv003542m1jf5otjl8@published"
  class="social-share">
  <li>
    <a href="https://twitter.com/share?text=It%20is%20hard%20to%20see%20how%20the%20United%20States%20can%20achieve%20many%20of%20its%20foreign-policy%20goals%20while%20stoking%20a%20new%20cold%20war%20with%20China.&amp;via=slate&amp;url=https://slate.com/news-and-politics/2021/06/biden-china-strategy-competition-cooperation.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
      class="slate-button social-share__link social-share__link--twitter js-share-link"
      data-share="twitter"
      data-parsely-event="_twitter-tweet"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
      </svg>
      <span class="social-share__text">Tweet</span>
    </a>
  </li>

  <li>
    <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/news-and-politics/2021/06/biden-china-strategy-competition-cooperation.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
      class="slate-button social-share__link social-share__link--facebook js-share-link"
      data-share="facebook"
      data-parsely-event="_facebook-share"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
      </svg>
      <span class="social-share__text">Share</span>
    </a>
  </li>

  <li>
    <a href="https://slate.com/comments/news-and-politics/2021/06/biden-china-strategy-competition-cooperation.html" class="slate-button social-share__link social-share__link--comments">
      <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>
      <span class="social-share__text">Comment</span>
    </a>
  </li>
</ul>

</div>

      <div class="article__tags" >
          <a href="/tag/china" class="article__tag">
            China
          </a>
          <a href="/tag/foreign-policy" class="article__tag">
            Foreign Policy
          </a>
          <a href="/tag/joe-biden" class="article__tag">
            Joe Biden
          </a>
      </div>

    <div  hidden>
        <section
  data-uri="slate.com/_components/author-bio/instances/ckpmv5dsv002y42m1lbrztrh8@published"
  class="author-bio "
  >


  <div class="author-bio__content">

    <div class="author-bio__about">
      <div class="author-bio__text">
        
      </div>


    </div>
  </div>
</section>

    </div>

  </section>

      <div class="article__right-rail">   
<div class="slate-ad ad--desktopOnly ad--rightRail">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckpmv5dsv003042m1hg9o7fdc@published"
  data-placeholder="settings"
      data-type="rr-article-flex"
      data-sizes="300x250,300x600,160x600"
      data-prebid="true"
      data-prebid-sizes = "300x250,300x600,160x600"
      data-zone-id = "768502"
      data-placement-id = "12399463"
      data-criteo-id="1157132"
      data-site-id="271367"
      data-tl-code="slate_d_rrail_largerec_pb"
  >
  </div>
</div>

 </div>

</article>

  <hr class="article__hr">

  <div data-uri="slate.com/_components/slate-parsely/instances/ckpmv5dsa002u42m1xpwrqujj@published"
  class="slate-parsely"
  data-article-url="https://slate.com/news-and-politics/2021/06/biden-china-strategy-competition-cooperation.html"
>
  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"War Stories","dateCreated":"2021-06-07T17:14:50+00:00","headline":"Biden’s China Strategy Doesn’t Make a Lot of Sense","url":"https://slate.com/news-and-politics/2021/06/biden-china-strategy-competition-cooperation.html","keywords":["china","joe-biden","foreign-policy","redux","Section:news-and-politics","AdNode:news_and_politics/war_stories"],"datePublished":"2021-06-07T17:14:50+00:00","publisher":{"@type":"Organization","name":"Slate","logo":{"@type":"ImageObject","url":"https://slate.com/media/sites/slate-com/icon.400x400.png","width":400,"height":400}},"thumbnailUrl":"https://compote.slate.com/images/9953d221-5f35-4163-8308-7f6926d72402.jpeg?width=780&height=520&rect=3000x2000&offset=0x0","image":{"@type":"ImageObject","url":"https://compote.slate.com/images/9953d221-5f35-4163-8308-7f6926d72402.jpeg?width=1200&rect=3000x2000&offset=0x0","width":1200,"height":800},"author":{"@type":"Person","name":"Fred Kaplan"},"about":"The administration promised a balance between competition and cooperation. Is there a Plan B if that doesn't work?"}
  </script>
</div>

  <div data-uri="slate.com/_components/slate-adnode/instances/ckpmv5dsc002v42m1598q52ml@published" class="slate-adnode" data-adnode="news_and_politics/war_stories">
</div>

  <script data-uri="slate.com/_components/slate-analytics-js/instances/ckpmv5dsd002w42m1okybr87j@published" class="slate-analytics-js js-analytics-js-data" type="application+json" data-pagetype="article" data-page-hash="7D1XWl+KoCpiyZWneoQ90T7JXEzIrxX5HLvAuRksNpM&#x3D;">
  {"headline":"Biden’s China Strategy Doesn’t Make a Lot of Sense","url":"https://slate.com/news-and-politics/2021/06/biden-china-strategy-competition-cooperation.html","tags":["china","joe-biden","foreign-policy"],"authors":["Fred Kaplan"],"section":"News & Politics","rubric":"War Stories","pub_date":"2021-06-07T17:14:50+00:00","page_id":"slate.com/_components/article/instances/ckpmv5dsv003742m1r0v1xwp2","page_type":"article","commercialNode":"news_and_politics/war_stories"}
</script>

              <aside class="slate-paywall" data-uri="slate.com/_components/slate-paywall/instances/article@published" hidden></aside>

                <div class="piano-mount" data-uri="slate.com/_components/piano-mount/instances/meterwall@published" >
  <div class='piano-mount__container' id="meterwall">
  </div>
</div>

        </div>
        <aside class="l-container">
            <div data-uri="slate.com/_components/taboola-recirc/instances/article@published" class='taboola-recirc'>
    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script>
</div>

        </aside>
      </div>
    </main>

    <section class="bottom-ad">
        
<div class="slate-ad ad--desktopOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
  data-placeholder="settings"
      data-type="leaderboard"
      data-sizes="970x250,970x90,728x90,1x3"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90"
      data-zone-id = "768478"
      data-placement-id = "12399445"
      data-criteo-id="1157134"
      data-site-id="271610"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
  data-placeholder="settings"
      data-type="leaderboard-tablet"
      data-sizes="728x90,1x3"
      data-prebid="true"
      data-prebid-sizes = "728x90"
      data-zone-id = "768480"
      data-placement-id = "12399447"
      data-criteo-id="1157133"
      data-site-id="271365"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/mobileOnlyBottom@published"
  data-placeholder="settings"
      data-type="mobile-only-bottom"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--sticky ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/stickyBottom"
  data-placeholder="settings"
      data-type="mob-adhesion"
      data-sizes="320x50"
      data-prebid="true"
      data-prebid-sizes = "320x50"
      data-zone-id = "1121368"
      data-placement-id = "14423119"
      data-criteo-id="1362447"
      data-site-id="321366"
      data-tl-code=""
  >
  </div>
</div>

    </section>

      <footer class="global-footer" role="contentinfo" data-uri="slate.com/_components/global-footer/instances/default@published">
	<div class="global-footer__main">
		<div class="global-footer__main-content">
		    <div class="global-footer__about">
		    	<h4 class="global-footer__heading">About</h4>
		    	<ul class="global-footer__links">
			        <li><a href="/about">About Us</a></li>
			        <li><a href="https://jobs.lever.co/slate">Work With Us</a></li>
			        <li><a href="/contact">Contact</a></li>
			        <li><a href="/pitch">Pitch Guidelines</a></li>
			        <li><a href="/tips">Send Us Tips</a></li>
			        <li><a href="/news-and-politics/corrections">Corrections</a></li>
			        <li><a href="/commenting">Commenting</a></li>
			        <li><a href="http://www.slatereprints.com/">Reprints</a></li>
		    	</ul>
		    </div>
		    <div class="global-footer__sub">
		    	<h4 class="global-footer__heading">Subscriptions</h4>
		    	<ul class="global-footer__links">
			        <li><a href="https://slate.com/plus">Subscribe</a></li>
			        <li><a href="https://slate.com/sign-in">Sign In</a></li>
			        <li><a href="https://slate.com/account">Account</a></li>
			      	<li><a href="/plus/faq">Subscription FAQs</a></li>
			      	<li><a href="/podcastfaqs">Podcast FAQs</a></li>
			      	<li><a href="/signup">Newsletters</a></li>
			      	<li><a href="https://slatehelp.freshdesk.com/support/solutions">Customer Support</a></li>
		    	</ul>
		    </div>
	    	<div class="global-footer__ad">
		    	<h4 class="global-footer__heading">Advertising</h4>
		    	<ul class="global-footer__links">
			      	<li><a href="mailto:advertise@slate.com">Site Advertising</a></li>
			      	<li><a href="http://mediakit.slate.com/podcast-network">Podcast Advertising</a></li>
			      	<li><a href="http://optout.aboutads.info/">AdChoices</a></li>
			      	<li><a onclick="window.OneTrust && event.preventDefault();" class="ot-sdk-show-settings" href="/do-not-sell">Cookie Preferences</a></li>
			    </ul>
			</div>
		    <div class="global-footer__brand-section">
				<svg width="243" height="30" class="global-footer__logo">
					<title>The Slate Group logo</title>
					<use xlink:href="/media/components/global-footer/slate-group.svg#slategroup"></use>
				</svg>
				<p class="global-footer__brand-text">Slate is published by The Slate Group, a Graham Holdings Company.</p>
				<h4 class="global-footer__heading">Follow Us</h4>
				<div class="global-footer__social-links">
					<a href="https://www.facebook.com/Slate/" class="global-footer__social-link">
						<svg width="18" height="18" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
						</svg>
						Facebook
					</a>
					<a href="https://twitter.com/slate" class="global-footer__social-link">
						<svg width="18" height="15" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
						</svg>
						Twitter
					</a>
					<a href="https://www.instagram.com/slate/" class="global-footer__social-link">
						<svg width="18" height="18" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
						</svg>
						Instagram
					</a>
					<a href="/rss" class="global-footer__social-link">
						<svg width="18" height="18" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#rss"></use>
						</svg>
						RSS Feed
					</a>
				</div>
		    </div>
		</div>
	</div>
	<div class="global-footer__legal">
		<div class="global-footer__legal-content">
			<ul class="global-footer__legal-links">
				<li class="global-footer__legal-link"><a href="/terms">User Agreement</a></li>
				<li class="global-footer__legal-link"><a href="/privacy">Privacy Policy</a></li>
			</ul>
			<p class="global-footer__legal-text">All contents &copy; 2021 The Slate Group LLC. All rights reserved.</p>
		</div>
	</div>
</footer>


    <div class="foot" >  <div class='piano' data-uri="slate.com/_components/piano/instances/general@published" data-config="{&quot;url&quot;:&quot;https://experience.tinypass.com&quot;,&quot;aid&quot;:&quot;homyv5Uzpu&quot;}">
</div>

  <!-- data-uri="slate.com/_components/analytics-body/instances/default@published" -->

<script type="text/javascript">
!function(f,b,e,v,n,t,s){
if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type="text/javascript">
var _qevents = _qevents || [];

window.slateCMP.TCF.ready.then(function(tcData) {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.defer = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
});

_qevents.push({
qacct:"p-fw53_-Tq3MNK1"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-fw53_-Tq3MNK1.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


  <div data-uri="slate.com/_components/adblock-message/instances/general@published" class="adblock-message" hidden></div>

  <!-- data-uri="slate.com/_components/webapp-serviceworker/instances/default@published" -->

  
<!-- data-uri="slate.com/_components/taboola-footer/instances/default@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>

<div id="amzn-assoc-ad-797217ac-ca6e-482f-8925-4c302e9c855c" data-uri="slate.com/_components/amazon-oneclick/instances/global@published"></div>


</div>
      <style>
    @keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>

<script type="text/javascript">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</script></body>
</html>

