  <!DOCTYPE html>
<html
  lang="en"
  data-uri="slate.com/_pages/ckmxlxxkj000039m9ad2s01xz@published"
  data-layout-uri="slate.com/_layouts/layout-one-column/instances/article@published"
    data-myslateUrl="https://my.slate.com"
    data-env="prod"
    data-trackingdomain=".slate.com"
>
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <link rel="stylesheet" href="/css/slate.css">
<!-- data-editable="head" -->
      <!-- data-uri="slate.com/_components/clay-meta-title/instances/ckmxlxxku000239m9mkcen35m@published" -->
  <title>Deborah Birx was unfairly vilified, while Anthony Fauci was lauded for standing up to Donald Trump.</title>
<meta property="og:title" content="Deborah Birx Was Unfairly Vilified">
<meta name="twitter:title" content="Deborah Birx Was Unfairly Vilified">

  <!-- data-uri="slate.com/_components/clay-meta-url/instances/ckmxlxxkr000139m9k5yu2ohs@published" -->
<link rel="canonical" href="https://slate.com/news-and-politics/2021/03/deborah-birx-anthony-fauci-donald-trump-coronavirus-task-force-unfair.html">
<meta property="og:url" content="https://slate.com/news-and-politics/2021/03/deborah-birx-anthony-fauci-donald-trump-coronavirus-task-force-unfair.html">
  <meta property="article:published_time" content="2021-03-31T19:36:57.732Z">


<meta name="robots" content="max-image-preview:large">


  <!-- data-uri="slate.com/_components/clay-meta-description/instances/ckmxlxxky000339m9fq3zhdwq@published" -->
<meta name="description" content="Her critics think she lied for Trump while Fauci stood up to him. The truth is way more complicated.">
<meta name="twitter:description" content="Her critics think she lied for Trump while Fauci stood up to him. The truth is way more complicated.">
<meta property="og:description" content="Her critics think she lied for Trump while Fauci stood up to him. The truth is way more complicated.">

  <!-- data-uri="slate.com/_components/meta-image/instances/ckmxlxxl0000439m9ez6n41o6@published" -->
<meta name="twitter:image" content="https://compote.slate.com/images/67798ff2-8fa8-4697-9505-0349e8f99166.jpeg?width=780&height=520&rect=1560x1040&offset=0x0">
<meta property="og:image" content="https://compote.slate.com/images/67798ff2-8fa8-4697-9505-0349e8f99166.jpeg?width=780&height=520&rect=1560x1040&offset=0x0">
<meta name="twitter:card" content="summary_large_image">

  <!-- data-uri="slate.com/_components/clay-meta-keywords/instances/ckmxlxxl2000539m9q3pyn3ug@published" -->
<meta name="news_keywords" content="anthony-fauci, donald-trump, cdc, coronavirus, media, white-house, cnn">
<meta property="article:tag" content="anthony-fauci, donald-trump, cdc, coronavirus, media, white-house, cnn">

  <!-- data-uri="slate.com/_components/meta-authors/instances/ckmxlxxl5000639m9hhnydywn@published" -->
<meta name="author" content="William Saletan">

  <!-- data-uri="slate.com/_components/slate-amp-link/instances/ckmxlxxle000c39m9ko7g75n1@published" -->

  <link rel="amphtml" name="slate-amp-link" href="https://slate.com/news-and-politics/2021/03/deborah-birx-anthony-fauci-donald-trump-coronavirus-task-force-unfair.amp">

  <!-- data-uri="slate.com/_components/krux-data-layer/instances/ckmxlxxl8000739m9kby70oa6@published" -->

  <script data-uri="slate.com/_components/permutive/instances/ckmxlxxl8000839m9d63gzv67@published" class="permutive"
  data-permutive-project-id=16d3bd5c-bf92-4bf0-815a-eac397d3aadf
  > 

// prettier-ignore
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive, "16d3bd5c-bf92-4bf0-815a-eac397d3aadf","dd4993d6-d26a-48b5-bf2d-05b09fb85de3",{consentRequired: true});
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

window.slatePermutiveData = {"page":{"article":{"pageType":"article","id":"slate.com/_components/article/instances/ckmxlxxlt000n39m9pwh41663","title":"Deborah Birx Was Unfairly Vilified","authors":["William Saletan"],"section":"News & Politics","rubric":"Politics","keywords":["anthony-fauci","donald-trump","cdc","coronavirus","media","white-house","cnn"],"gsChannels":[],"publishedTime":"2021-03-31T14:18:51+00:00","sentiment":"negative","categories":["/law, govt and politics","/society/unrest and war","/health and fitness/disease/epidemic"],"concepts":["White House","Donald Trump","Ivana Trump","Fred Trump","Sanjay Gupta"],"entities":["Birx - negative","Fauci - negative","Trump - negative","Gupta - negative","Deborah Birx - negative","CNN - negative","Redfield - negative","Azar - negative","President Donald Trump - neutral","Robert Redfield - negative","Alex Azar - negative","Stephen Hahn - neutral","CDC - negative","Trump administration - negative","White House - negative","Nancy Messonnier - negative","Anthony Fauci - neutral","National Center for Immunization and Respiratory Diseases - negative","White House - negative","National Institute of Allergy and Infectious Diseases - neutral","HIV - negative","Messonnier - neutral","Sanjay Gupta - neutral","Dana Bash - negative","health and human services - negative","National Institutes of Health - negative","COVID - negative","United States - negative","China - negative","Scott Atlas - neutral","Deb - positive","frank - negative","Hahn - negative"]}}};

</script>

    <!-- data-editable-end -->
      <!-- data-uri="slate.com/_components/clay-meta-site/instances/article@published" -->
<meta name="twitter:site" content="@slate">
<meta property="article:publisher" content="https://www.facebook.com/Slate">
<meta property="fb:app_id" content="142011022527753">
<meta property="og:site_name" content="Slate Magazine">
<meta property="og:type" content="article">

<link rel="manifest" href="/media/sites/slate-com/web-app-manifest.json">

  <!-- data-uri="slate.com/_components/meta-icons/instances/slate@published" -->
<link rel="icon" href="/favicon.svg">
<link rel="icon" href="/media/components/meta-icons/favicon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" sizes="180x180" href="/media/sites/slate-com/icon.180x180.png">

  <script data-uri="slate.com/_components/polyfills/instances/singleton@published">
(function(){
var p='/media/components/polyfills/'
function i(f){document.write('<script src="'+p+f+'"><\/script>')}
if(typeof CSS === 'undefined' || typeof CSS.supports === 'undefined' || !CSS.supports('object-fit', 'cover'))i("object-fit-images.min.js")
if(!HTMLElement.prototype.closest)i('closest.js')
if(!window.Promise||!window.URL||!window.URLSearchParams||!window.Map)i('core-js-bundle.min.js')
if(!window.fetch)i('whatwg-fetch.min.js')
if(/Trident|MSIE/.test(navigator.userAgent))i('svg4everybody.min.js')
if(!window.IntersectionObserver)i('intersection-observer.min.js')
"function"!=typeof window.CustomEvent&&(window.CustomEvent=function(e,t){t=t||{bubbles:!1,cancelable:!1,detail:null};var n=document.createEvent("CustomEvent");return n.initCustomEvent(e,t.bubbles,t.cancelable,t.detail),n});
i('regenerator-runtime.min.js')
}())
</script>

  <script data-uri="slate.com/_components/fontfaceobserver/instances/fontfaceobserver@published">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</script>

  <!-- data-uri="slate.com/_components/onetrust/instances/default@published" -->

<script>



  "use strict";window.slateCMP={oneTrust:{},TCF:{},removeTCFStub:function(){delete window.__tcfapi;var e=document.getElementsByName("__tcfapiLocator")[0];e&&e.parentNode.removeChild(e)}},window.slateCMP.oneTrust.ready=new Promise(function(e,n){window.slateCMP.oneTrust.resolve=e,window.slateCMP.oneTrust.reject=n}),window.slateCMP.TCF.ready=new Promise(function(e,n){window.slateCMP.TCF.resolve=e,window.slateCMP.TCF.reject=n}),window.slateCMP.oneTrust.ready.then(function(){"undefined"!=typeof __tcfapi&&__tcfapi("getTCData",2,function(e,n){n?window.slateCMP.TCF.resolve(e):window.slateCMP.TCF.reject(e)})}),window.nonIabVendorApi={vendors:{},checkConsent:function(e){return!!window.OptanonActiveGroups&&this.vendors[e].categories.every(function(e){return-1<window.OptanonActiveGroups.indexOf(e)})},updateVendors:function(){window.OptanonActiveGroups;var e=!1;for(var n in this.vendors)e=this.checkConsent(n),this.vendors[n].initCalled?this.vendors[n].updateConsentFunc(e):this.vendors[n].initCalled=this.vendors[n].initFunc(e)},registerVendor:function(n,t){var o=!1;if(n in this.vendors)throw new Error(n+" already registered",e);this.vendors[n]={initCalled:!1,categories:t.categories,initFunc:t.initFunc,updateConsentFunc:t.updateConsentFunc},window.OptanonActiveGroups&&(o=this.checkConsent(n))&&(this.vendors[n].initCalled=this.vendors[n].initFunc(o))}};



    window.slateCMP.TCF.resolve({gdprApplies: false});


</script>

<script
  src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
  data-domain-script="0e1d2de3-ec2a-48ca-8f78-11045575a199"
  data-ignore-ga='true'></script>

<script  data-ignore-ga='true' ccpa-opt-out-ids="C0004,gad" ccpa-opt-out-geo="us" ccpa-opt-out-lspa="true">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</script>

<script>
  function OptanonWrapper() {
    try {
      window.slateCMP.oneTrust.resolve();
      window.nonIabVendorApi.updateVendors()
    } catch (e) {
      console.warn('failed to setup onetrust', e)
    }
  }
</script>


  <!-- data-uri="slate.com/_components/scroll/instances/default@published" -->
<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: Boolean(false)
  };
</script>
<script async src="https://static.scroll.com/js/scroll.js" /></script>


  <script data-uri="slate.com/_components/analytics-js-loader/instances/general@published" class="analytics-js-loader"
  
  data-amplitude-api-key="5a7cb616c0717cb7f4f0eee43d9f4e1c"
  data-amplitude-log-level="ERROR"
  data-amplitude-domain=".slate.com"
  data-parsely-script-src="https://fpa-cdn.slate.com/keys/slate.com/p.js"
>
// we define this ASAP beacuse lots of components call amplitude
window.slateAmplitudeQueue = {
  _q: [],
  initCalled: false,
  instance: null,
  push: function(callback) {
    if (this.initCalled) {
      callback(this.instance);
      this.processQueue();
    } else {
      this._q.push(callback);
    }
  },
  processQueue: function() {
    for (let i = 0; i < this._q.length; i++) {
      this._q[i](this.instance);
    }
    this._q = [];
  },
  init: function(instance, consent) {
    this.instance = instance;
    this.instance.setOptOut(!consent);
    if (consent) {
      this.processQueue();
    }
    this.initCalled = true;
  },
};
</script>


  <!-- data-uri="slate.com/_components/slate-ad-prebid/instances/prebid@published" -->
    <script class="slate-ad-prebid">

    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];

    window.slateCMP.TCF.ready.then( function(tcData){

      pbjs.que.push(function(){
        var pbjsConfig = {
          bidderTimeout: 800,
          debug: false,
          enableSendAllBids: false,
          useBidCache: true,
          bidderSequence: "fixed",
          userSync: {
            filterSettings: {
              all: {
                bidders: '*',
                filter: 'include'
              }
            },
            userIds: [{
              name: "quantcastId",
            }],
            syncsPerBidder: 10
          },
          priceGranularity: {
            buckets: [{
                'min': 0,
                'max': 2,
                'increment': 0.01
              },{
                'min': 2,
                'max': 5,
                'increment': 0.10
              }, {
                'min': 5,
                'max': 20,
                'increment': 0.50
              },{
                'min': 20,
                'max': 100,
                'increment': 1
              }]
          },
          consentManagement: {
            usp: {
              cmpApi: 'iab',
              timeout: 1000,
            }
          },
          targetingControls: {
            alwaysIncludeDeals: true,
          }
        };

        if(tcData.gdprApplies || tcData.gdprApplies === undefined){
          // 
          pbjsConfig.consentManagement.gdpr = {
            cmpApi: 'iab',
            timeout: 5000,
            defaultGdprScope: true,
            allowAuctionWithoutConsent: false
          }
          // 
          pbjsConfig.deviceAccess = false;

          // 
          pbjsConfig.userSync.syncEnabled = false;
        }

          pbjs.setConfig(pbjsConfig);



        // enable amplitude analytics.
        pbjs.que.push(function () {
          pbjs.enableAnalytics([{
              provider: 'amplitude',
              options: {
                sampling: .01
              }
          }]);
        });
      })
    });

    </script>

  <!-- data-uri="slate.com/_components/slate-ad-gpt/instances/default@published" -->
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 

  
<!-- data-uri="slate.com/_components/slate-krux/instances/krux@published" -->

  <!-- data-uri="slate.com/_components/ad-lightning/instances/default@published" -->
  <script>
    window.googletag = window.googletag || {};
  </script>
  <script defer src="https://tagan.adlightning.com/slate/op.js"></script>

  <!-- data-uri="slate.com/_components/dfp-cache-buster/instances/default@published" -->

<meta name="dfp-cache-buster" content=1>

  <!-- data-uri="slate.com/_components/slate-ad-aps/instances/default@published" -->
  <script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
  </script>

  <!-- data-uri="slate.com/_components/pubplus/instances/default@published" -->

  
<!-- data-uri="slate.com/_components/taboola-head/instances/article@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      article:'auto'
    });
    window.addEventListener("load", function() {
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/slate1/loader.js',
      'tb_loader_script');
    });
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>


  <!-- NEWSROOM SCRIPT -->

  <script>
    window._newsroom = window._newsroom || [];


    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/slate1/newsroom.js');
  </script>
  <!-- END NEWSROOM SCRIPT -->

<script type="text/javascript">
  function setTaboolaVars(obj) {
    var taboolaUserType = "guest";
    if (obj.isMember) {
      taboolaUserType = "subscriber";
    } else if (obj.isLoggedIn) {
      taboolaUserType = "registered";
    }
    window._tbl_unified_id = "";
    window._tbl_user_type = taboolaUserType;
    window._tbl_paywall = obj.isPaywalled;
  }

  document.addEventListener("paywallComplete", function (e) {
    setTaboolaVars(e.detail);
  }, false);

  function signUpSuccess() {
    window._tfa = window._tfa || [];
    window._tfa.push({
      notify: "subscription",
      name: "subscription-completed",
      sourceurl: window.location.href,
    });
    !(function(t, f, a, x) {
      if (!document.getElementById(x)) {
        t.async = 1;
        t.src = a;
        t.id = x;
        f.parentNode.insertBefore(t, f);
      }
    })(
      document.createElement("script"),
      document.getElementsByTagName("script")[0],
      "//cdn.taboola.com/libtrc/unip/1143314/tfa.js",
      "tb_tfa_script"
    );
  }

  if (document.cookie.includes("taboola-signup-success=true")) {
    document.cookie = "taboola-signup-success=noop; expires=Thurs, 1 Jan 1970 00:00:00 GMT; path=/; domain=." + window.location.host;
    signUpSuccess();
  }
</script>


  <style>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</style></head>

  <body class="layout-one-column">

    <header
  data-uri="slate.com/_components/masthead/instances/default@published"
  class="masthead" data-via="nav">
  <a href="#main" class="skip-to-main">Skip to the content</a>

  <div class="desktop-masthead">


<div class="masthead__wrapper">
      <div class="notable masthead__container" >
        <h2 class="notable__heading">
          <svg width="76" height="26" role="img">
            <title>Notable topics</title>
            <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
          </svg>
        </h2>
        <ul class="notable__list">
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2021/03/open-vaccine-eligibility-is-arriving-in-states-coast-to-coast.html" class="notable__link">Vaccines</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/human-interest/2021/03/naomi-wolf-beauty-myth-feminism-conspiracy-theories.html" class="notable__link">Naomi Wolf</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/business/2021/03/fox-news-primetime-host-kilmeade-bartiromo-gowdy-carlson.html" class="notable__link">Fox News</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2021/03/derek-chauvin-trial-jury-selection-george-floyd-black-lives-matter.html" class="notable__link">Derek Chauvin</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/business/2021/03/peloton-pandemic-sales-comeback-gyms-reopening.html" class="notable__link">Peloton</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2021/03/lil-nas-x-montero-call-me-by-your-name-video-satan-lap-dance-shoes-human-blood-apology.html" class="notable__link">Lil Nas X</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/culture/2021/03/binging-with-babish-andrew-rea-interview-youtube.html" class="notable__link">Binging With Babish</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/technology/2021/03/mars-colonization-is-already-happening.html" class="notable__link">Mars</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/human-interest/2021/03/baltimore-sexy-funeral-goth-house-realtor.html" class="notable__link">Sexy Goth House</a>
              </li>
        </ul>
      <ul class="masthead-account notable__account">
    <li class="masthead-account__item js-account--subscribe" hidden
      ><a href="https://slate.com/plus?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav" class="slate-link"><b>Subscribe</b></a>
    </li>
    <li class="masthead-account__item js-account--sign-in" hidden
      ><a href="https://slate.com/sign-in" class="masthead__login js-redirect-return">Sign In</a>
    </li>
    <li class="masthead-account__item js-account--account" hidden
      ><div class="dropdown dropdown--subtle masthead-account__dropdown"
      ><button class="dropdown__button">
        Account
        <svg
          class="dropdown__icon"
          width="10" height="6" viewBox="0 0 10 6"
          xmlns="http://www.w3.org/2000/svg"
          role="img"
        >
          <title>Activating this button will toggle the display of additional content</title>
          <path d="M0 0l5 6 5-6z"/>
        </svg>
      </button>
      <div class="dropdown__content">
        
        
    <a href="https://slate.com/account" class="dropdown__link js-account--account" hidden>
      Account
    </a>
  
        
    <a href="https://slate.com/plus" class="dropdown__link js-account--slate-plus" hidden>
      Slate Plus
    </a>
  
        
    <a href="https://slate.com/sign-out" class="dropdown__link js-redirect-return js-account--sign-out" hidden>
      Sign out
    </a>
  

      </div>
    </div>    </li>
  </ul>
</div>
    </div>
<div class="main-nav masthead__wrapper">
      <nav class="main-nav__content masthead__container">
        <a href="https://slate.com" class="main-nav__logo">
    <svg class="logo" width="259" height="80">
      <title>Slate homepage</title>
      <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
    </svg>
  </a>
<div class="main-nav__links">
          <div class="main-nav__search">
            <form action="/search" class="search-form" data-via="search">
    <input id="search-input" name="q" placeholder="Search for" class="search-form__input" />
    <button class="search-form__submit">
      <svg class="search-form__icon">
        <title>Submit search</title>
        <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
      </svg>
    </button>
    <label for="search-input" class="search-form__label">
      <svg class="search-form__icon">
        <title>Enter query</title>
        <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
      </svg>
    </label>
  </form>
</div>

          <ul class="sections">
              <li class="sections__item">
                <a href="/news-and-politics" class="sections__link">
                  News &amp; Politics
                </a>
              </li>
              <li class="sections__item">
                <a href="/culture" class="sections__link">
                  Culture
                </a>
              </li>
              <li class="sections__item">
                <a href="/technology" class="sections__link">
                  Technology
                </a>
              </li>
              <li class="sections__item">
                <a href="/business" class="sections__link">
                  Business
                </a>
              </li>
              <li class="sections__item">
                <a href="/human-interest" class="sections__link">
                  Human Interest
                </a>
              </li>
              <li class="sections__item">
                <a href="/podcasts" class="sections__link">
                  Podcasts
                </a>
              </li>
          </ul>
        </div>
      </nav>
    </div>
</div>

  <div class="mobile-masthead">
    <div class="menu">
      <button class="menu__control menu__control--open js-toggle-menu">
        <span class="menu__control-text" aria-hidden="true">Menu</span>
        <svg width="16" height="15">
          <title>Open menu</title>
          <use xlink:href="/media/components/masthead/sprite.svg#menu"></use>
        </svg>
      </button>
      <nav class="menu__content">
        <button class="menu__control slate-close js-toggle-menu">
          <svg width="21" height="21">
            <title>Close menu</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#close"></use>
          </svg>
        </button>
        <div class="mobile-notable">
          <h2 class="mobile-notable__heading">
            <svg width="76" height="26" role="img">
              <title>Notable topics</title>
              <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
            </svg>
          </h2>
          <div class="mobile-notable__links">
                <a href="https://slate.com/news-and-politics/2021/03/open-vaccine-eligibility-is-arriving-in-states-coast-to-coast.html" class="mobile-notable__link">Vaccines</a>
                <a href="https://slate.com/human-interest/2021/03/naomi-wolf-beauty-myth-feminism-conspiracy-theories.html" class="mobile-notable__link">Naomi Wolf</a>
                <a href="https://slate.com/business/2021/03/fox-news-primetime-host-kilmeade-bartiromo-gowdy-carlson.html" class="mobile-notable__link">Fox News</a>
                <a href="https://slate.com/news-and-politics/2021/03/derek-chauvin-trial-jury-selection-george-floyd-black-lives-matter.html" class="mobile-notable__link">Derek Chauvin</a>
                <a href="https://slate.com/business/2021/03/peloton-pandemic-sales-comeback-gyms-reopening.html" class="mobile-notable__link">Peloton</a>
                <a href="https://slate.com/news-and-politics/2021/03/lil-nas-x-montero-call-me-by-your-name-video-satan-lap-dance-shoes-human-blood-apology.html" class="mobile-notable__link">Lil Nas X</a>
                <a href="https://slate.com/culture/2021/03/binging-with-babish-andrew-rea-interview-youtube.html" class="mobile-notable__link">Binging With Babish</a>
                <a href="https://slate.com/technology/2021/03/mars-colonization-is-already-happening.html" class="mobile-notable__link">Mars</a>
                <a href="https://slate.com/human-interest/2021/03/baltimore-sexy-funeral-goth-house-realtor.html" class="mobile-notable__link">Sexy Goth House</a>
          </div>
        </div>

        <div class="mobile-sections">
            <a href="/news-and-politics" class="mobile-sections__link">News &amp; Politics</a>
            <a href="/culture" class="mobile-sections__link">Culture</a>
            <a href="/technology" class="mobile-sections__link">Technology</a>
            <a href="/business" class="mobile-sections__link">Business</a>
            <a href="/human-interest" class="mobile-sections__link">Human Interest</a>
            <a href="/podcasts" class="mobile-sections__link">Podcasts</a>

          <a href="/search" class="mobile-sections__link">
            <svg width="18" height="18" class="mag-lens">
              <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
            </svg>
            Search
          </a>

          <div class="social social--mobile">
            Follow us
            <a href="https://www.instagram.com/slate/" class="social__badge">
              <svg width="24" height="24">
                <title>Slate on Instagram</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
              </svg>
            </a>
            <a href="https://twitter.com/slate" class="social__badge">
              <svg width="24" height="19">
                <title>Slate on Twitter</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
            </a>
            <a href="https://www.facebook.com/Slate/" class="social__badge">
              <svg width="12" height="24">
                <title>Slate on Facebook</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
            </a>
          </div>

          <span class="mobile-sections__link js-account--subscribe" hidden>
            <a href="https://slate.com/plus?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav" class="mobile-sections__link--subscribe"><b>Subscribe</b></a>
          </span>
          <a href="https://slate.com/sign-in" class="js-account--sign-in mobile-sections__link js-redirect-return" hidden>Sign in</a>
          <a href="https://slate.com/account" class="js-account--account mobile-sections__link" hidden>Account</a>
          <a href="https://slate.com/plus" class="js-account--slate-plus mobile-sections__link" hidden>Slate Plus</a>
          <a href="https://slate.com/sign-out" class="js-account--sign-out mobile-sections__link js-redirect-return" hidden>Sign out</a>
        </div>
      </nav>
    </div>

    <div class="mobile-masthead__logo">
      <a href="https://slate.com">
    <svg class="logo" width="124" height="39">
      <title>Slate homepage</title>
      <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
    </svg>
  </a>
</div>

    <p class='mobile-masthead__account'>
      <a class="mobile-masthead__link js-account--mobile-account" href="https://slate.com/account" hidden>Account</a>
      <a class="mobile-masthead__link js-account--mobile-subscribe" href="https://slate.com/plus?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav" hidden>Subscribe</a>
    </p>
  </div>

<div class="masthead__wrapper">
    <div class="strapline masthead__container" >
        <svg width="27" height="30" class="strapline__asterisk">
          <title>*</title>
          <use xlink:href="/media/components/masthead/sprite.svg#asterisk"></use>
        </svg>
          <a class="strapline__text" href="https://slate.com/culture/2021/03/lil-nas-x-montero-video-satan-shoes-explained.html">
            Banger After Banger
          </a>

      <div class="social strapline__social">
        Follow Us
        <a href="https://www.instagram.com/slate/" class="social__badge">
          <svg width="18" height="18">
            <title>Slate on Instagram</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
          </svg>
        </a>
        <a href="https://twitter.com/slate" class="social__badge">
          <svg width="18" height="15">
            <title>Slate on Twitter</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
          </svg>
        </a>
        <a href="https://www.facebook.com/Slate/" class="social__badge">
          <svg width="9" height="18">
            <title>Slate on Facebook</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
          </svg>
        </a>
      </div>

    </div>
  </div>

</header>




      <section class="top-ad">
          
<div class="slate-ad ad--desktopOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
  data-placeholder="settings"
      data-type="leaderboard"
      data-sizes="970x250,970x90,728x90,1x3"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90"
      data-zone-id = "768478"
      data-placement-id = "12399445"
      data-criteo-id="1157134"
      data-site-id="271610"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
  data-placeholder="settings"
      data-type="leaderboard-tablet"
      data-sizes="728x90,1x3"
      data-prebid="true"
      data-prebid-sizes = "728x90"
      data-zone-id = "768480"
      data-placement-id = "12399447"
      data-criteo-id="1157133"
      data-site-id="271365"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

      </section>

    <main role="main" id="main">
      <div class="l-wrapper">
        <div class="main l-container"
          >
              <article
  data-uri="slate.com/_components/article/instances/ckmxlxxlt000n39m9pwh41663@published"
  data-has-roadblock="false"
  data-paywall-disabled="false"
  data-rubric="politics"
  class="article article--article
      article--right-rail
    "
  itemscope
  itemtype="http://schema.org/Article"
>
  <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="Slate" />
    <div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
      <link itemprop="url" href="https://slate.com/media/sites/slate-com/icon.400x400.png">
      <meta itemprop="width" content="400">
      <meta itemprop="height" content="400">
    </div>
  </div>

  <div class="article__fullbleed-header"></div>

<header class="article__header">
<div itemprop="image" itemscope itemtype="https://www.schema.org/ImageObject">
          <meta itemprop="url" content="https://compote.slate.com/images/67798ff2-8fa8-4697-9505-0349e8f99166.jpeg?width&#x3D;1200&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0">
          <meta itemprop="width" content="1200">
          <meta itemprop="height" content="800">
        </div>
  <a
  class="article__rubric" href="/news-and-politics/politics" >      Politics</a>

  <h1 itemprop="headline" class="article__hed" >The Bogus Rap on Deborah Birx</h1>

<h2 itemprop="alternativeHeadline"
    class="article__dek" 
  >Her critics think she lied for Trump while Fauci stood up to him. The truth is way more complicated.</h2>
<div class="article__meta">
        <div class="article__byline" >
By
      <span itemprop="author" itemscope itemtype="http://schema.org/Person">
<span itemprop="name"><a href="/author/william-saletan">William Saletan</a></span></span>
</div>
  <time
  itemprop="datePublished"
  content="2021-03-31T19:36:57+00:00"
  class="article__dateline"
>
  <span>March 31, 2021</span>3:36 PM</time>

</div>

    </header>
<div class="article__top-image"  >
      <figure
  data-uri="slate.com/_components/image/instances/ckmxlxxlt000h39m9i5bpldj7@published"
  class="image image--center "
  data-editable="imageInfo"
>
<div class="lazyload-container" style="padding-bottom: 66.66666666666666%;">
          <img
            alt="Birx wearing a mask and a scarf, standing in front of the White House logo in the press briefing room"
              class="lazyloaded"
              src="https://compote.slate.com/images/67798ff2-8fa8-4697-9505-0349e8f99166.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0"
              srcset="https://compote.slate.com/images/67798ff2-8fa8-4697-9505-0349e8f99166.jpeg?width&#x3D;320&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 320w,
https://compote.slate.com/images/67798ff2-8fa8-4697-9505-0349e8f99166.jpeg?width&#x3D;480&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 480w,
https://compote.slate.com/images/67798ff2-8fa8-4697-9505-0349e8f99166.jpeg?width&#x3D;600&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 600w,
https://compote.slate.com/images/67798ff2-8fa8-4697-9505-0349e8f99166.jpeg?width&#x3D;840&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 840w,
https://compote.slate.com/images/67798ff2-8fa8-4697-9505-0349e8f99166.jpeg?width&#x3D;960&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 960w,
https://compote.slate.com/images/67798ff2-8fa8-4697-9505-0349e8f99166.jpeg?width&#x3D;1280&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 1280w,
https://compote.slate.com/images/67798ff2-8fa8-4697-9505-0349e8f99166.jpeg?width&#x3D;1440&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 1440w,
https://compote.slate.com/images/67798ff2-8fa8-4697-9505-0349e8f99166.jpeg?width&#x3D;1600&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 1600w,
https://compote.slate.com/images/67798ff2-8fa8-4697-9505-0349e8f99166.jpeg?width&#x3D;1920&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 1920w,
https://compote.slate.com/images/67798ff2-8fa8-4697-9505-0349e8f99166.jpeg?width&#x3D;2200&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 2200w"
              sizes="(min-width: 1440px)780px,
(min-width: 1024px)709px,
(min-width: 768px)620px,
100vw"
width="780"
            height="520"
          />
          <noscript>
            <img
              class="lazyloaded"
              loading="lazy"
              src="https://compote.slate.com/images/67798ff2-8fa8-4697-9505-0349e8f99166.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0"
              alt="Birx wearing a mask and a scarf, standing in front of the White House logo in the press briefing room"
              width="780"
              height="520"
            />
          </noscript>
        </div>
<figcaption class="image__meta">
<span class="image__caption">Dr. Deborah Birx at a White House coronavirus task force press briefing on Nov. 19.</span>
<span class="image__credit">Tasos Katopodis/Getty Images</span>
</figcaption>
</figure>

  </div>

  <div class="article__share-sidebar share-sidebar">
      <ul
  data-uri="slate.com/_components/social-share/instances/ckmxlxxlt000f39m98ckdkdhe@published"
  class="social-share">
  <li>
    <a href="https://twitter.com/share?text=Birx%20did%20more%20than%20her%20critics%20acknowledge%20to%20push%20back%20against%20Trump.&amp;via=slate&amp;url=https://slate.com/news-and-politics/2021/03/deborah-birx-anthony-fauci-donald-trump-coronavirus-task-force-unfair.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
      class="social-share__link social-share__link--twitter js-share-link"
      data-share="twitter"
      data-parsely-event="_twitter-tweet"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
      </svg>
      <span class="social-share__text">Tweet</span>
    </a>
  </li>

  <li>
    <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/news-and-politics/2021/03/deborah-birx-anthony-fauci-donald-trump-coronavirus-task-force-unfair.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
      class="social-share__link social-share__link--facebook js-share-link"
      data-share="facebook"
      data-parsely-event="_facebook-share"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
      </svg>
      <span class="social-share__text">Share</span>
    </a>
  </li>

  <li>
    <a href="https://slate.com/comments/news-and-politics/2021/03/deborah-birx-anthony-fauci-donald-trump-coronavirus-task-force-unfair.html" class="social-share__link social-share__link--comments">
      <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>
      <span class="social-share__text">Comment</span>
    </a>
  </li>
</ul>

  </div>

  <section class="article__body">
      <div class="article__podcast-subscribe">
              </div>


      <div class="article__left-rail">
        <div class="article__share-sidebar-xl share-sidebar">
            <ul
  data-uri="slate.com/_components/social-share/instances/ckmxlxxlt000f39m98ckdkdhe@published"
  class="social-share">
  <li>
    <a href="https://twitter.com/share?text=Birx%20did%20more%20than%20her%20critics%20acknowledge%20to%20push%20back%20against%20Trump.&amp;via=slate&amp;url=https://slate.com/news-and-politics/2021/03/deborah-birx-anthony-fauci-donald-trump-coronavirus-task-force-unfair.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
      class="social-share__link social-share__link--twitter js-share-link"
      data-share="twitter"
      data-parsely-event="_twitter-tweet"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
      </svg>
      <span class="social-share__text">Tweet</span>
    </a>
  </li>

  <li>
    <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/news-and-politics/2021/03/deborah-birx-anthony-fauci-donald-trump-coronavirus-task-force-unfair.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
      class="social-share__link social-share__link--facebook js-share-link"
      data-share="facebook"
      data-parsely-event="_facebook-share"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
      </svg>
      <span class="social-share__text">Share</span>
    </a>
  </li>

  <li>
    <a href="https://slate.com/comments/news-and-politics/2021/03/deborah-birx-anthony-fauci-donald-trump-coronavirus-task-force-unfair.html" class="social-share__link social-share__link--comments">
      <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>
      <span class="social-share__text">Comment</span>
    </a>
  </li>
</ul>

        </div>
      </div>

    <div class="article__content"  itemprop="mainEntityOfPage">

          <p data-uri="slate.com/_components/slate-paragraph/instances/ckmxlxxlt000i39m9ran6peid@published" data-word-count="100"
  class="slate-paragraph slate-graf" >Deborah Birx, the former response coordinator for the White House coronavirus task force, is widely hated. According to her critics, Birx sucked up to then-President Donald Trump, collaborated in his <a href="https://slate.com/news-and-politics/2020/08/trump-coronavirus-deaths-timeline.html">disastrous mismanagement</a> of the pandemic, and failed to call out his falsehoods. She’s often contrasted with Anthony Fauci, the director of the National Institute of Allergy and Infectious Diseases, who, according to the popular narrative, bravely stood up to Trump. But a new <a href="https://www.cnn.com/2021/03/28/health/covid-war-doctors-fauci-birx-hahn-redfield-gupta-bn/index.html">CNN feature</a> on the Trump team’s pandemic response, based on extensive on-camera interviews with members of the team, finds that the real story is much more complicated.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckmxlxxlt000d39m9oyhvikik@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckmxlzeuw00133h6beec4glm2@published" data-word-count="101"
  class="slate-paragraph slate-graf" >In the <a href="http://transcripts.cnn.com/TRANSCRIPTS/2103/28/csr.02.html">interviews</a>, aired by CNN on <a href="http://transcripts.cnn.com/TRANSCRIPTS/2103/28/csr.03.html">Sunday night</a>, several current or former officials—among them, Birx, Fauci, and Robert Redfield, the former director of the Centers for Disease Control and Prevention—spoke frankly about political pressures they faced. Birx said the administration blocked her from doing national TV interviews that might contradict Trump. Redfield said Alex Azar, who was then the secretary of health and human services, leaned on him aggressively “on more than one occasion” to alter the CDC’s Morbidity and Mortality Weekly Report. (Azar denied this.) Stephen Hahn, the former commissioner of food and drugs, also said Azar pressured him.</p>

  
<div class="slate-ad ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckmxlxxlt000d39m9oyhvikik@published"
  data-placeholder="settings"
      data-type="mid-article-spot"
      data-sizes="970x250,970x90,728x90,455x256,300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90,300x250"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id="1157134"
      data-site-id="271363"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckmxlxxlt000d39m9oyhvikik@published"
  data-placeholder="settings"
      data-type="mid-article-spot-tablet"
      data-sizes="728x90,300x250,455x256,1x3"
      data-prebid="true"
      data-prebid-sizes = "728x90,300x250"
      data-zone-id = "768488"
      data-placement-id = "12399457"
      data-criteo-id="1157133"
      data-site-id="271364"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  <section
  data-uri="slate.com/_components/newsletter-signup/instances/ckmxm60j500213h6b8b2xsp6w@published"
  class="newsletter-signup"
  data-list="The Slatest"
  
  >


  <svg width="13" height="20" class="newsletter-signup__arrow">
    <use xlink:href="/media/components/newsletter-signup/sprite.svg#arrow"></use>
  </svg>

  <div class="newsletter-signup__info">
    <h1 class="newsletter-signup__headline">Subscribe to the Slatest newsletter</h1>
    <p>A daily email update of the stories you need to read right now.</p>
  </div>

  <form class="newsletter-signup__form js-signup-form" novalidate>

    <div class="newsletter-signup__error js-submit-error" hidden>
      We encountered an issue signing you up. Please try again.
    </div>

    <noscript>
      <div class="newsletter-signup__error">
        Please enable javascript to use form.
      </div>
    </noscript>

    <div class="newsletter-signup__form-set">

      <label class="newsletter-signup__group">
        <div id="newsletter-label" class="newsletter-signup__label js-validation-error">
          Email address:
        </div>
        <input
          class="newsletter-signup__input js-email"
          type="email"
          autocomplete="email"
          aria-invalid="false"
          required />
      </label>

      <div class="newsletter-signup__additional">
        <label class="newsletter-signup__check-group">
          <input class="newsletter-signup__checkbox js-marketing" type="checkbox">
          <div class="newsletter-signup__check-label">Send me updates about Slate special offers.</div>
        </label>
        <span class="newsletter-signup__terms">
          By signing up, you agree to our
          <a href="/privacy" class="newsletter-signup__terms-link">Privacy Policy</a>
          and
          <a href="/terms" class="newsletter-signup__terms-link">Terms</a>.
        </span>
      </div>

      <button class="newsletter-signup__submit js-signup-button" type="submit">Sign Up</button>
    </div>

  </form>

  <div class="newsletter-signup__success js-success" hidden>
    <p>Thanks for signing up! You can <a href="http://link.slate.com/manage/3qk/newslettermanage">manage your newsletter subscriptions</a> at any time.</p>
  </div>

</section>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckmxlzevt00143h6bvqe9zjtt@published" data-word-count="88"
  class="slate-paragraph slate-graf" >Fauci told the program’s host, CNN chief medical correspondent Sanjay Gupta, that he and Birx conferred regularly and pursued the same agenda, but from different positions. “I was the bad cop. She was the good cop,” Fauci explained. He noted that “it was easy for me,” as a career civil servant with job security, to contradict Trump, “because I had my base” at the National Institutes of Health. Birx was in “a much more difficult situation,” Fauci observed, since she served at the pleasure of the White House.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckmxlxxlt000d39m9oyhvikik@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckmxlzexa00153h6b15w0cb5x@published" data-word-count="123"
  class="slate-paragraph slate-graf" >Birx, a veteran of the global campaign against HIV, tried to work with the Trump administration the way she had learned to work with foreign regimes that denied facts about HIV. “I’ve dealt with presidents and prime ministers around the globe who will often have misperceptions about diseases,” she told Gupta. “I’ve always found that if you can find that common ground with the information and data, they will change policies.” That experience, she explained, was why she initially praised Trump for being “<a href="https://www1.cbn.com/cbnnews/2020/march/us-coronavirus-task-force-coordinator-tells-news-communities-have-the-ability-to-stop-spreading-virus">attentive</a>” to science and data. And for a while, it worked. If Trump hadn’t taken her seriously, she told Gupta, “he wouldn’t have shut down the country for 15 days and then another 30,” as she and Fauci had recommended.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckmxlxxlt000d39m9oyhvikik@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--box ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckmxlxxlt000d39m9oyhvikik@published"
  data-placeholder="settings"
      data-type="mid-article-box"
      data-sizes="300x250"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_dm_inline_rec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckmxlzey400163h6b8wy2qvfp@published" data-word-count="108"
  class="slate-paragraph slate-graf" >But then Trump began to override her advice. Why didn’t she push back in public? Birx cited two episodes that might explain this. The first happened in late February, when Nancy Messonnier, the director of the National Center for Immunization and Respiratory Diseases, warned Americans that the pandemic would overtake the United States. Messonnier “got moved aside because of saying that,” Birx told Gupta. Apparently, Birx worried that the same would happen to her. “I knew I was being watched,” she told Gupta. “Everybody inside [the White House] was waiting for me to make a misstep, so that they could, I guess, remove me from the task force.”</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckmxlzez200173h6b9i73n1uy@published" data-word-count="72"
  class="slate-paragraph slate-graf" >The second episode happened in August, when Birx contradicted Trump in an <a href="https://www.cnn.com/2020/08/02/politics/birx-coronavirus-new-phase-cnntv/index.html">interview with CNN’s Dana Bash</a>. Birx told Bash that the virus was rampant and was threatening rural areas. “Everybody in the White House was upset with that interview,” she recalled, speaking to Gupta. Trump responded to the August interview by phoning Birx to chew her out. “It was very uncomfortable, very direct, and very difficult to hear,” she told Gupta.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckmxlxxlt000d39m9oyhvikik@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckmxlzf0100183h6bhg6ytqyz@published" data-word-count="83"
  class="slate-paragraph slate-graf" >What comes across in Birx’s conversation with Gupta, in her tone and words, is emotional sensitivity. During the interview, she spoke repeatedly of what the people around her thought, how they felt, and how those signals affected her. She made clear that she was alarmed by Messonnier’s fate, that Trump’s rebuke wounded her, and that the idea of being in open conflict with him distressed her. This sensitivity to conflict didn’t affect Birx’s integrity. But it gave Trump and others leverage over her.</p>

  
<div class="slate-ad ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckmxlxxlt000d39m9oyhvikik@published"
  data-placeholder="settings"
      data-type="mid-article-spot"
      data-sizes="970x250,970x90,728x90,455x256,300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90,300x250"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id="1157134"
      data-site-id="271363"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckmxlxxlt000d39m9oyhvikik@published"
  data-placeholder="settings"
      data-type="mid-article-spot-tablet"
      data-sizes="728x90,300x250,455x256,1x3"
      data-prebid="true"
      data-prebid-sizes = "728x90,300x250"
      data-zone-id = "768488"
      data-placement-id = "12399457"
      data-criteo-id="1157133"
      data-site-id="271364"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckmxlzf0t00193h6b09b098nh@published" data-word-count="99"
  class="slate-paragraph slate-graf" >It’s bizarre, however, to blame Birx while letting her colleagues off the hook. CNN’s review clearly implicates Fauci and others in two big mistakes early in the pandemic. First, they underrated the possibility that the virus was spreading asymptomatically. In his interview with Gupta, Fauci defended his incredulity at the time, noting that no previous respiratory pandemic had spread that way. He and Redfield also blamed China for hiding information. But during the program, CNN showed video of Redfield confirming, at a <a href="https://www.youtube.com/watch?v=w6koHkBCoNQ">January 2020 press conference with Fauci</a>, that China had “<a href="https://www.cnn.com/asia/live-news/coronavirus-outbreak-01-28-20-intl-hnk/h_1fc2ad6c6b40b2c052fc71748f291fa5">reported evidence of transmission in the asymptomatic phase</a>.”</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckmxlxxlt000d39m9oyhvikik@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckmxlzf1o001a3h6br6mlv54r@published" data-word-count="131"
  class="slate-paragraph slate-graf" >The second mistake was discouraging use of masks. CNN showed video of Fauci and Redfield urging the public, early in the pandemic, not to wear masks. Gupta noted that by March 8, 2020, Fauci and others knew the virus was “spreading asymptomatically” and was spreading in the United States—yet “you told <em>60 Minutes</em>” there was “<a href="https://www.cbsnews.com/news/preventing-coronavirus-facemask-60-minutes-2020-03-08/">no reason to be walking around with a mask</a>.” Fauci explained that “we were told at the level of the task force that we have a real shortage of masks,” and therefore, to protect the mask supply for health care workers, “We don’t really want the whole country going out and trying to use up all the masks.” That was a deliberate decision—albeit for the sake of medical personnel—to discourage risk reduction in the general population.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckmxlxxlt000d39m9oyhvikik@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--box ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckmxlxxlt000d39m9oyhvikik@published"
  data-placeholder="settings"
      data-type="mid-article-box"
      data-sizes="300x250"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_dm_inline_rec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckmxlzf3d001b3h6bzqcgmi8g@published" data-word-count="126"
  class="slate-paragraph slate-graf" >But these early failures pale in comparison to the damage done by subsequent decisions. In Birx’s estimation, the first COVID surge killed about 100,000 Americans. Hundreds of thousands more died later because states and the public resumed normal business without waiting for infections to subside. Fauci told Gupta he was dismayed when Trump demanded to “liberate” states from COVID restrictions. Birx recalled that in April, Trump told her he would never let the country be shut down again. And that “was the last time I really had any briefing with” the president, she told Gupta. By the fall, “I didn’t have access to him.” She was <a href="https://slate.com/news-and-politics/2020/12/trump-covid-scandal-continues.html">pushed aside in favor of Scott Atlas</a>, a quack who promoted the resumption of normal business, thereby accelerating the pandemic.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckmxlxxlt000d39m9oyhvikik@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckmxlzf4e001c3h6b8xab26c0@published" data-word-count="61"
  class="slate-paragraph slate-graf" >Atlas was exactly what Birx had feared. She had stayed in her job, circulated data in hopes of chastening the White House, and lobbied for public health measures, knowing that if she stormed out, Trump could find somebody who would tell him what he wanted to hear. Why, then, did she stay after Atlas took over? Why didn’t she speak out?</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckmxlzf5t001d3h6bc8y8uzg2@published" data-word-count="121"
  class="slate-paragraph slate-graf" >In a way, she did. But she didn’t do it on national TV, where the White House was blocking her appearances. She took her case for masks and restrictions to governors. “We developed the whole state-level strategy,” she told Gupta. Fauci confirmed this: “Deb would be with her suitcase, getting on a plane and visiting everybody. I would be constantly on the phone with governors and mayors, talking about what they need to do.” On these trips, Birx told Gupta, she was able “to be frank with regional and local press and governors and mayors, and be very clear about mask mandates and closing bars and severely restricting indoor dining,” in a way “that I was never allowed to say nationally.”</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckmxlxxlt000d39m9oyhvikik@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckmxlxxlt000d39m9oyhvikik@published"
  data-placeholder="settings"
      data-type="mid-article-spot"
      data-sizes="970x250,970x90,728x90,455x256,300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90,300x250"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id="1157134"
      data-site-id="271363"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckmxlxxlt000d39m9oyhvikik@published"
  data-placeholder="settings"
      data-type="mid-article-spot-tablet"
      data-sizes="728x90,300x250,455x256,1x3"
      data-prebid="true"
      data-prebid-sizes = "728x90,300x250"
      data-zone-id = "768488"
      data-placement-id = "12399457"
      data-criteo-id="1157133"
      data-site-id="271364"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  <aside
  data-uri="slate.com/_components/in-article-recirc/instances/ckmxlxxlt000j39m9tx14bmeu@published"
  class="in-article-recirc"
  
  data-via="article-inline_recirc-section-news-and-politics"
>
    <h1 class="in-article-recirc__header">
        Popular in
        <a href="/news-and-politics" class="in-article-recirc__topic">
          News &amp; Politics
        </a>
    </h1>
    <ol class="in-article-recirc__list">
        <li class="in-article-recirc__item">
          <a href="https://slate.com/news-and-politics/2021/03/biden-judges-nominations-federalist-society-tactics.html" class="in-article-recirc__link">
            
            Biden Borrowed the Federalist Society’s Tactics. Good.
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/news-and-politics/2021/03/amul-thapar-meriwether-trump-transgender-first-amendment.html" class="in-article-recirc__link">
            
            Trump Judge: Professor Has a First Amendment Right to Misgender a Trans Student in the Classroom
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/news-and-politics/2021/03/matt-gaetz-sex-trafficking-allegations-17-year-old-tucker-carlson-tweet-thread.html" class="in-article-recirc__link">
            
            Matt Gaetz Is Reportedly Under Federal Investigation Over an Alleged Sexual Relationship With a 17-Year-Old Girl
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/news-and-politics/2021/03/derek-chauvin-george-floyd-trial-prediction.html" class="in-article-recirc__link">
            
            In Minneapolis, Many Have One Dark Prediction for the Derek Chauvin Trial
          </a>
        </li>
    </ol>
</aside>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckmxlzf6k001e3h6bencjl7u1@published" data-word-count="121"
  class="slate-paragraph slate-graf" >To this day, people who detest Trump seethe at Birx’s flattery of him. But she was hardly alone. In his interview with Gupta, Fauci also praised Trump. “We gave the strong recommendation that we really shut things down,” said Fauci, “and I thought that he accepted it pretty well. I really did.” Redfield concurred: “I found the president to listen to what I had to say, really listen.” Gupta showed video of Redfield <a href="https://www.c-span.org/video/?470138-1/cdc-send-million-coronavirus-testing-kits-week">fawning over Trump</a> during the March 2020 press event at which Trump said, “<a href="https://trumpwhitehouse.archives.gov/briefings-statements/remarks-president-trump-tour-centers-disease-control-prevention-atlanta-ga/">Anybody that wants a test can get a test</a>,” which wasn’t even close to true. Redfield pleaded that he had meant to praise Trump for suspending travel from China, not for leadership “across the board.”</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckmxlzf7m001f3h6bkovycxkq@published" data-word-count="67"
  class="slate-paragraph slate-graf slate-paragraph--tombstone" >All of these people—Fauci, Birx, Redfield, Hahn, and others—were trying to save lives. Sometimes, to that end, they appeased the mad king. “I spent 23 years in the military,” Redfield told Gupta. That was how he viewed his role as CDC director: “Stay in the command chain” as long as you can help your country. “And that’s what I did,” he concluded. That’s what Birx did, too.</p>

  <section
  data-uri="slate.com/_components/slate-kicker-promo/instances/ckmxlxxlt000k39m98snqeos1@published"
  class="slate-kicker-promo"
  hidden
  data-editable="kickerPromo"
>

  <svg width="23.911" height="24.241" class="kicker-promo__icon">
    <use xlink:href="/media/components/slate-kicker-promo/sprite.svg#plus"></use>
  </svg>

    <h1 class="kicker-promo__hed">Support Slate’s politics coverage</h1>

    <div class="kicker-promo__body">
      <p>Slate is covering the stories that matter to you. Join Slate Plus to support our work. You’ll get unlimited articles and a suite of great benefits.</p>
    </div>

    <a href="https://my.slate.com/plus?utm_medium&#x3D;kicker&amp;utm_campaign&#x3D;plus_support&amp;utm_content&#x3D;politics&amp;utm_source&#x3D;article" class="kicker-promo__btn">
        Join
        <svg width="85" height="13" class="kicker-promo__splus-wordmark">
          <title>Slate Plus</title>
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
        </svg>
    </a>
</section>

  <ul
  data-uri="slate.com/_components/social-share/instances/ckmxlxxlt000l39m9ykn0cm32@published"
  class="social-share">
  <li>
    <a href="https://twitter.com/share?text=Birx%20did%20more%20than%20her%20critics%20acknowledge%20to%20push%20back%20against%20Trump.&amp;via=slate&amp;url=https://slate.com/news-and-politics/2021/03/deborah-birx-anthony-fauci-donald-trump-coronavirus-task-force-unfair.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
      class="social-share__link social-share__link--twitter js-share-link"
      data-share="twitter"
      data-parsely-event="_twitter-tweet"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
      </svg>
      <span class="social-share__text">Tweet</span>
    </a>
  </li>

  <li>
    <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/news-and-politics/2021/03/deborah-birx-anthony-fauci-donald-trump-coronavirus-task-force-unfair.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
      class="social-share__link social-share__link--facebook js-share-link"
      data-share="facebook"
      data-parsely-event="_facebook-share"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
      </svg>
      <span class="social-share__text">Share</span>
    </a>
  </li>

  <li>
    <a href="https://slate.com/comments/news-and-politics/2021/03/deborah-birx-anthony-fauci-donald-trump-coronavirus-task-force-unfair.html" class="social-share__link social-share__link--comments">
      <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>
      <span class="social-share__text">Comment</span>
    </a>
  </li>
</ul>

</div>

      <div class="article__tags" >
          <a href="/tag/donald-trump" class="article__tag">
            Donald Trump
          </a>
          <a href="/tag/media" class="article__tag">
            Media
          </a>
          <a href="/tag/white-house" class="article__tag">
            White House
          </a>
          <a href="/tag/cdc" class="article__tag">
            CDC
          </a>
          <a href="/tag/cnn" class="article__tag">
            CNN
          </a>
          <a href="/tag/coronavirus" class="article__tag">
            Coronavirus
          </a>
          <a href="/tag/anthony-fauci" class="article__tag">
            Anthony Fauci
          </a>
      </div>

    <div  hidden>
        <section
  data-uri="slate.com/_components/author-bio/instances/ckmxlxxlt000e39m9yntlfj6k@published"
  class="author-bio "
  >


  <div class="author-bio__content">

    <div class="author-bio__about">
      <div class="author-bio__text">
        
      </div>


    </div>
  </div>
</section>

    </div>

  </section>

      <div class="article__right-rail">   
<div class="slate-ad ad--desktopOnly ad--rightRail">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckmxlxxlt000g39m91ympmarc@published"
  data-placeholder="settings"
      data-type="rr-article-flex"
      data-sizes="300x250,300x600,160x600"
      data-prebid="true"
      data-prebid-sizes = "300x250,300x600,160x600"
      data-zone-id = "768502"
      data-placement-id = "12399463"
      data-criteo-id="1157132"
      data-site-id="271367"
      data-tl-code="slate_d_rrail_largerec_pb"
  >
  </div>
</div>

 </div>

</article>

  <hr class="article__hr">

  <div data-uri="slate.com/_components/slate-parsely/instances/ckmxlxxla000939m9h4gxygor@published"
  class="slate-parsely"
  data-article-url="https://slate.com/news-and-politics/2021/03/deborah-birx-anthony-fauci-donald-trump-coronavirus-task-force-unfair.html"
>
  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Politics","dateCreated":"2021-03-31T19:36:57+00:00","headline":"Deborah Birx Was Unfairly Vilified","url":"https://slate.com/news-and-politics/2021/03/deborah-birx-anthony-fauci-donald-trump-coronavirus-task-force-unfair.html","keywords":["anthony-fauci","donald-trump","cdc","coronavirus","media","white-house","cnn","redux","Section:news-and-politics","AdNode:news_and_politics/politics"],"datePublished":"2021-03-31T19:36:57+00:00","publisher":{"@type":"Organization","name":"Slate","logo":{"@type":"ImageObject","url":"https://slate.com/media/sites/slate-com/icon.400x400.png","width":400,"height":400}},"thumbnailUrl":"https://compote.slate.com/images/67798ff2-8fa8-4697-9505-0349e8f99166.jpeg?width=780&height=520&rect=1560x1040&offset=0x0","image":{"@type":"ImageObject","url":"https://compote.slate.com/images/67798ff2-8fa8-4697-9505-0349e8f99166.jpeg?width=1200&rect=1560x1040&offset=0x0","width":1200,"height":800},"author":{"@type":"Person","name":"William Saletan"},"about":"Her critics think she lied for Trump while Fauci stood up to him. The truth is way more complicated."}
  </script>
</div>

  <div data-uri="slate.com/_components/slate-adnode/instances/ckmxlxxla000a39m93ozi5esm@published" class="slate-adnode" data-adnode="news_and_politics/politics">
</div>

  <script data-uri="slate.com/_components/slate-analytics-js/instances/ckmxlxxlb000b39m9rptevqph@published" class="slate-analytics-js js-analytics-js-data" type="application+json" data-pagetype="article" data-page-hash="ryw28tNFiL80WX7DzFrzd/26mW4F5fnPnxHyMrAn8wk&#x3D;">
  {"headline":"Deborah Birx Was Unfairly Vilified","url":"https://slate.com/news-and-politics/2021/03/deborah-birx-anthony-fauci-donald-trump-coronavirus-task-force-unfair.html","tags":["anthony-fauci","donald-trump","cdc","coronavirus","media","white-house","cnn"],"authors":["William Saletan"],"section":"News & Politics","rubric":"Politics","pub_date":"2021-03-31T19:36:57+00:00","page_id":"slate.com/_components/article/instances/ckmxlxxlt000n39m9pwh41663","page_type":"article","commercialNode":"news_and_politics/politics"}
</script>

              <aside class="slate-paywall" data-uri="slate.com/_components/slate-paywall/instances/article@published" hidden></aside>

                <div class="piano-mount" data-uri="slate.com/_components/piano-mount/instances/meterwall@published" >
  <div class='piano-mount__container' id="meterwall">
  </div>
</div>

        </div>
        <aside class="l-container">
            <div data-uri="slate.com/_components/taboola-recirc/instances/article@published" class='taboola-recirc'>
    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script>
</div>

        </aside>
      </div>
    </main>

    <section class="bottom-ad">
        
<div class="slate-ad ad--desktopOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
  data-placeholder="settings"
      data-type="leaderboard"
      data-sizes="970x250,970x90,728x90,1x3"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90"
      data-zone-id = "768478"
      data-placement-id = "12399445"
      data-criteo-id="1157134"
      data-site-id="271610"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
  data-placeholder="settings"
      data-type="leaderboard-tablet"
      data-sizes="728x90,1x3"
      data-prebid="true"
      data-prebid-sizes = "728x90"
      data-zone-id = "768480"
      data-placement-id = "12399447"
      data-criteo-id="1157133"
      data-site-id="271365"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/mobileOnlyBottom@published"
  data-placeholder="settings"
      data-type="mobile-only-bottom"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--sticky ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/stickyBottom"
  data-placeholder="settings"
      data-type="mob-adhesion"
      data-sizes="320x50"
      data-prebid="true"
      data-prebid-sizes = "320x50"
      data-zone-id = "1121368"
      data-placement-id = "14423119"
      data-criteo-id="1362447"
      data-site-id="321366"
      data-tl-code=""
  >
  </div>
</div>

    </section>

      <footer class="global-footer" role="contentinfo" data-uri="slate.com/_components/global-footer/instances/default@published">
	<div class="global-footer__main">
		<div class="global-footer__main-content">
		    <div class="global-footer__about">
		    	<h4 class="global-footer__heading">About</h4>
		    	<ul class="global-footer__links">
			        <li><a href="/about">About Us</a></li>
			        <li><a href="/jobs">Work With Us</a></li>
			        <li><a href="/contact">Contact</a></li>
			        <li><a href="/pitch">Pitch Guidelines</a></li>
			        <li><a href="/tips">Send Us Tips</a></li>
			        <li><a href="/news-and-politics/corrections">Corrections</a></li>
			        <li><a href="/commenting">Commenting</a></li>
		    	</ul>
		    </div>
		    <div class="global-footer__subscription">
		    	<h4 class="global-footer__heading">Subscriptions</h4>
		    	<ul class="global-footer__links">
			        <li><a href="https://slate.com/plus">Subscribe</a></li>
			        <li><a href="https://slate.com/sign-in">Sign In</a></li>
			        <li><a href="https://slate.com/account">Account</a></li>
			      	<li><a href="/plus/faq">Subscription FAQs</a></li>
			      	<li><a href="/podcastfaqs">Podcast FAQs</a></li>
			      	<li><a href="/signup">Newsletters</a></li>
			      	<li><a href="https://slatehelp.freshdesk.com/support/solutions">Customer Support</a></li>
		    	</ul>
		    </div>
		    <div class="global-footer__ad-more">
		    	<div class="global-footer__ad">
			    	<h4 class="global-footer__heading">Advertising</h4>
			    	<ul class="global-footer__links">
				      	<li>Advertise: <a href="mailto:advertise@slate.com" target="_blank">Site</a> / <a href="http://mediakit.slate.com/podcast-network" target="_blank">Podcasts</a></li>
				      	<li><a href="http://optout.aboutads.info/">AdChoices</a></li>
				      	<li><a onclick="window.OneTrust && event.preventDefault();" class="ot-sdk-show-settings" href="/do-not-sell">Cookie Preferences</a></li>
				    </ul>
				</div>
				<div class="global-footer__more">
				    <h4 class="global-footer__heading">More</h4>
				    <ul class="global-footer__links">
				      	<li><a href="http://www.slatereprints.com/">Reprints</a></li>
				      	<li><a href="https://shop.slate.com/">Slate Shop</a></li>
			    	</ul>
			    </div>
		    </div>
		    <div class="global-footer__brand-section">
				<svg width="243" height="30" class="global-footer__logo">
					<title>The Slate Group logo</title>
					<use xlink:href="/media/components/global-footer/slate-group.svg#slategroup"></use>
				</svg>
				<p class="global-footer__brand-text">Slate is published by The Slate Group, a Graham Holdings Company.</p>
				<h4 class="global-footer__heading">Follow Us</h4>
				<div class="global-footer__social-links">
					<a href="https://www.facebook.com/Slate/" class="global-footer__social-link">
						<svg width="18" height="18" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
						</svg>
						Facebook
					</a>
					<a href="https://twitter.com/slate" class="global-footer__social-link">
						<svg width="18" height="15" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
						</svg>
						Twitter
					</a>
					<a href="https://www.instagram.com/slate/" class="global-footer__social-link">
						<svg width="18" height="18" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
						</svg>
						Instagram
					</a>
					<a href="/rss" class="global-footer__social-link">
						<svg width="18" height="18" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#rss"></use>
						</svg>
						RSS Feed
					</a>
				</div>
		    </div>
		</div>
	</div>
	<div class="global-footer__legal">
		<div class="global-footer__legal-content">
			<ul class="global-footer__legal-links">
				<li class="global-footer__legal-link"><a href="/terms">User Agreement</a></li>
				<li class="global-footer__legal-link"><a href="/privacy">Privacy Policy</a></li>
			</ul>
			<p class="global-footer__legal-text">All contents &copy; 2021 The Slate Group LLC. All rights reserved.</p>
		</div>
	</div>
</footer>


    <div class="foot" >  <div class='piano' data-uri="slate.com/_components/piano/instances/general@published" data-config="{&quot;url&quot;:&quot;https://experience.tinypass.com&quot;,&quot;aid&quot;:&quot;homyv5Uzpu&quot;}">
</div>

  <!-- data-uri="slate.com/_components/analytics-body/instances/default@published" -->

<script type="text/javascript">
!function(f,b,e,v,n,t,s){
if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type="text/javascript">
var _qevents = _qevents || [];

window.slateCMP.TCF.ready.then(tcData => {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.defer = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
});

_qevents.push({
qacct:"p-fw53_-Tq3MNK1"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-fw53_-Tq3MNK1.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


  <div data-uri="slate.com/_components/adblock-message/instances/general@published" class="adblock-message" hidden></div>

  <!-- data-uri="slate.com/_components/webapp-serviceworker/instances/default@published" -->

  
<!-- data-uri="slate.com/_components/taboola-footer/instances/default@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>

<div id="amzn-assoc-ad-797217ac-ca6e-482f-8925-4c302e9c855c" data-uri="slate.com/_components/amazon-oneclick/instances/global@published"></div>


</div>
      <style>
    @keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>

<script type="text/javascript">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</script></body>
</html>

