  <!DOCTYPE html>
<html
  lang="en"
  data-uri="slate.com/_pages/ckfov93t900006rknp0jav1go@published"
  data-layout-uri="slate.com/_layouts/layout-one-column/instances/article@published"
    data-myslateUrl="https://my.slate.com"
    data-env="prod"
    data-trackingdomain=".slate.com"
>
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <link rel="stylesheet" href="/css/slate.css">
<!-- data-editable="head" -->
      <!-- data-uri="slate.com/_components/clay-meta-title/instances/ckfov93tl00016rknbl14cjwr@published" -->
  <title>Joe Biden, Donald Trump, and the presidential debate: Biden’s best zingers.</title>
<meta property="og:title" content="“Just Shut Up, Man”: Joe Biden Landed Some Solid Zingers in the First Debate">
<meta name="twitter:title" content="“Just Shut Up, Man”: Joe Biden Landed Some Solid Zingers in the First Debate">

  <!-- data-uri="slate.com/_components/clay-meta-url/instances/ckfov93tm00026rkn968wto8w@published" -->
<link rel="canonical" href="https://slate.com/news-and-politics/2020/09/joe-biden-donald-trump-and-the-presidential-debate-bidens-best-zingers.html">
<meta property="og:url" content="https://slate.com/news-and-politics/2020/09/joe-biden-donald-trump-and-the-presidential-debate-bidens-best-zingers.html">
  <meta property="article:published_time" content="2020-09-30T04:23:19.494Z">




  <!-- data-uri="slate.com/_components/clay-meta-description/instances/ckfov93tn00036rknrpks25dp@published" -->
<meta name="description" content="We almost never get to see someone yell at the president.">
<meta name="twitter:description" content="We almost never get to see someone yell at the president.">
<meta property="og:description" content="We almost never get to see someone yell at the president.">

  <!-- data-uri="slate.com/_components/meta-image/instances/ckfov93ts00046rkn7rjntum6@published" -->
<meta name="twitter:image" content="https://compote.slate.com/images/81a37e28-24ac-4db4-b86a-1c7c44044323.jpeg?width=780&height=520&rect=3200x2133&offset=0x134">
<meta property="og:image" content="https://compote.slate.com/images/81a37e28-24ac-4db4-b86a-1c7c44044323.jpeg?width=780&height=520&rect=3200x2133&offset=0x134">
<meta name="twitter:card" content="summary_large_image">

  <!-- data-uri="slate.com/_components/clay-meta-keywords/instances/ckfov93ts00056rknsgou6a2h@published" -->
<meta name="news_keywords" content="2020-campaign, joe-biden, donald-trump">
<meta property="article:tag" content="2020-campaign, joe-biden, donald-trump">

  <!-- data-uri="slate.com/_components/meta-authors/instances/ckfov93tt00066rknswu6romj@published" -->
<meta name="author" content="Aaron Mak">

  <!-- data-uri="slate.com/_components/slate-amp-link/instances/ckfov93tx00076rknybiad6i2@published" -->

  <link rel="amphtml" name="slate-amp-link" href="https://slate.com/news-and-politics/2020/09/joe-biden-donald-trump-and-the-presidential-debate-bidens-best-zingers.amp">

  <!-- data-uri="slate.com/_components/krux-data-layer/instances/ckfov93ty00086rkncxk2jhbj@published" -->

  <script data-uri="slate.com/_components/permutive/instances/ckfov93tz000a6rknp5w9x2wy@published" class="permutive"
  data-permutive-project-id=16d3bd5c-bf92-4bf0-815a-eac397d3aadf
  > 

// prettier-ignore
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive, "16d3bd5c-bf92-4bf0-815a-eac397d3aadf","dd4993d6-d26a-48b5-bf2d-05b09fb85de3",{consentRequired: true});
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

window.slatePermutiveData = {"page":{"article":{"pageType":"article","id":"slate.com/_components/article/instances/ckfov93ul000m6rkn5s3nr5mw","title":"“Just Shut Up, Man”: Joe Biden Landed Some Solid Zingers in the First Debate","authors":["Aaron Mak"],"section":"News & Politics","rubric":"The Slatest","keywords":["2020-campaign","joe-biden","donald-trump"],"gsChannels":[],"publishedTime":"2020-09-28T18:37:23+00:00","sentiment":"negative","categories":["/law, govt and politics/politics/elections/presidential elections"],"concepts":["Joe Biden","Vice President of the United States","Democratic Party","President of the United States","Nancy Pelosi","Jim Halpert","President","Dick Cheney"],"entities":["Biden - negative","Trump - negative","Joe Biden - negative","Jim Watson - positive","Jim Halpert - neutral","Donald Trump - negative","Hunter Biden - negative","Nancy Pelosi - negative","four years - negative","Chris Wallace - negative","Axios - neutral","Jonathan Swan - neutral","America - negative"]}}};

</script>

    <!-- data-editable-end -->
      <!-- data-uri="slate.com/_components/clay-meta-site/instances/article@published" -->
<meta name="twitter:site" content="@slate">
<meta property="article:publisher" content="https://www.facebook.com/Slate">
<meta property="fb:app_id" content="142011022527753">
<meta property="og:site_name" content="Slate Magazine">
<meta property="og:type" content="article">

<link rel="manifest" href="/media/sites/slate-com/web-app-manifest.json">

  <!-- data-uri="slate.com/_components/meta-icons/instances/slate@published" -->

<meta name="apple-mobile-web-app-title" content="Slate">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/media/sites/slate-com/icon.76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/sites/slate-com/icon.120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/sites/slate-com/icon.152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/media/sites/slate-com/icon.180x180.png">

<link rel="mask-icon" sizes="any" href="/media/sites/slate-com/icon.svg" color="#660033">

<link rel="icon" sizes="196x196" href="/media/sites/slate-com/icon.196x196.png">

<meta name="application-name" content="Slate">
<meta name="msapplication-TileColor" content="#660033">
<meta name="msapplication-TileImage" content="/media/sites/slate-com/icon.144x144.png">

<link rel="icon" type="image/svg+xml" href="/media/sites/slate-com/icon.svg">

<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">

<meta name="theme-color" content="#2c0022" />

  <script data-uri="slate.com/_components/polyfills/instances/singleton@published">
(function(){
var p='/media/components/polyfills/'
function i(f){document.write('<script src="'+p+f+'"><\/script>')}
if(!HTMLElement.prototype.closest)i('closest.js')
if(!window.Promise||!window.URL||!window.URLSearchParams||!window.Map)i('core-js-bundle.min.js')
if(!window.fetch)i('whatwg-fetch.min.js')
if(/Trident|MSIE/.test(navigator.userAgent))i('svg4everybody.min.js')
if(!window.IntersectionObserver)i('intersection-observer.min.js')
"function"!=typeof window.CustomEvent&&(window.CustomEvent=function(e,t){t=t||{bubbles:!1,cancelable:!1,detail:null};var n=document.createEvent("CustomEvent");return n.initCustomEvent(e,t.bubbles,t.cancelable,t.detail),n});
i('regenerator-runtime.min.js')
}())
</script>

  <script data-uri="slate.com/_components/fontfaceobserver/instances/fontfaceobserver@published">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</script>

  <!-- data-uri="slate.com/_components/onetrust/instances/default@published" -->

<script src="https://cdn.cookielaw.org/consent/tcf.stub.js"></script>

<script
  src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
  data-domain-script="0e1d2de3-ec2a-48ca-8f78-11045575a199"
  data-ignore-ga='true'></script>

<script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" data-ignore-ga='true' ccpa-opt-out-ids="C0004,gad" ccpa-opt-out-geo="us" ccpa-opt-out-lspa="true"></script>

<script src="/media/components/onetrust/nonIabVendor.js"></script>


  <!-- data-uri="slate.com/_components/scroll/instances/default@published" -->
<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: Boolean(false)
  };
</script>
<script async src="https://static.scroll.com/js/scroll.js" /></script>


  <script data-uri="slate.com/_components/analytics-js-loader/instances/general@published" class="analytics-js-loader"
  
  data-amplitude-api-key="5a7cb616c0717cb7f4f0eee43d9f4e1c"
  data-amplitude-log-level="ERROR"
  data-amplitude-domain=".slate.com"
  data-parsely-script-src="https://fpa-cdn.slate.com/keys/slate.com/p.js"
>
// we define this ASAP beacuse lots of components call amplitude
window.slateAmplitudeQueue = {
  _q: [],
  initCalled: false,
  instance: null,
  push: function(callback) {
    if (this.initCalled) {
      callback(this.instance);
      this.processQueue();
    } else {
      this._q.push(callback);
    }
  },
  processQueue: function() {
    for (let i = 0; i < this._q.length; i++) {
      this._q[i](this.instance);
    }
    this._q = [];
  },
  init: function(instance, consent) {
    this.instance = instance;
    this.instance.setOptOut(!consent);
    if (consent) {
      this.processQueue();
    }
    this.initCalled = true;
  },
};
</script>


  <!-- data-uri="slate.com/_components/slate-ad-prebid/instances/prebid@published" -->
    <script class="slate-ad-prebid">
      var pbjs = pbjs || {};
      pbjs.que = pbjs.que || [];

      pbjs.que.push(function(){
        pbjs.setConfig({
          bidderTimeout: 800,
          debug: false,
          enableSendAllBids: false,
          useBidCache: true,
          bidderSequence: "fixed",
          userSync: {
            filterSettings: {
              all: {
                bidders: '*',
                filter: 'include'
              }
            },
            syncsPerBidder: 10
          },
          priceGranularity: {
            buckets: [{
                'min': 0,
                'max': 2,
                'increment': 0.01
              },{
                'min': 2,
                'max': 5,
                'increment': 0.10
              }, {
                'min': 5,
                'max': 20,
                'increment': 0.50
              },{
                'min': 20,
                'max': 100,
                'increment': 1
              }]
          },
          consentManagement: {
            usp: {
              cmpApi: 'iab',
              timeout: 1000,
            }


          },
          targetingControls: {
            alwaysIncludeDeals: true,
          }
        });
      });

      // enable amplitude analytics.
      pbjs.que.push(function () {
        pbjs.enableAnalytics([{
            provider: 'amplitude',
            options: {
              sampling: .01
            }
        }]);
      });
    </script>

  <!-- data-uri="slate.com/_components/slate-ad-gpt/instances/default@published" -->
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 

  
<!-- data-uri="slate.com/_components/slate-krux/instances/krux@published" -->

  <!-- data-uri="slate.com/_components/ad-lightning/instances/default@published" -->
  <script>
    window.googletag = window.googletag || {};
  </script>
  <script defer src="https://tagan.adlightning.com/slate/op.js"></script>

  <!-- data-uri="slate.com/_components/dfp-cache-buster/instances/default@published" -->

<meta name="dfp-cache-buster" content=7b1b9fb6f55280c03edfe3d6def54723514811de>

  <!-- data-uri="slate.com/_components/slate-ad-aps/instances/default@published" -->
  <script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
  </script>

  <!-- data-uri="slate.com/_components/pubplus/instances/default@published" -->


  
<!-- data-uri="slate.com/_components/taboola-head/instances/article@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      article:'auto'
    });
    window.addEventListener("load", function() {
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/slate1/loader.js',
      'tb_loader_script');
    });
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>


  <!-- NEWSROOM SCRIPT -->

  <script>
    window._newsroom = window._newsroom || [];


    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/slate1/newsroom.js');
  </script>
  <!-- END NEWSROOM SCRIPT -->

<script type="text/javascript">
  function setTaboolaVars(obj) {
    var taboolaUserType = "guest";
    if (obj.isMember) {
      taboolaUserType = "subscriber";
    } else if (obj.isLoggedIn) {
      taboolaUserType = "registered";
    }
    window._tbl_unified_id = "";
    window._tbl_user_type = taboolaUserType;
    window._tbl_paywall = obj.isPaywalled;
  }

  document.addEventListener("paywallComplete", function (e) {
    setTaboolaVars(e.detail);
  }, false);

  function signUpSuccess() {
    window._tfa = window._tfa || [];
    window._tfa.push({
      notify: "subscription",
      name: "subscription-completed",
      sourceurl: window.location.href,
    });
    !(function(t, f, a, x) {
      if (!document.getElementById(x)) {
        t.async = 1;
        t.src = a;
        t.id = x;
        f.parentNode.insertBefore(t, f);
      }
    })(
      document.createElement("script"),
      document.getElementsByTagName("script")[0],
      "//cdn.taboola.com/libtrc/unip/1143314/tfa.js",
      "tb_tfa_script"
    );
  }

  if (document.cookie.includes("taboola-signup-success=true")) {
    document.cookie = "taboola-signup-success=noop; expires=Thurs, 1 Jan 1970 00:00:00 GMT; path=/; domain=." + window.location.host;
    signUpSuccess();
  }
</script>


  <style>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</style></head>

  <body class="layout-one-column">

      <header
  data-uri="slate.com/_components/masthead/instances/default@published"
  class="masthead"
  data-via="nav">
  <a href="#main" class="skip-to-main">Skip to the content</a>

  <div class="desktop-masthead">

    <div class="masthead__wrapper">
      <div class="notable masthead__container" >
        <h2 class="notable__heading">
          <svg width="76" height="26" role="img">
            <title>Notable topics</title>
            <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
          </svg>
        </h2>
        <ul class="notable__list">
              <li class="notable__item">
                <a href="https://slate.com/business/2020/09/trumps-taxes-audit-loss-irs.html" class="notable__link">Trump Taxes</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2020/09/breonna-taylor-case-new-evidence-investigation.html" class="notable__link">Breonna Taylor</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2020/09/presidential-debate-time-joe-biden-donald-trump-goals.html" class="notable__link">Presidential Debate</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2020/09/amy-coney-barrett-jurist-opinions-abortion-affordable-care-act.html" class="notable__link">ACB</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/technology/2020/09/qanon-identity-revealed-explained.html" class="notable__link">QAnon</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/technology/2020/09/tiktok-wechat-first-amendment-free-speech.html" class="notable__link">TikTok</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/culture/2020/09/pen15-woke-dads-adolescence-girls-hulu.html" class="notable__link">Pen15</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/business/2020/09/airbnb-covid-cancellation-refund-policy-hosts.html" class="notable__link">Airbnb</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/culture/2020/09/alyssa-cole-romance-novels-racism-diversity.html" class="notable__link">Alyssa Cole</a>
              </li>
        </ul>
        <ul class="masthead__account">
          <li class="masthead__account-item js-account--subscribe" hidden
            ><a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav" class="slate-link"><b>Subscribe</b></a>
          </li>
          <li class="masthead__account-item js-account--sign-in" hidden
            ><a href="https://my.slate.com/login/" class="masthead__login js-redirect-return">Sign In</a>
          </li>
          <li class="masthead__account-item js-account--profile" hidden
            ><div class="dropdown"
      ><button class="dropdown__button">
        Account
        <svg
          class="dropdown__icon"
          width="10" height="6" viewBox="0 0 10 6"
          xmlns="http://www.w3.org/2000/svg"
          role="img"
        >
          <title>Activating this button will toggle the display of additional content</title>
          <path d="M0 0l5 6 5-6z"/>
        </svg>
      </button>
      <div class="dropdown__content">
        
              
    <a href="https://my.slate.com/login/?screenToRender=editProfile" class="dropdown__link js-account--profile" hidden>
      Profile
    </a>
  
              
    <a href="https://my.slate.com/plus/" class="dropdown__link js-account--slate-plus" hidden>
      Slate Plus
    </a>
  
              
    <a href="https://my.slate.com/logout/" class="dropdown__link js-redirect-return js-account--sign-out" hidden>
      Sign out
    </a>
  

      </div>
    </div>          </li>
        </ul>
      </div>
    </div>

    <div class="main-nav masthead__wrapper">
      <nav class="main-nav__content masthead__container">
        <a href="https://slate.com" class="main-nav__logo">
          <svg class="logo" width="259" height="80">
            <title>Slate homepage</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
          </svg>
        </a>
        <div class="main-nav__links">
          <div class="account">
            <form action="/search" class="search-form" data-via="search">
              <input id="search-input" name="q" placeholder="Search for" class="search-form__input" />
              <button class="search-form__submit">
                <svg class="search-form__icon">
                  <title>Submit search</title>
                  <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                </svg>
              </button>
              <label for="search-input" class="search-form__label">
                <svg class="search-form__icon">
                  <title>Enter query</title>
                  <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                </svg>
              </label>
            </form>
          </div>
          <ul class="sections">
              <li class="sections__item">
                <a href="/news-and-politics" class="sections__link">
                  News &amp; Politics
                </a>
              </li>
              <li class="sections__item">
                <a href="/culture" class="sections__link">
                  Culture
                </a>
              </li>
              <li class="sections__item">
                <a href="/technology" class="sections__link">
                  Technology
                </a>
              </li>
              <li class="sections__item">
                <a href="/business" class="sections__link">
                  Business
                </a>
              </li>
              <li class="sections__item">
                <a href="/human-interest" class="sections__link">
                  Human Interest
                </a>
              </li>
              <li class="sections__item">
                <a href="/podcasts" class="sections__link">
                  Podcasts
                </a>
              </li>
          </ul>
        </div>
      </nav>
    </div>
  </div>

  <div class="mobile-masthead">
    <div class="menu">
      <button class="menu__control menu__control--open js-toggle-menu">
        <span class="menu__control-text" aria-hidden="true">Menu</span>
        <svg width="16" height="15">
          <title>Open menu</title>
          <use xlink:href="/media/components/masthead/sprite.svg#menu"></use>
        </svg>
      </button>
      <nav class="menu__content">
        <button class="menu__control menu__control--close js-toggle-menu">
          <svg width="21" height="21">
            <title>Close menu</title>
            <use xlink:href="/media/components/masthead/sprite.svg#close"></use>
          </svg>
        </button>
        <div class="mobile-notable">
          <h2 class="mobile-notable__heading">
            <svg width="76" height="26" role="img">
              <title>Notable topics</title>
              <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
            </svg>
          </h2>
          <div class="mobile-notable__links">
                <a href="https://slate.com/business/2020/09/trumps-taxes-audit-loss-irs.html" class="mobile-notable__link">Trump Taxes</a>
                <a href="https://slate.com/news-and-politics/2020/09/breonna-taylor-case-new-evidence-investigation.html" class="mobile-notable__link">Breonna Taylor</a>
                <a href="https://slate.com/news-and-politics/2020/09/presidential-debate-time-joe-biden-donald-trump-goals.html" class="mobile-notable__link">Presidential Debate</a>
                <a href="https://slate.com/news-and-politics/2020/09/amy-coney-barrett-jurist-opinions-abortion-affordable-care-act.html" class="mobile-notable__link">ACB</a>
                <a href="https://slate.com/technology/2020/09/qanon-identity-revealed-explained.html" class="mobile-notable__link">QAnon</a>
                <a href="https://slate.com/technology/2020/09/tiktok-wechat-first-amendment-free-speech.html" class="mobile-notable__link">TikTok</a>
                <a href="https://slate.com/culture/2020/09/pen15-woke-dads-adolescence-girls-hulu.html" class="mobile-notable__link">Pen15</a>
                <a href="https://slate.com/business/2020/09/airbnb-covid-cancellation-refund-policy-hosts.html" class="mobile-notable__link">Airbnb</a>
                <a href="https://slate.com/culture/2020/09/alyssa-cole-romance-novels-racism-diversity.html" class="mobile-notable__link">Alyssa Cole</a>
          </div>
        </div>

        <div class="mobile-sections">
            <a href="/news-and-politics" class="mobile-sections__link">News &amp; Politics</a>
            <a href="/culture" class="mobile-sections__link">Culture</a>
            <a href="/technology" class="mobile-sections__link">Technology</a>
            <a href="/business" class="mobile-sections__link">Business</a>
            <a href="/human-interest" class="mobile-sections__link">Human Interest</a>
            <a href="/podcasts" class="mobile-sections__link">Podcasts</a>

          <a href="/search" class="mobile-sections__link">
            <svg width="18" height="18" class="mag-lens">
              <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
            </svg>
            Search
          </a>

          <div class="social social--mobile">
            Follow us
            <a href="https://www.instagram.com/slate/" class="social__badge">
              <svg width="24" height="24">
                <title>Slate on Instagram</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
              </svg>
            </a>
            <a href="https://twitter.com/slate" class="social__badge">
              <svg width="24" height="19">
                <title>Slate on Twitter</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
            </a>
            <a href="https://www.facebook.com/Slate/" class="social__badge">
              <svg width="12" height="24">
                <title>Slate on Facebook</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
            </a>
          </div>

          <span class="mobile-sections__link js-account--subscribe" hidden>
            <a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav" class="mobile-sections__link--subscribe"><b>Subscribe</b></a>
          </span>
          <a href="https://my.slate.com/login/" class="js-account--sign-in mobile-sections__link js-redirect-return" hidden>Sign in</a>
          <a href="https://my.slate.com/login/?screenToRender&#x3D;editProfile" class="js-account--profile mobile-sections__link" hidden>Profile</a>
          <a href="https://my.slate.com/plus/" class="js-account--slate-plus mobile-sections__link" hidden>Slate Plus</a>
          <a href="https://my.slate.com/logout/" class="js-account--sign-out mobile-sections__link js-redirect-return" hidden>Sign out</a>
        </div>
      </nav>
    </div>

    <div class="mobile-masthead__logo">
      <a href="https://slate.com">
        <svg class="logo" width="124" height="39">
          <title>Slate homepage</title>
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
        </svg>
      </a>
    </div>

    <p>
      <a class="mobile-masthead__link js-account--mobile-profile" href="https://my.slate.com/login/?screenToRender&#x3D;editProfile" hidden>Profile</a>
      <a class="mobile-masthead__link js-account--mobile-subscribe" href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav" hidden>Subscribe</a>
    </p>
  </div>

  <div class="masthead__wrapper">
    <div class="strapline masthead__container" >
        <svg width="27" height="30" class="strapline__asterisk">
          <title>*</title>
          <use xlink:href="/media/components/masthead/sprite.svg#asterisk"></use>
        </svg>
          <a class="strapline__text" href="https://slate.com/news-and-politics/2020/09/getting-knocked-out-cold-with-a-shovel-until-election-day.html">
            Knocked Out Cold With a Shovel
          </a>

      <div class="social strapline__social">
        Follow Us
        <a href="https://www.instagram.com/slate/" class="social__badge">
          <svg width="18" height="18">
            <title>Slate on Instagram</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
          </svg>
        </a>
        <a href="https://twitter.com/slate" class="social__badge">
          <svg width="18" height="15">
            <title>Slate on Twitter</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
          </svg>
        </a>
        <a href="https://www.facebook.com/Slate/" class="social__badge">
          <svg width="9" height="18">
            <title>Slate on Facebook</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
          </svg>
        </a>
      </div>

    </div>
  </div>

</header>




      <section class="top-ad">
          <div data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--leaderboard"
    data-type="leaderboard"
    data-sizes="970x250,970x90,728x90,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,970x90,728x90"
    data-zone-id = "768478"
    data-placement-id = "12399445"
    data-trustx-id="3016"
    data-criteo-id="1157134"
    data-site-id="271610"
    data-tl-code="slate_d_leaderboard_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--leaderboard"
    data-type="leaderboard-tablet"
    data-sizes="728x90,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90"
    data-zone-id = "768480"
    data-placement-id = "12399447"
    data-trustx-id="3017"
    data-criteo-id="1157133"
    data-site-id="271365"
    data-tl-code="slate_d_leaderboard_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/leaderboardMobile@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly"
    data-type="leaderboard-mobile"
    data-sizes="320x100,320x50"
    data-prebid="true"
    data-prebid-sizes = "320x100,320x50"
    data-zone-id = "1121368"
    data-placement-id = "14423119"
    data-trustx-id="7237"
    data-criteo-id="1362447"
    data-site-id="321366"
    data-tl-code=""
>
</div>

      </section>

    <main role="main" id="main">
      <div class="l-wrapper">
        <div class="main l-container"
          >
              <article
  data-uri="slate.com/_components/article/instances/ckfov93ul000m6rkn5s3nr5mw@published"
  data-has-roadblock="false"
  data-paywall-disabled="false"
  data-rubric="the-slatest"
  class="article article--article"
  itemscope
  itemtype="http://schema.org/Article"
>
  <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="Slate" />
    <div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
      <link itemprop="url" href="https://slate.com/media/sites/slate-com/icon.400x400.png">
      <meta itemprop="width" content="400">
      <meta itemprop="height" content="400">
    </div>
  </div>

  <div class="article__fullbleed-header"></div>

<header class="article__header">
      <div itemprop="image" itemscope itemtype="https://www.schema.org/ImageObject">
        <link
          itemprop="url"
          href="https://compote.slate.com/images/81a37e28-24ac-4db4-b86a-1c7c44044323.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;3200x2133&amp;offset&#x3D;0x134"
        >
      </div>

        <a
  class="article__rubric"
  href="/news-and-politics/the-slatest"
  
>The Slatest</a>

  <h1 itemprop="headline" class="article__hed" >Biden’s Best Zingers From the First Debate</h1>

<h2 itemprop="alternativeHeadline"
    class="article__dek" 
  >We almost never get to see someone yell at the president.</h2>
<div class="article__meta">
        <div class="article__byline" >
By
      <span itemprop="author" itemscope itemtype="http://schema.org/Person">
<span itemprop="name"><a href="/author/aaron-mak">Aaron Mak</a></span></span>
</div>
  <time
  itemprop="datePublished"
  content="2020-09-30T04:23:19+00:00"
  class="article__dateline"
>
  <span>Sept 30, 2020</span>12:23 AM</time>

</div>
    </header>
  <div class="article__share-sidebar share-sidebar">
      <ul
  data-uri="slate.com/_components/social-share/instances/ckfov93ul000f6rkn3mdymfbk@published"
  class="social-share">
  <li>
    <a href="https://twitter.com/share?text=How%20many%20people%20wish%20they%2C%20too%2C%20could%20tell%20Trump%20to%20%E2%80%9Cjust%20shut%20up%2C%20man%E2%80%9D%3F&amp;via=slate&amp;url=https://slate.com/news-and-politics/2020/09/joe-biden-donald-trump-and-the-presidential-debate-bidens-best-zingers.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
      class="social-share__link social-share__link--twitter js-share-link"
      data-share="twitter"
      data-parsely-event="_twitter-tweet"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
      </svg>
      <span class="social-share__text">Tweet</span>
    </a>
  </li>

  <li>
    <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/news-and-politics/2020/09/joe-biden-donald-trump-and-the-presidential-debate-bidens-best-zingers.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
      class="social-share__link social-share__link--facebook js-share-link"
      data-share="facebook"
      data-parsely-event="_facebook-share"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
      </svg>
      <span class="social-share__text">Share</span>
    </a>
  </li>

  <li>
    <a href="https://slate.com/comments/news-and-politics/2020/09/joe-biden-donald-trump-and-the-presidential-debate-bidens-best-zingers.html" class="social-share__link social-share__link--comments">
      <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>
      <span class="social-share__text">Comment</span>
    </a>
  </li>
</ul>

  </div>

  <section class="article__body">
    <div class="article__content"  itemprop="mainEntityOfPage">
          <figure
  data-uri="slate.com/_components/image/instances/ckfov93ul000g6rkn3mhlnblt@published"
  class="image image--center "
  data-editable="imageInfo"
>

<div class="lazy-container" style="padding-bottom: 66.66666666666666%;">
          <img class="image__src" data-normal="https://compote.slate.com/images/81a37e28-24ac-4db4-b86a-1c7c44044323.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;3200x2133&amp;offset&#x3D;0x134" alt="A combination of pictures showing Joe Biden during the first presidential debate. " />
          <noscript>
            <img src="https://compote.slate.com/images/81a37e28-24ac-4db4-b86a-1c7c44044323.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;3200x2133&amp;offset&#x3D;0x134" alt="A combination of pictures showing Joe Biden during the first presidential debate. " loading="lazy" />
          </noscript>
        </div>

  <figcaption class="image__meta">
<span class="image__caption">How many people wish they, too, could tell Trump to “just shut up, man”?</span>
<span class="image__credit">Photos by Jim Watson/AFP via Getty Images</span>
</figcaption>
</figure>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckfov93ul000h6rknet7l4ucz@published" data-word-count="87"
  class="slate-paragraph slate-graf" >Tuesday night’s presidential debate between Donald Trump and Joe Biden repeatedly devolved into a cacophony—mostly due to Trump’s apparent strategy to interrupt and browbeat Biden as much as possible. The former vice president, meanwhile, seemed to borrow his strategy from Jim Halpert from <em>The Office</em>, often looking straight to the camera in exasperation as Trump yelled. In some of the most chaotic moments, a frustrated Biden snapped at Trump, to his face, in a way the president has rarely experienced in public for the past four years.</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckfov93uk000d6rknjhwtyeij@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_m_infeedrec_pb"
>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckfovex0b001d3h61u226tljf@published" data-word-count="13"
  class="slate-paragraph slate-graf" >Here are the best Biden one-liners of the night, in no particular order:</p>

  <h4
  
  class="subhead subhead--none"
  
  data-uri="slate.com/_components/subhead/instances/ckfow23yu00093h61huqq4pxi@published"
>
<div class="subhead__marker">
</div>
<strong>“Just shut up, man.”</strong>

</h4>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckfovex22001f3h61vkisqapv@published" data-word-count="55"
  class="slate-paragraph slate-graf" >Biden told Trump twice to zip it. The first instance occurred when Trump tried pressuring Biden into divulging whether he’d support ending the filibuster or packing the court. The second time came when Trump interjected “tell that to Nancy Pelosi,” as Biden was outlining his reopening plan for businesses. (#JustShutUpMan quickly, inevitably, became a hashtag.)</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckfov93uk000d6rknjhwtyeij@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-spot"
    data-sizes="970x250,970x90,728x90,455x256,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,970x90,728x90,300x250"
    data-zone-id = "768486"
    data-placement-id = "12399452"
    data-trustx-id="3018"
    data-criteo-id="1157134"
    data-site-id="271363"
    data-tl-code="slate_d_leaderboard_inline_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ckfov93uk000d6rknjhwtyeij@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner"
    data-type="mid-article-spot-tablet"
    data-sizes="728x90,300x250,455x256,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90,300x250"
    data-zone-id = "768488"
    data-placement-id = "12399457"
    data-trustx-id="3019"
    data-criteo-id="1157133"
    data-site-id="271364"
    data-tl-code="slate_d_leaderboard_inline_pb"
>
</div>

  <aside data-uri="slate.com/_components/clay-tweet/instances/ckfovf30j001l3h61cvbto0ps@published" class="clay-tweet" data-editable="tweet">
  <blockquote class="twitter-tweet" data-conversation="none"><p lang="en" dir="ltr">&quot;Will you just shush for a minute?&quot; -- Biden to Trump as he keeps interrupting him <a href="https://t.co/AbBabfl5Qm">pic.twitter.com/AbBabfl5Qm</a></p>&mdash; Aaron Rupar (@atrupar) <a href="https://twitter.com/atrupar/status/1311117051277258758?ref_src=twsrc%5Etfw">September 30, 2020</a></blockquote>

</aside>

  <div data-uri="slate.com/_components/slate-ad/instances/ckfov93uk000d6rknjhwtyeij@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_m_infeedrec_pb"
>
</div>

  <aside data-uri="slate.com/_components/clay-tweet/instances/ckfovf97c001s3h61nbpw5v48@published" class="clay-tweet" data-editable="tweet">
  <blockquote class="twitter-tweet"><p lang="en" dir="ltr">BREAKING VIDEO: “Just shut up man,” Biden says as Trump interrupts him. <a href="https://twitter.com/hashtag/Debates2020?src=hash&amp;ref_src=twsrc%5Etfw">#Debates2020</a> <a href="https://t.co/94WCHTDe0R">pic.twitter.com/94WCHTDe0R</a></p>&mdash; Anoncat ☭☂️🏴 ➐ (@anoncatanoncat) <a href="https://twitter.com/anoncatanoncat/status/1311115148325801985?ref_src=twsrc%5Etfw">September 30, 2020</a></blockquote>

</aside>

  <h4
  
  class="subhead subhead--none"
  
  data-uri="slate.com/_components/subhead/instances/ckfow2tu5000d3h613jnnkt9r@published"
>
<div class="subhead__marker">
</div>
<strong>“It’s hard to get any word in with this clown.”</strong>

</h4>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckfovfm9900263h619a63ep0a@published" data-word-count="43"
  class="slate-paragraph slate-graf" >While Biden was criticizing Trump’s record on trade deficits, the president again derailed the debate by bringing up Hunter Biden’s foreign business activities. Biden, whom moderator Chris Wallace had given the last word on the issue, got fed up at yet another interruption.</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckfov93uk000d6rknjhwtyeij@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_m_infeedrec_pb"
>
</div>

  <aside data-uri="slate.com/_components/clay-tweet/instances/ckfovfq9d002c3h61lqo6kb4z@published" class="clay-tweet" data-editable="tweet">
  <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Biden: ‘It’s hard to get any word in with this clown’<br><br>End this debate. It&#39;s completely pointless.<br>Trump refuses to answer questions and just screams over everyone, argues with the moderator, lies every time he opens his mouth.<a href="https://twitter.com/hashtag/Debates2020?src=hash&amp;ref_src=twsrc%5Etfw">#Debates2020</a> <a href="https://t.co/LBjBwYNe6U">pic.twitter.com/LBjBwYNe6U</a></p>&mdash; Holly Figueroa O&#39;Reilly (@AynRandPaulRyan) <a href="https://twitter.com/AynRandPaulRyan/status/1311128044958969858?ref_src=twsrc%5Etfw">September 30, 2020</a></blockquote>

</aside>

  <h4
  
  class="subhead subhead--none"
  
  data-uri="slate.com/_components/subhead/instances/ckfow3hsy000h3h618yz3vuq4@published"
>
<div class="subhead__marker">
</div>
<strong>“You’re the worst president America has ever had, come on.”</strong>

</h4>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckfovg4b7002q3h61fnydz2fp@published" data-word-count="17"
  class="slate-paragraph slate-graf" >While the two candidates were litigating each other’s records in office, Biden cut right to the chase.</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckfov93uk000d6rknjhwtyeij@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_m_infeedrec_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ckfov93uk000d6rknjhwtyeij@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-spot"
    data-sizes="970x250,970x90,728x90,455x256,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,970x90,728x90,300x250"
    data-zone-id = "768486"
    data-placement-id = "12399452"
    data-trustx-id="3018"
    data-criteo-id="1157134"
    data-site-id="271363"
    data-tl-code="slate_d_leaderboard_inline_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ckfov93uk000d6rknjhwtyeij@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner"
    data-type="mid-article-spot-tablet"
    data-sizes="728x90,300x250,455x256,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90,300x250"
    data-zone-id = "768488"
    data-placement-id = "12399457"
    data-trustx-id="3019"
    data-criteo-id="1157133"
    data-site-id="271364"
    data-tl-code="slate_d_leaderboard_inline_pb"
>
</div>

  <aside data-uri="slate.com/_components/clay-tweet/instances/ckfovg7if002w3h61gpipq6pm@published" class="clay-tweet" data-editable="tweet">
  <blockquote class="twitter-tweet"><p lang="en" dir="ltr">MOMENT<br><br>Biden: “You’re the worst president America has ever had, come on.<br><br>Trump: “I’ve done more in 47 months than you’ve done in 47 years, Joe.” <a href="https://t.co/NIYsIbTxhw">https://t.co/NIYsIbTxhw</a><a href="https://twitter.com/hashtag/Debates2020?src=hash&amp;ref_src=twsrc%5Etfw">#Debates2020</a> <a href="https://t.co/eyzUUaUpM1">pic.twitter.com/eyzUUaUpM1</a></p>&mdash; Dan Linden (@DanLinden) <a href="https://twitter.com/DanLinden/status/1311120345026494464?ref_src=twsrc%5Etfw">September 30, 2020</a></blockquote>

</aside>

  <h4
  
  class="subhead subhead--none"
  
  data-uri="slate.com/_components/subhead/instances/ckfow3ut7000l3h61zpgg6lvu@published"
>
<div class="subhead__marker">
</div>
<strong>“ ‘It is what it is’ because you are who you are.”</strong>

</h4>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckfovgstt003a3h611wylrz8u@published" data-word-count="81"
  class="slate-paragraph slate-graf" >Biden turned Trump’s own line against him in an exchange during the COVID-19 segment of the debate. In an August<a href="https://www.axios.com/full-axios-hbo-interview-donald-trump-cd5a67e1-6ba1-46c8-bb3d-8717ab9f3cc5.html"> interview</a> with Axios reporter Jonathan Swan, Trump seemed to shrug off the mounting death toll, saying, “It is what it is.” Biden rattled off a list of statistics as an indictment of Trump’s response to the pandemic: 200,000 deaths total in the U.S.; 40,000 infections a day; and between 750 and 1,000 people dying every day. Biden then dropped this line:</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckfov93uk000d6rknjhwtyeij@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_m_infeedrec_pb"
>
</div>

  <aside
  class="slate-external-video slate-external-video--default"
  data-uri="slate.com/_components/slate-external-video/instances/ckfovh17c003g3h61kyzwhwno@published"
  >
<div class="slate-external-video__content lazyload-container"><noscript><iframe class="youtube-player" type="text/html" src="https://www.youtube.com/embed/RPXg_LmfAAQ?rel=0&enablejsapi=1" allowfullscreen frameborder="0"></iframe>
</noscript></div></aside>

  <section
  data-uri="slate.com/_components/slate-kicker-promo/instances/ckfov93ul000j6rkniy8u6sgg@published"
  class="slate-kicker-promo"
  hidden
  data-editable="kickerPromo"
>

  <svg width="23.911" height="24.241" class="kicker-promo__icon">
    <use xlink:href="/media/components/slate-kicker-promo/sprite.svg#plus"></use>
  </svg>

    <h1 class="kicker-promo__hed">Support our 2020 coverage</h1>

    <div class="kicker-promo__body">
      <p>Slate is covering the election issues that matter to you. Support our work with a Slate Plus membership. You’ll also get a suite of great benefits.</p>
      <a href="https://my.slate.com/plus?utm_medium&#x3D;kicker&amp;utm_campaign&#x3D;plus_support&amp;utm_content&#x3D;politics&amp;utm_source&#x3D;article" class="kicker-promo__link">Join Slate Plus</a>
    </div>

    <a href="https://my.slate.com/plus?utm_medium&#x3D;kicker&amp;utm_campaign&#x3D;plus_support&amp;utm_content&#x3D;politics&amp;utm_source&#x3D;article" class="kicker-promo__btn">
        Join
        <svg width="85" height="13" class="kicker-promo__splus-wordmark">
          <title>Slate Plus</title>
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
        </svg>
    </a>
</section>

  <ul
  data-uri="slate.com/_components/social-share/instances/ckfov93ul000k6rkngougdkpx@published"
  class="social-share">
  <li>
    <a href="https://twitter.com/share?text=How%20many%20people%20wish%20they%2C%20too%2C%20could%20tell%20Trump%20to%20%E2%80%9Cjust%20shut%20up%2C%20man%E2%80%9D%3F&amp;via=slate&amp;url=https://slate.com/news-and-politics/2020/09/joe-biden-donald-trump-and-the-presidential-debate-bidens-best-zingers.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
      class="social-share__link social-share__link--twitter js-share-link"
      data-share="twitter"
      data-parsely-event="_twitter-tweet"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
      </svg>
      <span class="social-share__text">Tweet</span>
    </a>
  </li>

  <li>
    <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/news-and-politics/2020/09/joe-biden-donald-trump-and-the-presidential-debate-bidens-best-zingers.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
      class="social-share__link social-share__link--facebook js-share-link"
      data-share="facebook"
      data-parsely-event="_facebook-share"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
      </svg>
      <span class="social-share__text">Share</span>
    </a>
  </li>

  <li>
    <a href="https://slate.com/comments/news-and-politics/2020/09/joe-biden-donald-trump-and-the-presidential-debate-bidens-best-zingers.html" class="social-share__link social-share__link--comments">
      <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>
      <span class="social-share__text">Comment</span>
    </a>
  </li>
</ul>

</div>

      <div class="article__tags" >
          <a href="/tag/2020-campaign" class="article__tag">
            2020 Campaign
          </a>
          <a href="/tag/donald-trump" class="article__tag">
            Donald Trump
          </a>
          <a href="/tag/joe-biden" class="article__tag">
            Joe Biden
          </a>
      </div>

    <hr class="article__hr">

    <div  hidden>
        <section
  data-uri="slate.com/_components/author-bio/instances/ckfov93ul000e6rknr9cl78iv@published"
  class="author-bio "
  >


  <div class="author-bio__content">

    <div class="author-bio__about">
      <div class="author-bio__text">
        <p><b>Aaron Mak</b> is a Slate staff writer covering technology.</p>
      </div>

        <ul class="author-bio__share">
            <li><a href="https://twitter.com/aarontmak" class="author-share">
              <svg class="author-share__icon author-share__icon--twitter" role="presentation">
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
              <span class="author-share__text">Twitter</span>
            </a></li>




        </ul>

    </div>
  </div>
</section>

    </div>


  </section>
</article>

  <div data-uri="slate.com/_components/slate-parsely/instances/ckfov93ty00096rknqxmorxw5@published"
  class="slate-parsely"
  data-article-url="https://slate.com/news-and-politics/2020/09/joe-biden-donald-trump-and-the-presidential-debate-bidens-best-zingers.html"
>
  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"The Slatest","dateCreated":"2020-09-30T04:23:19+00:00","headline":"“Just Shut Up, Man”: Joe Biden Landed Some Solid Zingers in the First Debate","url":"https://slate.com/news-and-politics/2020/09/joe-biden-donald-trump-and-the-presidential-debate-bidens-best-zingers.html","thumbnailUrl":"https://compote.slate.com/images/81a37e28-24ac-4db4-b86a-1c7c44044323.jpeg?width=780&height=520&rect=3200x2133&offset=0x134","keywords":["2020-campaign","joe-biden","donald-trump","redux","Section:news-and-politics","AdNode:news_and_politics/the_slatest"],"datePublished":"2020-09-30T04:23:19+00:00","image":"https://compote.slate.com/images/81a37e28-24ac-4db4-b86a-1c7c44044323.jpeg?width=780&height=520&rect=3200x2133&offset=0x134","publisher":{"@type":"Organization","name":"Slate","logo":{"@type":"ImageObject","url":"https://slate.com/media/sites/slate-com/icon.400x400.png"}},"author":{"@type":"Person","name":"Aaron Mak"},"about":"We almost never get to see someone yell at the president."}
  </script>
</div>

  <div data-uri="slate.com/_components/slate-adnode/instances/ckfov93u2000b6rkn38h136fl@published" class="slate-adnode" data-adnode="news_and_politics/the_slatest">
</div>

  <script data-uri="slate.com/_components/slate-analytics-js/instances/ckfov93u3000c6rknxc0lk6xq@published" class="slate-analytics-js js-analytics-js-data" type="application+json" data-pagetype="article" data-page-hash="Ks5mydtar8pBEILwFURTP0VwfN8q3IJL6Wj+xcAbNj8&#x3D;">
  {"headline":"“Just Shut Up, Man”: Joe Biden Landed Some Solid Zingers in the First Debate","url":"https://slate.com/news-and-politics/2020/09/joe-biden-donald-trump-and-the-presidential-debate-bidens-best-zingers.html","tags":["2020-campaign","joe-biden","donald-trump"],"authors":["Aaron Mak"],"section":"News & Politics","rubric":"The Slatest","pub_date":"2020-09-30T04:23:19+00:00","page_id":"slate.com/_components/article/instances/ckfov93ul000m6rkn5s3nr5mw","page_type":"article","commercialNode":"news_and_politics/the_slatest"}
</script>

                <aside class="slate-paywall"
  data-uri="slate.com/_components/slate-paywall/instances/article@published"
  data-is-splus-user="false"
  data-my-slate-url="https://my.slate.com"
  data-max-mpv="20"
  data-excluded-content="{&quot;tags&quot;:[&quot;coronavirus-essential&quot;],&quot;rubrics&quot;:[&quot;future-tense&quot;,&quot;picks&quot;,&quot;open-thread&quot;]}"
  >
  <div class="slate-paywall__fade"></div>
  <div class="slate-paywall__content slate-paywall__content--paywall">
    <div class="slate-paywall__text-container">
      <h1 class="slate-paywall__headline">Subscribe to Continue Reading</h1>
      <p class="slate-paywall__text">You’ve run out of free articles. Join Slate Plus to continue reading, and you’ll get unlimited access to all our work—and support Slate’s independent journalism. You can cancel anytime.</p>
      <p class="slate-paywall__button-container">
        <a class="slate-paywall__button" href="https://my.slate.com/membership/purchase">Start Free Trial Now</a>
      </p>
      <p class="slate-paywall__sign-in"> Already a member?
        <a href="https://my.slate.com/login/?redirect_uri&#x3D;https%3A%2F%2Fslate.com%2Fnews-and-politics%2F2020%2F09%2Fjoe-biden-donald-trump-and-the-presidential-debate-bidens-best-zingers.html" class="slate-paywall__link">Sign in here.</a>
      </p>
    </div>
    <div class="slate-paywall__image-container">
      <img
        src="/media/components/adblock-message/slate-plus-promo.png"
        srcset="/media/components/adblock-message/slate-plus-promo.png 1x, /media/components/adblock-message/slate-plus-promo@2x.png 2x"
        alt="Illustration depicting a colorful group of people using an array of mobile devices"
      />
    </div>
  </div>

  <div class="slate-paywall__content slate-paywall__content--warning">
    <div class="slate-paywall__text-container">
      <h1 class="slate-paywall__headline">You’re almost out of free articles. Subscribe to get unlimited access.</h1>
      <p class="slate-paywall__button-container">
        <a class="slate-paywall__button" href="https://my.slate.com/membership/purchase">Start Free Trial Now</a>
      </p>
      <p class="slate-paywall__sign-in"> Already a member?
        <a href="https://my.slate.com/login/?redirect_uri&#x3D;https%3A%2F%2Fslate.com%2Fnews-and-politics%2F2020%2F09%2Fjoe-biden-donald-trump-and-the-presidential-debate-bidens-best-zingers.html" class="slate-paywall__link">Sign in here.</a>
      </p>
      <button class="slate-paywall__close-button" type="button">
        <svg class="slate-paywall__close-icon" role="img">
          <title>Close button</title>
          <use href="/media/components/adblock-message/sprite.svg#close"></use>
        </svg>
      </button>
    </div>
  </div>


</aside>

        </div>
        <aside class="l-container">
            <div data-uri="slate.com/_components/taboola-recirc/instances/article@published" class='taboola-recirc'>
    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script>
</div>

        </aside>
      </div>
    </main>

    <section class="bottom-ad">
        <div data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--leaderboard"
    data-type="leaderboard"
    data-sizes="970x250,970x90,728x90,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,970x90,728x90"
    data-zone-id = "768478"
    data-placement-id = "12399445"
    data-trustx-id="3016"
    data-criteo-id="1157134"
    data-site-id="271610"
    data-tl-code="slate_d_leaderboard_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--leaderboard"
    data-type="leaderboard-tablet"
    data-sizes="728x90,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90"
    data-zone-id = "768480"
    data-placement-id = "12399447"
    data-trustx-id="3017"
    data-criteo-id="1157133"
    data-site-id="271365"
    data-tl-code="slate_d_leaderboard_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/mobileOnlyBottom@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly"
    data-type="mobile-only-bottom"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_m_infeedrec_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/nonStandard@published"
data-placeholder="settings"
    class="slate-ad"
    data-type="non-standard"
    data-sizes="1x1"
    data-prebid="false"
    data-prebid-sizes = ""
    data-zone-id = ""
    data-placement-id = ""
    data-trustx-id=""
    data-criteo-id=""
    data-site-id=""
    data-tl-code=""
>
</div>

    </section>

      <footer class="global-footer" role="contentinfo" data-uri="slate.com/_components/global-footer/instances/default@published">
  <div class="global-footer__content">
    <ul class="global-footer__links">
      <li><a href="http://www.slatereprints.com/">Reprints</a></li>
      <li>Advertise: <a href="mailto:advertise@slate.com" target="_blank">Site</a> / <a
          href="http://mediakit.slate.com/podcast-network" target="_blank">Podcasts</a></li>
      <li><a href="/commenting">Commenting</a></li>
      <li><a href="/podcastfaqs">Podcast FAQs</a></li>
      <li><a href="/contact">Contact</a> / <a href="mailto:feedback@slate.com" target="_blank">Feedback</a></li>
      <li><a href="/pitch">Pitch guidelines</a></li>
      <li><a href="/news-and-politics/corrections">Corrections</a></li>
      <li><a href="/about">About us</a></li>
      <li><a href="/jobs">Work with us</a></li>
      <li><a href="/tips">Send us tips</a></li>
      <li><a href="/terms">User agreement</a></li>
      <li><a href="/privacy">Privacy policy</a></li>
      <li><a href="http://optout.aboutads.info/">AdChoices</a></li>
      <li><a href="https://shop.slate.com/">Slate Shop</a></li>
      <li><a href="/do-not-sell">Do Not Sell My Personal Information</a></li>
    </ul>
    <div class="global-footer__social">
      <div class="global-footer__social-heading">Follow Us</div>
      <a href="https://www.facebook.com/Slate/" class="global-footer__social-link">
        <svg width="18" height="18" class="global-footer__social-badge">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
        </svg>
        Facebook
      </a>
      <a href="https://twitter.com/slate" class="global-footer__social-link">
        <svg width="18" height="15" class="global-footer__social-badge">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
        </svg>
        Twitter
      </a>
      <a href="https://www.instagram.com/slate/" class="global-footer__social-link">
        <svg width="18" height="18" class="global-footer__social-badge">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
        </svg>
        Instagram
      </a>
      <a href="/rss" class="global-footer__social-link">
        <svg width="18" height="18" class="global-footer__social-badge">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#rss"></use>
        </svg>
        RSS Feed
      </a>
    </div>
    <div>
      <svg width="243" height="30" class="global-footer__logo">
        <title>The Slate Group logo</title>
        <use xlink:href="/media/components/global-footer/slate-group.svg#slategroup"></use>
      </svg>
      <p>
        Slate is published by The Slate Group, a Graham Holdings Company.<br />
        All contents &copy; 2020 The Slate Group LLC. All rights reserved.
      </p>
    </div>
  </div>
</footer>


    <div class="foot" >  <div class='piano' data-uri="slate.com/_components/piano/instances/general@published">
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

    <script>
      (function(src) {
          var a = document.createElement("script");
          a.type = "text/javascript";
          a.async = true;
          a.src = src;
          var b = document.getElementsByTagName("script")[0];
          b.parentNode.insertBefore(a, b)
      })("https://experience.tinypass.com/xbuilder/experience/load?aid=homyv5Uzpu");
    </script></div>

  <!-- data-uri="slate.com/_components/analytics-body/instances/default@published" -->


<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.defer = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-fw53_-Tq3MNK1"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-fw53_-Tq3MNK1.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


  <div data-uri="slate.com/_components/adblock-message/instances/general@published" class="adblock-message">
  <div class="adblock-message__overlay"></div>
  <div class="adblock-message__content">
    <div class="adblock-message__controls">
      <button class="adblock-message__close js-message-close" type="button">
        <svg width="21" height="21">
          <use xlink:href="/media/components/adblock-message/sprite.svg#close"></use>
        </svg>
      </button>
    </div>

    <section class="adblock-message__block">
      <h1 class="adblock-message__heading">We Need to Talk About Your Ad Blocker</h1>
      <p>Slate relies on advertising to support our journalism. If you value our work, please disable your ad blocker.</p>
      <a href="https://slate.com/news-and-politics/2017/04/how-to-disable-your-ad-blocker-on-slate.html?via=ab_pane" class="adblock-message__button adblock-message__button--ads js-message-button">Enable Ads on Slate</a>
    </section>

    <section class="adblock-message__block">
      <h1 class="adblock-message__heading">Want to Block Ads But Still Support Slate?</h1>
      <p>By joining Slate Plus you support our work and get exclusive content. And you'll never see this message again.</p>
      <a href="https://my.slate.com/plus/?utm_channel=promo&utm_campaign=plus&utm_content=ab_talk&utm_source=interstitial" class="adblock-message__button adblock-message__button--plus js-message-button">Join Slate Plus</a>
    </section>

    <img
      src="/media/components/adblock-message/slate-plus-promo.png"
      srcset="/media/components/adblock-message/slate-plus-promo.png 1x, /media/components/adblock-message/slate-plus-promo@2x.png 2x"
      alt="Illustration depicting a colorful group of people using an array of mobile devices"
    />
  </div>
</div>

  <!-- data-uri="slate.com/_components/webapp-serviceworker/instances/default@published" -->

  
<!-- data-uri="slate.com/_components/taboola-footer/instances/default@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>

<div id="amzn-assoc-ad-797217ac-ca6e-482f-8925-4c302e9c855c" data-uri="slate.com/_components/amazon-oneclick/instances/global@published"></div>


</div>
      <style>
    @keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>

<script type="text/javascript">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</script></body>
</html>

