  <!DOCTYPE html>
<html
  lang="en"
  data-uri="slate.com/_pages/ckdhqruv7003oyqkn5yx00stv@published"
  data-layout-uri="slate.com/_layouts/layout-one-column/instances/article@published"
    data-myslateUrl="https://my.slate.com"
    data-env="prod"
    data-trackingdomain=".slate.com"
>
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <!-- data-editable="head" -->
      <!-- data-uri="slate.com/_components/clay-meta-title/instances/ckdhqruw1003pyqknokphlv7c@published" -->
  <title>COVID-19 and schools: a lifelong Republican teacher turns on Trump.</title>
<meta property="og:title" content="A Lifelong Republican Teacher Turns on Trump">
<meta name="twitter:title" content="A Lifelong Republican Teacher Turns on Trump">

  <!-- data-uri="slate.com/_components/clay-meta-url/instances/ckdhqruw5003qyqknyg8fiyo2@published" -->
<link rel="canonical" href="https://slate.com/news-and-politics/2020/08/coronavirus-covid-school-reopening-teacher-republican-trump.html">
<meta property="og:url" content="https://slate.com/news-and-politics/2020/08/coronavirus-covid-school-reopening-teacher-republican-trump.html">
  <meta property="article:published_time" content="2020-08-05T19:15:09.316Z">




  <!-- data-uri="slate.com/_components/clay-meta-description/instances/ckdhqruw7003ryqknij530b91@published" -->
<meta name="description" content="“When the virus hit and people were actually dying and Trump was doing nothing, I thought, ‘I cannot stay in this party anymore.’ ”">
<meta name="twitter:description" content="“When the virus hit and people were actually dying and Trump was doing nothing, I thought, ‘I cannot stay in this party anymore.’ ”">
<meta property="og:description" content="“When the virus hit and people were actually dying and Trump was doing nothing, I thought, ‘I cannot stay in this party anymore.’ ”">

  <!-- data-uri="slate.com/_components/meta-image/instances/ckdhqruw8003syqknc22v8pmo@published" -->
<meta name="twitter:image" content="https://compote.slate.com/images/b59771eb-8360-4e6e-baa1-06e3827fb62f.jpeg?width=780&height=520&rect=6000x4000&offset=0x0">
<meta property="og:image" content="https://compote.slate.com/images/b59771eb-8360-4e6e-baa1-06e3827fb62f.jpeg?width=780&height=520&rect=6000x4000&offset=0x0">
<meta name="twitter:card" content="summary_large_image">

  <!-- data-uri="slate.com/_components/clay-meta-keywords/instances/ckdhqruwa003tyqknkqc0se7l@published" -->
<meta name="news_keywords" content="education, oklahoma, republicans, donald-trump, coronavirus">
<meta property="article:tag" content="education, oklahoma, republicans, donald-trump, coronavirus">

  <!-- data-uri="slate.com/_components/meta-authors/instances/ckdhqruwc003uyqkn8hd996uc@published" -->
<meta name="author" content="Mary Harris">

  <!-- data-uri="slate.com/_components/slate-amp-link/instances/ckdhqruwd003vyqknejhr0cf3@published" -->

  <link rel="amphtml" name="slate-amp-link" href="https://slate.com/news-and-politics/2020/08/coronavirus-covid-school-reopening-teacher-republican-trump.amp">

  <!-- data-uri="slate.com/_components/krux-data-layer/instances/ckdhqruwe003wyqknuqrzs3vf@published" -->

  <script data-uri="slate.com/_components/permutive/instances/ckdhqruwg003xyqkn4bg75lsw@published"> 

window.slatePermutiveData = {"page":{"article":{"pageType":"article","id":"slate.com/_components/article/instances/ckdhqrux3004ayqkn5dyystvq","title":"A Lifelong Republican Teacher Turns on Trump","authors":["Mary Harris"],"section":"News & Politics","rubric":"Politics","keywords":["education","oklahoma","republicans","donald-trump","coronavirus"],"gsChannels":[],"publishedTime":"2020-08-03T15:03:57+00:00","sentiment":"negative","categories":["/education/special education","/education/high school"],"concepts":["Teacher","High school","Donald Trump","Ivana Trump","Fred Trump","Oklahoma"],"entities":["Nancy Shively - positive","Oklahoma - negative","Shively - positive","Imagn Content Services LLC - negative","USA Today Network - negative","Minglewood Elementary School - positive","Trump administration - negative","Donald Trump - negative","Henry Taylor - negative","Mary Harris - positive","Tulsa - negative","Clarksville - positive","What Next - negative","Reuters - negative","two weeks - negative","Tennessee - positive","Joe Biden - positive","Republican Party - negative","USA Today - positive","Oklahoma City Public Schools - negative","Facebook - positive","five days - negative","6 feet - neutral","America - negative","nine weeks - negative","Arizona - negative","Texas - negative","Oklahoma City - negative"]}}};

if (!window.nonIabVendor) {
  window.nonIabVendor = {};
}

window.nonIabVendor.permutive = (function(consent) {

  function getCookie(a){
    var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
  }

  function getSearchParam(paramName){
    try {
      var search = new URL(document.location).searchParams;
      return search.get(paramName);
    } catch(e){
      console.error('could not get ' + paramName + ' url param', e);
    }
  }
  var loaded = false;

  var nonIabVendorModule = {};

  function addUserPermutiveParam(key, value){
    if (!window.slatePermutiveData.page.user) {
      window.slatePermutiveData["page"]["user"] = {};
    }
    window.slatePermutiveData["page"]["user"][key] = value;
  }

  nonIabVendorModule.loadPermutive = function(consent) {
    if (loaded) {
      return;
    }

    if (consent == "grant") {
      try {
        var search = new URL(document.location).searchParams;
        if (search.get("utm_source")) {
          window.slatePermutiveData["page"]["utmSource"] = search.get(
            "utm_source"
          );
        }
        if (search.get("utm_medium")) {
          window.slatePermutiveData["page"]["utmMedium"] = search.get(
            "utm_medium"
          );
        }
        if (search.get("utm_campaign")) {
          window.slatePermutiveData["page"]["utmCampaign"] = search.get(
            "utm_campaign"
          );
        }
        if (search.get('sid')) {
          addUserPermutiveParam('sailthruId', search.get('sid'))
        }
      } catch (e) {
        console.error(e);
      }


      !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive, "16d3bd5c-bf92-4bf0-815a-eac397d3aadf","dd4993d6-d26a-48b5-bf2d-05b09fb85de3",{});
      window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});


      var identities = [];
      var slateUuid = getCookie("slate-uuid-js");
      var slateId = getCookie("wapo_login_id");
      var sailThruId = getSearchParam("sid");

      if (slateId) {
        identities.push({ id: slateId, tag: "slateId" });
      }

      if(slateUuid){
         identities.push({ id: slateUuid, tag: "publisherUserId" })
      }

      if(sailThruId){
        identities.push({ id: sailThruId, tag: "sailthruId" })
      }

      if(identities.length > 0){
        window.permutive.identify(identities);
      }

      permutive.addon('web', window.slatePermutiveData);

      var elem = document.createElement("script");
      elem.src =
        "//cdn.permutive.com/16d3bd5c-bf92-4bf0-815a-eac397d3aadf-web.js";
      elem.defer = true;
      var scpt = document.getElementsByTagName("script")[0];
      scpt.parentNode.insertBefore(elem, scpt);

      loaded = true;
    }
  };

  return nonIabVendorModule;
})();

window.nonIabVendor.permutive.loadPermutive("grant");

</script>

    <!-- data-editable-end -->
      <!-- data-uri="slate.com/_components/clay-meta-site/instances/article@published" -->
<meta name="twitter:site" content="@slate">
<meta property="article:publisher" content="https://www.facebook.com/Slate">
<meta property="fb:app_id" content="142011022527753">
<meta property="og:site_name" content="Slate Magazine">
<meta property="og:type" content="article">

<link rel="manifest" href="/media/sites/slate-com/web-app-manifest.json">

  <!-- data-uri="slate.com/_components/meta-icons/instances/slate@published" -->

<meta name="apple-mobile-web-app-title" content="Slate">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://slate.com/media/sites/slate-com/icon.76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://slate.com/media/sites/slate-com/icon.120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://slate.com/media/sites/slate-com/icon.152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://slate.com/media/sites/slate-com/icon.180x180.png">

<link rel="mask-icon" sizes="any" href="https://slate.com/media/sites/slate-com/icon.svg" color="#660033">

<link rel="icon" sizes="196x196" href="https://slate.com/media/sites/slate-com/icon.196x196.png">

<meta name="application-name" content="Slate">
<meta name="msapplication-TileColor" content="#660033">
<meta name="msapplication-TileImage" content="https://slate.com/media/sites/slate-com/icon.144x144.png">

<link rel="icon" type="image/svg+xml" href="https://slate.com/media/sites/slate-com/icon.svg">

<link rel="shortcut icon" type="image/x-icon" href="https://slate.com/favicon.ico">

<meta name="theme-color" content="#2c0022" />

  <script data-uri="slate.com/_components/polyfills/instances/singleton@published">
(function(){
var p='/media/components/polyfills/'
function i(f){document.write('<script src="'+p+f+'"><\/script>')}
if(!HTMLElement.prototype.closest)i('closest.js')
if(!window.Promise||!window.URL||!window.URLSearchParams||!window.Map)i('core-js-bundle.min.js')
if(!window.fetch)i('whatwg-fetch.min.js')
if(/Trident|MSIE/.test(navigator.userAgent))i('svg4everybody.min.js')
if(!window.IntersectionObserver)i('intersection-observer.min.js')
"function"!=typeof window.CustomEvent&&(window.CustomEvent=function(e,t){t=t||{bubbles:!1,cancelable:!1,detail:null};var n=document.createEvent("CustomEvent");return n.initCustomEvent(e,t.bubbles,t.cancelable,t.detail),n});
i('regenerator-runtime.min.js')
}())
</script>

  <script data-uri="slate.com/_components/fontfaceobserver/instances/fontfaceobserver@published">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</script>

  <!-- data-uri="slate.com/_components/onetrust/instances/default@published" -->

  <!-- data-uri="slate.com/_components/scroll/instances/default@published" -->
<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: Boolean(false)
  };
</script>
<script async src="https://static.scroll.com/js/scroll.js" /></script>


<script data-uri="slate.com/_components/usprivacy-api/instances/default@published" class="usprivacy-api">
  // CCPA
  if(!window.__uspapi){
    window.__uspapi = function(command, version, callback) {
      if (command === 'getUSPData') {
        // assumes `version` is the number `1`
        var uspDataObject = {
          "version": 1,
          "uspString": "1YNY"
        }
        try {
          var cs = document.cookie.split(';')
          for (var i = 0; i < cs.length; i++) {
            var entry = cs[i].split('=');
            if (entry[0].trim() === 'usprivacy') {
              uspDataObject['uspString'] = entry[1].trim();
              break;
            }
          }
          callback(uspDataObject, true);
        } catch(e){
          console.error(e);
          callback(null, false);
        }
      }
    }
  }

  function __handleUspapiMessage(event) {
    var data = event && event.data && event.data.__uspapiCall;
    if (data) {
      window.__uspapi(data.command, data.version, function(returnValue, success){
        event.source.postMessage({
          __uspapiReturn: {
            returnValue: returnValue,
            success: success,
            callId: data.callId
          }
        });
      });
    }
  }

  window.addEventListener("message", __handleUspapiMessage, false);

</script>

  <!-- data-uri="slate.com/_components/analytics-js-loader/instances/general@published" -->


<script>

(function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script")
;r.type="text/javascript"
;r.integrity="sha384-t5vT47el2d0e6uQ1h75P9Lbzo8by6pbk+Rg41Gm4xuTGR+eDLpbWslKUtZMDe9Bj"
;r.crossOrigin="anonymous";r.defer=true
;r.src="https://cdn.amplitude.com/libs/amplitude-5.6.0-min.gz.js"
;r.onload=function(){if(!e.amplitude.runQueuedFunctions){
console.log("[Amplitude] Error: could not load SDK")}}
;var i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)
;function s(e,t){e.prototype[t]=function(){
this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));return this}}
var o=function(){this._q=[];return this}
;var a=["add","append","clearAll","prepend","set","setOnce","unset"]
;for(var u=0;u<a.length;u++){s(o,a[u])}n.Identify=o;var c=function(){this._q=[]
;return this}
;var l=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"]
;for(var p=0;p<l.length;p++){s(c,l[p])}n.Revenue=c
;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId","groupIdentify","onInit","logEventWithTimestamp","logEventWithGroups","setSessionId","resetSessionId"]
;function v(e){function t(t){e[t]=function(){
e._q.push([t].concat(Array.prototype.slice.call(arguments,0)))}}
for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){
e=(!e||e.length===0?"$default_instance":e).toLowerCase()
;if(!n._iq.hasOwnProperty(e)){n._iq[e]={_q:[]};v(n._iq[e])}return n._iq[e]}
;e.amplitude=n})(window,document);


window.slateAmplitudeQueue = {
  _q: [],
  initCalled: false,
  push: function(callback){
    if(this.initCalled){
      callback();
    } else {
      this._q.push(callback)
    }
  },
  init: function(instance, consent){
    if(consent === 'grant'){
      instance.setOptOut(false);
      for (let i = 0; i < this._q.length; i++) {
        this._q[i](instance);
      }
      this._q = [];
    }
    if(consent === 'revoke'){
      instance.setOptOut(true);
    }
    this.initCalled = true;
  }
}

window.slateAmplitudeInit = function(callback) {
  amplitude.getInstance().init(
    "5a7cb616c0717cb7f4f0eee43d9f4e1c",
    null,
    {
      includeUtm: true,
      includeReferrer: true,
      includeGclid: true,
      logLevel: "ERROR",
      saveParamsReferrerOncePerSession: false,
      domain: ".slate.com"
    },
    callback
  );
};

</script>


  <script>
    // check for our dynamic load object
    if(!window.nonIabVendor){
      window.nonIabVendor = {}
    };

    window.nonIabVendor.parsely = function(consent) {
      if(consent=="grant"){
        // This is in case we previously set it to noop from a "revoke"
        if(window.PARSELY){
          delete window.PARSELY;
        }
        var elem = document.createElement('script');
        elem.id = "parsely-cfg";
        elem['data-parsely-site'] = "slate.com";
        elem.src = "https://fpa-cdn.slate.com/keys/slate.com/p.js";
        elem.defer = true;
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
      }
      // Parsely doesn't appear to have an API for revoke
      if(consent=="revoke"){
        if(window.PARSELY){
          window.PARSELY = Function.prototype; // noop
        }
      }
    };
  </script>

<script>
    if(!window.nonIabVendor){
      window.nonIabVendor = {}
    };

window.nonIabVendor.fbPixel = function(consent) {
  !function(f,b,e,v,n,t,s){
  if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');

  fbq('consent', consent);

  fbq('set', 'autoConfig', false, '166975463695820');
  fbq('init', '166975463695820');
  fbq('track', 'PageView');

 }
</script>



  <!-- data-uri="slate.com/_components/slate-ad-prebid/instances/prebid@published" -->
    <script class="slate-ad-prebid">
      var pbjs = pbjs || {};
      pbjs.que = pbjs.que || [];

      pbjs.que.push(function(){
        pbjs.setConfig({
          bidderTimeout: 800,
          debug: false,
          enableSendAllBids: false,
          useBidCache: true,
          bidderSequence: "fixed",
          userSync: {
            filterSettings: {
              all: {
                bidders: '*',
                filter: 'include'
              }
            },
            syncsPerBidder: 10
          },
          priceGranularity: {
            buckets: [{
                'min': 0,
                'max': 2,
                'increment': 0.01
              },{
                'min': 2,
                'max': 5,
                'increment': 0.10
              }, {
                'min': 5,
                'max': 20,
                'increment': 0.50
              },{
                'min': 20,
                'max': 100,
                'increment': 1
              }]
          },
          consentManagement: {
            usp: {
              cmpApi: 'iab',
              timeout: 1000,
            }
          },
          targetingControls: {
            alwaysIncludeDeals: true,
          }
        });
      });

      // enable amplitude analytics.
      pbjs.que.push(function () {
        pbjs.enableAnalytics([{
            provider: 'amplitude',
            options: {
              sampling: 0.01
            }
        }]);
      });
    </script>

  <!-- data-uri="slate.com/_components/slate-ad-gpt/instances/default@published" -->
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 

  
<!-- data-uri="slate.com/_components/slate-krux/instances/krux@published" -->

  <!-- data-uri="slate.com/_components/ad-lightning/instances/default@published" -->
  <script>
    window.googletag = window.googletag || {};
  </script>
  <script defer src="https://tagan.adlightning.com/slate/op.js"></script>

  <!-- data-uri="slate.com/_components/dfp-cache-buster/instances/default@published" -->

<meta name="dfp-cache-buster" content=7b1b9fb6f55280c03edfe3d6def54723514811de>

  <!-- data-uri="slate.com/_components/slate-ad-aps/instances/default@published" -->
  <script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
  </script>

  <!-- data-uri="slate.com/_components/pubplus/instances/default@published" -->


  
<!-- data-uri="slate.com/_components/taboola-head/instances/article@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      article:'auto'
    });
    window.addEventListener("load", function() {
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/slate1/loader.js',
      'tb_loader_script');
    });
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>


  <!-- NEWSROOM SCRIPT -->

  <script>
    window._newsroom = window._newsroom || [];


    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/slate1/newsroom.js');
  </script>
  <!-- END NEWSROOM SCRIPT -->

<script type="text/javascript">
  function setTaboolaVars(obj) {
    var taboolaUserType = "guest";
    if (obj.isMember) {
      taboolaUserType = "subscriber";
    } else if (obj.isLoggedIn) {
      taboolaUserType = "registered";
    }
    window._tbl_unified_id = "";
    window._tbl_user_type = taboolaUserType;
    window._tbl_paywall = obj.isPaywalled;
  }

  document.addEventListener("paywallComplete", function (e) {
    setTaboolaVars(e.detail);
  }, false);

  function signUpSuccess() {
    window._tfa = window._tfa || [];
    window._tfa.push({
      notify: "subscription",
      name: "subscription-completed",
      sourceurl: window.location.href,
    });
    !(function(t, f, a, x) {
      if (!document.getElementById(x)) {
        t.async = 1;
        t.src = a;
        t.id = x;
        f.parentNode.insertBefore(t, f);
      }
    })(
      document.createElement("script"),
      document.getElementsByTagName("script")[0],
      "//cdn.taboola.com/libtrc/unip/1143314/tfa.js",
      "tb_tfa_script"
    );
  }

  if (document.cookie.includes("taboola-signup-success=true")) {
    document.cookie = "taboola-signup-success=noop; expires=Thurs, 1 Jan 1970 00:00:00 GMT; path=/; domain=." + window.location.host;
    signUpSuccess();
  }
</script>



<style>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</style></head>

  <body class="layout-one-column">

      <header
  data-uri="slate.com/_components/masthead/instances/default@published"
  class="masthead"
  data-via="nav">
  <a href="#main" class="skip-to-main">Skip to the content</a>
  <div class="desktop-masthead">


    <div class="masthead__wrapper">
      <div class="notable masthead__container" >
        <h2 class="notable__heading">
          <svg width="76" height="26" role="img">
            <title>Notable topics</title>
            <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
          </svg>
        </h2>
        <ul class="notable__list">
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2020/08/2020-house-primaries-cori-bush.html" class="notable__link">Cori Bush</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/technology/2020/08/north-paulding-coronavirus-suspension-free-speech.html" class="notable__link">Students’ Rights</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2020/08/new-york-attorney-general-nra-lawsuit.html" class="notable__link">NRA</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2020/08/hiroshima-anniversary-truman-atomic-bomb.html" class="notable__link">Hiroshima</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/culture/2020/08/denver-nuggets-bol-bol-manute-bol-nba-bubble.html" class="notable__link">Bol Bol</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/technology/2020/08/virginia-covidwise-contact-tracing-apple-google.html" class="notable__link">Contact Tracing</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2020/08/slate-news-quiz-trump-campaign-kris-kobach-microsoft.html" class="notable__link">News Quiz</a>
              </li>
        </ul>
        <div class="notable__logos">
          <a href="https://slate.com/podcasts" class="notable__logo">
            <svg width="134" height="13" class="notable__pods">
              <title>Slate Podcasts</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#podcasts"></use>
            </svg>
          </a>
          <a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav"
            class="notable__logo">
            <svg width="85" height="13" class="notable__splus">
              <title>Slate Plus</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
            </svg>
          </a>
        </div>
      </div>
    </div>

    <div class="main-nav masthead__wrapper">
      <nav class="main-nav__content masthead__container">
        <a href="https://slate.com" class="main-nav__logo">
          <svg class="logo" width="259" height="80">
            <title>Slate homepage</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
          </svg>
        </a>
        <div class="main-nav__links">
          <div class="account">
            <form action="/search" class="search-form" data-via="search">
              <input id="search-input" name="q" placeholder="Search for" class="search-form__input" />
              <button class="search-form__submit">
                <svg class="search-form__icon">
                  <title>Submit search</title>
                  <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                </svg>
              </button>
              <label for="search-input" class="search-form__label">
                <svg class="search-form__icon">
                  <title>Enter query</title>
                  <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                </svg>
              </label>
            </form>
            <a href="https://my.slate.com/login/" class="account__link js-redirect-return js-logged-out"
              hidden>Sign In</a>
            <div class="js-logged-in" hidden>

    <div class="dropdown">
      <button class="dropdown__button masthead__my-account">
        My Account
        <svg
          class="dropdown__icon"
          width="10" height="6" viewBox="0 0 10 6"
          xmlns="http://www.w3.org/2000/svg"
          role="img"
        >
          <title>Activating this button will toggle the display of additional content</title>
          <path d="M0 0l5 6 5-6z"/>
        </svg>
      </button>
      <div class="dropdown__content">
                        
    <a href="https://my.slate.com/login/?screenToRender=editProfile" class="dropdown__link">
      Settings
    </a>
  
                
    <a href="https://my.slate.com/logout/" class="dropdown__link js-redirect-return">
      Log out
    </a>
  

      </div>
    </div>
              </div>
          </div>
          <ul class="sections">
              <li class="sections__item">
                <a href="/news-and-politics" class="sections__link">
                  News &amp; Politics
                </a>
              </li>
              <li class="sections__item">
                <a href="/culture" class="sections__link">
                  Culture
                </a>
              </li>
              <li class="sections__item">
                <a href="/technology" class="sections__link">
                  Technology
                </a>
              </li>
              <li class="sections__item">
                <a href="/business" class="sections__link">
                  Business
                </a>
              </li>
              <li class="sections__item">
                <a href="/human-interest" class="sections__link">
                  Human Interest
                </a>
              </li>
          </ul>
        </div>
      </nav>
    </div>
  </div>

  <div class="mobile-masthead">
    <div class="mobile-masthead__logo">
      <a href="https://slate.com">
        <svg class="logo" width="124" height="39">
          <title>Slate homepage</title>
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
        </svg>
      </a>
    </div>
    <div class="menu">

      <button class="menu__control menu__control--open js-toggle-menu">
        <span class="menu__control-text" aria-hidden="true">Menu</span>
        <svg width="16" height="15">
          <title>Open menu</title>
          <use xlink:href="/media/components/masthead/sprite.svg#menu"></use>
        </svg>
      </button>

      <nav class="menu__content">
        <button class="menu__control menu__control--close js-toggle-menu">
          <svg width="21" height="21">
            <title>Close menu</title>
            <use xlink:href="/media/components/masthead/sprite.svg#close"></use>
          </svg>
        </button>
        <div class="mobile-notable">
          <h2 class="mobile-notable__heading">
            <svg width="76" height="26" role="img">
              <title>Notable topics</title>
              <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
            </svg>
          </h2>
          <div class="mobile-notable__links">
                <a href="https://slate.com/news-and-politics/2020/08/2020-house-primaries-cori-bush.html" class="mobile-notable__link">Cori Bush</a>
                <a href="https://slate.com/technology/2020/08/north-paulding-coronavirus-suspension-free-speech.html" class="mobile-notable__link">Students’ Rights</a>
                <a href="https://slate.com/news-and-politics/2020/08/new-york-attorney-general-nra-lawsuit.html" class="mobile-notable__link">NRA</a>
                <a href="https://slate.com/news-and-politics/2020/08/hiroshima-anniversary-truman-atomic-bomb.html" class="mobile-notable__link">Hiroshima</a>
                <a href="https://slate.com/culture/2020/08/denver-nuggets-bol-bol-manute-bol-nba-bubble.html" class="mobile-notable__link">Bol Bol</a>
                <a href="https://slate.com/technology/2020/08/virginia-covidwise-contact-tracing-apple-google.html" class="mobile-notable__link">Contact Tracing</a>
                <a href="https://slate.com/news-and-politics/2020/08/slate-news-quiz-trump-campaign-kris-kobach-microsoft.html" class="mobile-notable__link">News Quiz</a>
          </div>
        </div>

        <div class="mobile-sections">
            <a href="/news-and-politics" class="mobile-sections__link">News &amp; Politics</a>
            <a href="/culture" class="mobile-sections__link">Culture</a>
            <a href="/technology" class="mobile-sections__link">Technology</a>
            <a href="/business" class="mobile-sections__link">Business</a>
            <a href="/human-interest" class="mobile-sections__link">Human Interest</a>

          <a href="https://slate.com/podcasts" class="mobile-sections__link mobile-sections__link--pods">
            <svg width="166" height="16">
              <title>Slate Podcasts</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#podcasts"></use>
            </svg>
          </a>
          <a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=&utm_source=nav"
            class="mobile-sections__link js-redirect-return">
            <svg width="106.5" height="16">
              <title>Slate Plus</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
            </svg>
          </a>
          <a href="/search" class="mobile-sections__link">
            <svg width="18" height="18" class="mag-lens">
              <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
            </svg>
            Search
          </a>

          <div class="social social--mobile">
            Follow us
            <a href="https://www.instagram.com/slate/" class="social__badge">
              <svg width="24" height="24">
                <title>Slate on Instagram</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
              </svg>
            </a>
            <a href="https://twitter.com/slate" class="social__badge">
              <svg width="24" height="19">
                <title>Slate on Twitter</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
            </a>
            <a href="https://www.facebook.com/Slate/" class="social__badge">
              <svg width="12" height="24">
                <title>Slate on Facebook</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
            </a>
          </div>
        </div>

        <div class="mobile-account js-logged-out" hidden>
          <a href="https://my.slate.com/login/?screenToRender&#x3D;traditionalRegistration" class="mobile-account__link js-redirect-return">Register</a>
          <a href="https://my.slate.com/login/" class="mobile-account__link js-redirect-return">Sign in</a>
        </div>
        <div class="mobile-account js-logged-in" hidden>
          <a href="https://my.slate.com/login/?screenToRender&#x3D;editProfile" class="mobile-account__link js-redirect-return">Settings</a>
          <a href="https://my.slate.com/logout/" class="mobile-account__link js-redirect-return">Log out</a>
        </div>
      </nav>

    </div>

  </div>

  <div class="masthead__wrapper">
    <div class="strapline masthead__container" >
        <svg width="27" height="30" class="strapline__asterisk">
          <title>*</title>
          <use xlink:href="/media/components/masthead/sprite.svg#asterisk"></use>
        </svg>
          <a class="strapline__text" href="https://slate.com/culture/2020/08/twilight-book-midnight-sun-review-discussion.html">
            Stayed Up Till 5 A.M. Reading This
          </a>

      <div class="social strapline__social">
        Follow Us
        <a href="https://www.instagram.com/slate/" class="social__badge">
          <svg width="18" height="18">
            <title>Slate on Instagram</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
          </svg>
        </a>
        <a href="https://twitter.com/slate" class="social__badge">
          <svg width="18" height="15">
            <title>Slate on Twitter</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
          </svg>
        </a>
        <a href="https://www.facebook.com/Slate/" class="social__badge">
          <svg width="9" height="18">
            <title>Slate on Facebook</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
          </svg>
        </a>
      </div>

    </div>
  </div>

</header>




      <section class="top-ad">
          <div data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--leaderboard"
    data-type="leaderboard"
    data-sizes="970x250,970x90,728x90,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,970x90,728x90"
    data-zone-id = "768478"
    data-placement-id = "12399445"
    data-trustx-id="3016"
    data-criteo-id="1157134"
    data-site-id="271610"
    data-tl-code="slate_d_leaderboard_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--leaderboard"
    data-type="leaderboard-tablet"
    data-sizes="728x90,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90"
    data-zone-id = "768480"
    data-placement-id = "12399447"
    data-trustx-id="3017"
    data-criteo-id="1157133"
    data-site-id="271365"
    data-tl-code="slate_d_leaderboard_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/leaderboardMobile@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly"
    data-type="leaderboard-mobile"
    data-sizes="320x100,320x50"
    data-prebid="true"
    data-prebid-sizes = "320x100,320x50"
    data-zone-id = "1121368"
    data-placement-id = "14423119"
    data-trustx-id="7237"
    data-criteo-id="1362447"
    data-site-id="321366"
    data-tl-code=""
>
</div>

      </section>

    <main role="main" id="main">
      <div class="l-wrapper">
        <div class="main l-container"
          >
              <article
  data-uri="slate.com/_components/article/instances/ckdhqrux3004ayqkn5dyystvq@published"
  data-has-roadblock="false"
  data-paywall-disabled="false"
  data-rubric="politics"
  class="article article--article"
  itemscope
  itemtype="http://schema.org/Article"
>
  <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="Slate" />
    <div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
      <link itemprop="url" href="https://slate.com/media/sites/slate-com/icon.400x400.png">
      <meta itemprop="width" content="400">
      <meta itemprop="height" content="400">
    </div>
  </div>

  <div class="article__fullbleed-header"></div>

<header class="article__header">
      <div itemprop="image" itemscope itemtype="https://www.schema.org/ImageObject">
        <link
          itemprop="url"
          href="https://compote.slate.com/images/b59771eb-8360-4e6e-baa1-06e3827fb62f.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;6000x4000&amp;offset&#x3D;0x0"
        >
      </div>

        <a
  class="article__rubric"
  href="/news-and-politics/politics"
  
>Politics</a>

  <h1 itemprop="headline" class="article__hed" >Bad Education</h1>

<h2 itemprop="alternativeHeadline"
    class="article__dek" 
  >A lifelong Republican teacher turns on Trump.</h2>
<div class="article__meta">
        <div class="article__byline" >
By
      <span itemprop="author" itemscope itemtype="http://schema.org/Person">
<span itemprop="name"><a href="/author/mary-harris">Mary Harris</a></span></span>
</div>
  <time
  itemprop="datePublished"
  content="2020-08-05T19:15:09+00:00"
  class="article__dateline"
>
  <span>Aug 05, 2020</span>3:15 PM</time>

</div>
    </header>
  <div class="article__share-sidebar share-sidebar">
      <ul
  data-uri="slate.com/_components/social-share/instances/ckdhqrux30043yqkn3lkbv8dq@published"
  class="social-share">
  <li>
    <a href="https://twitter.com/share?text=Why%20a%20red-state%20teacher%20left%20her%20job%20instead%20of%20returning%20to%20school.&amp;via=slate&amp;url=https://slate.com/news-and-politics/2020/08/coronavirus-covid-school-reopening-teacher-republican-trump.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
      class="social-share__link social-share__link--twitter js-share-link"
      data-share="twitter"
      data-parsely-event="_twitter-tweet"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
      </svg>
      <span class="social-share__text">Tweet</span>
    </a>
  </li>

  <li>
    <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/news-and-politics/2020/08/coronavirus-covid-school-reopening-teacher-republican-trump.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
      class="social-share__link social-share__link--facebook js-share-link"
      data-share="facebook"
      data-parsely-event="_facebook-share"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
      </svg>
      <span class="social-share__text">Share</span>
    </a>
  </li>

  <li>
    <a href="https://slate.com/comments/news-and-politics/2020/08/coronavirus-covid-school-reopening-teacher-republican-trump.html" class="social-share__link social-share__link--comments">
      <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>
      <span class="social-share__text">Comment</span>
    </a>
  </li>
</ul>

  </div>

  <section class="article__body">
    <div class="article__content"  itemprop="mainEntityOfPage">
          <figure
  data-uri="slate.com/_components/image/instances/ckdhqrux30044yqknaf45kcgd@published"
  class="image image--center "
  data-editable="imageInfo"
>

<div class="lazy-container" style="padding-bottom: 66.66666666666666%;">
          <img class="image__src" data-normal="https://compote.slate.com/images/b59771eb-8360-4e6e-baa1-06e3827fb62f.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;6000x4000&amp;offset&#x3D;0x0" alt="Empty chairs and desks are seen in a classroom." />
          <noscript>
            <img src="https://compote.slate.com/images/b59771eb-8360-4e6e-baa1-06e3827fb62f.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;6000x4000&amp;offset&#x3D;0x0" alt="Empty chairs and desks are seen in a classroom." loading="lazy" />
          </noscript>
        </div>

  <figcaption class="image__meta">
<span class="image__caption">Empty desks and chairs are seen in a classroom at Minglewood Elementary School in Clarksville, Tennessee, on May 14.</span>
<span class="image__credit">Reuters/Henry Taylor/the Leaf-Chronicle via Imagn Content Services LLC/USA Today Network</span>
</figcaption>
</figure>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqrux30045yqkndq8lqe96@published" data-word-count="120"
  class="slate-paragraph" >Nancy Shively is a longtime Republican and a special education teacher in a small town just outside Tulsa, Oklahoma, who works primarily with second and third graders—at least, she <em>was</em> those things, until recently. After watching how the Trump administration botched the coronavirus response, and how poorly both her state and the national government prepared for the school year, she switched her party registration and <a href="https://ktul.com/news/local/local-teacher-speaks-out-against-president-resigns-from-teaching">announced her resignation</a> from her school district. Both choices were tough for Shively, especially the latter; she loved and cared about her kids, and was a longtime advocate for Oklahoma’s teachers. But after thinking through the trade-offs, with less than two weeks left to go till school started—full time, in-person—she felt she had no choice.</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckdhqrux20041yqknk4vsjjyf@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_m_infeedrec_pb"
>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqzn0400173h63ekb66qir@published" data-word-count="34"
  class="slate-paragraph" >On <a href="https://slate.com/podcasts/what-next/2020/08/coronavirus-oklahoma-teacher-worried-sick">Wednesday’s episode of What Next</a>, I spoke with Shively about her school, her politics, and what made her change her mind on both things. Our conversation has been edited and condensed for clarity.</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckdhqrux20041yqknk4vsjjyf@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-spot"
    data-sizes="970x250,970x90,728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,970x90,728x90,300x250"
    data-zone-id = "768486"
    data-placement-id = "12399452"
    data-trustx-id="3018"
    data-criteo-id="1157134"
    data-site-id="271363"
    data-tl-code="slate_d_leaderboard_inline_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ckdhqrux20041yqknk4vsjjyf@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner"
    data-type="mid-article-spot-tablet"
    data-sizes="728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90,300x250"
    data-zone-id = "768488"
    data-placement-id = "12399457"
    data-trustx-id="3019"
    data-criteo-id="1157133"
    data-site-id="271364"
    data-tl-code="slate_d_leaderboard_inline_pb"
>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqzn1500183h63vdq99wmy@published" data-word-count="23"
  class="slate-paragraph" ><strong>Mary Harris: You know how essential being physically present is for your kids, especially after having experimented with remote learning in the spring.</strong></p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqzn2700193h63w8kt32d8@published" data-word-count="78"
  class="slate-paragraph" ><strong>Nancy Shively:</strong> We’re in a rural area. So a lot of kids don’t have internet connectivity or, if they do, maybe the only device they have is a parent’s phone.<em> </em>There was one little girl whose cellphone service wasn’t that great, so there was a lot of cutting out. That makes it really hard, especially when you’re working with special needs kids. In person, you form relationships with the kids and with your co-workers, and I miss that.</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckdhqrux20041yqknk4vsjjyf@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_m_infeedrec_pb"
>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqzn36001a3h63blrjpmyk@published" data-word-count="58"
  class="slate-paragraph" ><strong>Your thinking has evolved over the past few months, as you’ve watched the coronavirus spread. Like the majority of people in Oklahoma, you voted for Donald Trump in 2016—your main concern was abortion. But your anger has actually been growing for a couple of years. For a long time, teachers in your state ranked <a href="https://kfor.com/news/oklahoma-dramatically-jumps-in-teacher-pay-rankings-study-says/">second</a> to last in teaching salaries.</strong></p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckdhqrux20041yqknk4vsjjyf@published"
data-placeholder="settings"
    class="slate-ad ad--box ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-box"
    data-sizes="300x250"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_dm_inline_rec_pb"
>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqzn43001b3h63qagogcxm@published" data-word-count="160"
  class="slate-paragraph" >2018, we had a <a href="https://slate.com/news-and-politics/2018/04/teachers-are-striking-and-protesting-in-oklahoma-and-kentucky-over-pay-and-pensions.html">teacher walkout in Oklahoma</a>, which is kind of our version of a strike. I went down to the state Capitol some of those days and watched Republican legislators from my district literally hiding from the teachers because they didn’t want to talk to us. On the other hand, <a href="https://slate.com/news-and-politics/2018/04/democrats-should-do-more-to-support-striking-teachers.html">the Democratic legislators</a> were perfectly happy to talk to us and gave us some really good advice. I’m watching these guys and I’m like, this is not the Republican Party I grew up with. I rationalized to myself that I could stay in the party and cause trouble that way. But when the virus hit and people were actually dying and President Donald Trump was doing nothing, I thought, <em>I cannot stay in this party anymore</em>. I was sitting there watching one of those press conferences and I had my iPad out. I thought, I wonder if I can change my registration online. I looked it up and—</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckdhqrux20041yqknk4vsjjyf@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_m_infeedrec_pb"
>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqzn52001c3h63xjkrlxo5@published" data-word-count="5"
  class="slate-paragraph" ><strong>During a Trump press conference?</strong></p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqzn62001d3h63m3fg9pd3@published" data-word-count="53"
  class="slate-paragraph" >Yeah. And so I did. It’s not effective until the end of August. But I changed it to independent. I might still change it to Democrat, I don’t know, but that was a big step for a lifelong Republican. [<em>Shively has written that she will be voting for Joe Biden in the fall.</em>]</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckdhqrux20041yqknk4vsjjyf@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-spot"
    data-sizes="970x250,970x90,728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,970x90,728x90,300x250"
    data-zone-id = "768486"
    data-placement-id = "12399452"
    data-trustx-id="3018"
    data-criteo-id="1157134"
    data-site-id="271363"
    data-tl-code="slate_d_leaderboard_inline_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ckdhqrux20041yqknk4vsjjyf@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner"
    data-type="mid-article-spot-tablet"
    data-sizes="728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90,300x250"
    data-zone-id = "768488"
    data-placement-id = "12399457"
    data-trustx-id="3019"
    data-criteo-id="1157133"
    data-site-id="271364"
    data-tl-code="slate_d_leaderboard_inline_pb"
>
</div>

  <section
  data-uri="slate.com/_components/newsletter-signup/instances/ckdhr36r9002q3h63d5pjqhzm@published"
  class="newsletter-signup"
  data-list="The Slatest"
  
  >

    <script src="https://ak.sail-horizon.com/spm/spm.v1.min.js"></script>

  <svg width="13" height="20" class="newsletter-signup__arrow">
    <use xlink:href="/media/components/newsletter-signup/sprite.svg#arrow"></use>
  </svg>

  <div class="newsletter-signup__info">
    <h1 class="newsletter-signup__headline">Subscribe to the Slatest newsletter</h1>
    <p>A daily email update of the stories you need to read right now.</p>
  </div>

  <form class="newsletter-signup__form js-signup-form" novalidate>

    <div class="newsletter-signup__error js-submit-error" hidden>
      We encountered an issue signing you up. Please try again.
    </div>

    <noscript>
      <div class="newsletter-signup__error">
        Please enable javascript to use form.
      </div>
    </noscript>

    <div class="newsletter-signup__form-set">

      <label class="newsletter-signup__group">
        <div id="newsletter-label" class="newsletter-signup__label js-validation-error">
          Email address:
        </div>
        <input
          class="newsletter-signup__input js-email"
          type="email"
          autocomplete="email"
          aria-invalid="false"
          required />
      </label>

      <div class="newsletter-signup__additional">
        <label class="newsletter-signup__check-group">
          <input class="newsletter-signup__checkbox js-marketing" type="checkbox">
          <div class="newsletter-signup__check-label">Send me updates about Slate special offers.</div>
        </label>
        <span class="newsletter-signup__terms">
          By signing up, you agree to our
          <a href="/privacy" class="newsletter-signup__terms-link">Privacy Policy</a>
          and
          <a href="/terms" class="newsletter-signup__terms-link">Terms</a>.
        </span>
      </div>

      <button class="newsletter-signup__submit js-signup-button" type="submit">Sign Up</button>
    </div>

  </form>

  <div class="newsletter-signup__success js-success" hidden>
    <p>Thanks for signing up! You can <a href="http://link.slate.com/manage/3qk/newslettermanage">manage your newsletter subscriptions</a> at any time.</p>
  </div>

</section>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqzn71001e3h63ipe59kvi@published" data-word-count="35"
  class="slate-paragraph" ><strong>You wrote this <a href="https://www.usatoday.com/story/opinion/voices/2020/07/23/teachers-donald-trump-oklahoma-coronavirus-schools-reopen-column/5485804002/">op-ed for USA Today</a> where you clearly laid out that, first of all, you’re a teacher, and second of all, you’re a Trump voter who now thinks that was a huge mistake.</strong></p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqzn82001f3h63611pvel4@published" data-word-count="15"
  class="slate-paragraph" >One of the biggest mistakes I’ve ever made in my life. That’s right up there.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqzn95001g3h6371gjucou@published" data-word-count="10"
  class="slate-paragraph" ><strong>Did you hear from anyone after that article came out?</strong></p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqzna2001h3h63xibwwnog@published" data-word-count="77"
  class="slate-paragraph" >I think it got out in my town because it’s a small town. I talked about it on my Facebook page. There were a few people on there who said, <em>Thank you for being a teacher, thank you for what you’re doing</em>. I have gotten a whole lot of negative feedback from the left about my article, which surprised me. I expected to get it from the Trump contingent, but now it’s almost exclusively from the left.</p>

  <div class="taboola-widget" data-uri="slate.com/_components/taboola-widget/instances/article">
    <div id='taboola-mid-article-thumbnails'></div>
    <script>
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-mid-article-thumbnails',
        placement: 'Mid Article Thumbnails',
        target_type: 'mix'
      });
    </script>
  </div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqznb4001i3h63wmy7d6x4@published" data-word-count="4"
  class="slate-paragraph" ><strong>What are they saying?</strong></p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqznfm001j3h63o81il730@published" data-word-count="62"
  class="slate-paragraph" >They’re saying it was perfectly clear in 2016 and you voted for him anyway. And they say, so you are OK with babies in cages, and you didn’t clue in until it affected you personally. And there is a grain of truth to that. But they’re really mean about it online. So I just try to let it roll off my back.</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckdhqrux20041yqknk4vsjjyf@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_m_infeedrec_pb"
>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqznkp001k3h632wk1y1ny@published" data-word-count="11"
  class="slate-paragraph" ><strong>What are the kids like at the school you taught at?</strong></p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqznll001l3h63i37elac3@published" data-word-count="119"
  class="slate-paragraph" >They’re just normal kids. We’re a Title I school, so a big chunk of our kids qualify for free or reduced lunch. There’s a lot of poverty. Rural America has been decimated by methamphetamines and other addictions. The social issues have not been addressed for so long. And then kids get to school and they haven’t had a lot of socialization, they haven’t been read to. They know they’re missing all kinds of things because of their poverty or because their parents aren’t there for them in ways they should be. So they get to school and they have all these deficits to start off with. And it’s not just Oklahoma, although it’s really bad here—it’s the entire country.</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckdhqrux20041yqknk4vsjjyf@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_m_infeedrec_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ckdhqrux20041yqknk4vsjjyf@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-spot"
    data-sizes="970x250,970x90,728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,970x90,728x90,300x250"
    data-zone-id = "768486"
    data-placement-id = "12399452"
    data-trustx-id="3018"
    data-criteo-id="1157134"
    data-site-id="271363"
    data-tl-code="slate_d_leaderboard_inline_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ckdhqrux20041yqknk4vsjjyf@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner"
    data-type="mid-article-spot-tablet"
    data-sizes="728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90,300x250"
    data-zone-id = "768488"
    data-placement-id = "12399457"
    data-trustx-id="3019"
    data-criteo-id="1157133"
    data-site-id="271364"
    data-tl-code="slate_d_leaderboard_inline_pb"
>
</div>

  <div
  data-uri="slate.com/_components/pull-quote/instances/ckdhr270d002m3h63g2p8j4vh@published"
  class="pull-quote pull-quote--right"
  itemscope aria-hidden="true"
>
  <span class="pull-quote__text" data-editable="quote">“I don&#8217;t see how we&#8217;re going to avoid outbreaks in schools. I just<span class="widont">&nbsp;</span>don&#8217;t.”</span>
    <span class="pull-quote__attribution" data-editable="settings">
      — Nancy Shively
    </span>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqznmn001m3h63rqvjd9ly@published" data-word-count="28"
  class="slate-paragraph" ><strong>What made you worried about going back to school this year?</strong><em> </em><strong>In particular, when you think about walking into that classroom, putting up stuff on the bulletin board.</strong></p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqznnk001n3h63y6bsy7c1@published" data-word-count="121"
  class="slate-paragraph" >On paper, my setup would be ideal because I only have a few kids in my room at a time. It’s not like I’m in a classroom with 20-plus kids all day long. They come in and they go out. But I have some underlying health conditions. I’m over 60. I’m overweight. And none of that is going to bode well if I catch the coronavirus. My school district said that when it starts back it will start with masks. But we’ve learned more about the virus being airborne, and there’s not any kind of air filtration in the school. And from what I understand right now, the kids are all going to be eating lunch together like they always do.</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckdhqrux20041yqknk4vsjjyf@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_m_infeedrec_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ckdhqrux20041yqknk4vsjjyf@published"
data-placeholder="settings"
    class="slate-ad ad--box ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-box"
    data-sizes="300x250"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_dm_inline_rec_pb"
>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqznog001o3h631whh65b0@published" data-word-count="14"
  class="slate-paragraph" ><strong>What is the plan in your town for doing school? Have you seen it?</strong></p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqznpf001p3h63dzdkva3l@published" data-word-count="57"
  class="slate-paragraph" >Oklahoma has put a color-coded map of by county: Depending on what the virus activity is in your area, your county will be colored yellow or red or whatever. My school’s yellow. So that means everybody’s gonna be wearing masks. And I know some teachers have said they don’t want their kids wearing masks inside the classrooms.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqznt7001q3h63nyuufzvb@published" data-word-count="1"
  class="slate-paragraph" ><strong>Why?</strong></p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqznta001r3h63fadpesug@published" data-word-count="26"
  class="slate-paragraph" >Well, the town is full of a lot of people who think the whole mask thing is a big hoax, and some of them are teachers.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqznuk001s3h63y5he2etq@published" data-word-count="15"
  class="slate-paragraph" ><strong>And the idea is teachers will be back in the classroom five days a week. </strong></p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqznvr001t3h639bogd626@published" data-word-count="1"
  class="slate-paragraph" >Yes.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqznwl001u3h631dzj5410@published" data-word-count="5"
  class="slate-paragraph" ><strong>Oof. When will they clean?</strong></p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckdhqrux20041yqknk4vsjjyf@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_m_infeedrec_pb"
>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqznxj001v3h63hayf8ft3@published" data-word-count="4"
  class="slate-paragraph" >I guess after school.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqznz5001w3h63szv9rl4j@published" data-word-count="10"
  class="slate-paragraph" ><strong>Does that feel like enough to you, like it’s protective?</strong></p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqzo12001x3h633v48jbi7@published" data-word-count="29"
  class="slate-paragraph" >No, it doesn’t. With the virus being airborne and knowing kids the way I do, I don’t see how we’re going to avoid outbreaks in schools. I just don’t.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqzo20001y3h63p8owm8ef@published" data-word-count="18"
  class="slate-paragraph" ><strong>Is there any talk about what the school would do if a kid or a teacher tested positive?</strong></p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqzo2w001z3h63sqakero1@published" data-word-count="58"
  class="slate-paragraph" >The information I got back in June was that if there were one or two cases, they wouldn’t close a building, but I think if it was more than that, they would close it. But the way this thing spreads so quickly, one or two cases could multiply into 50 in nothing flat. So that’s a huge concern.</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckdhqrux20041yqknk4vsjjyf@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_m_infeedrec_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ckdhqrux20041yqknk4vsjjyf@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-spot"
    data-sizes="970x250,970x90,728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,970x90,728x90,300x250"
    data-zone-id = "768486"
    data-placement-id = "12399452"
    data-trustx-id="3018"
    data-criteo-id="1157134"
    data-site-id="271363"
    data-tl-code="slate_d_leaderboard_inline_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ckdhqrux20041yqknk4vsjjyf@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner"
    data-type="mid-article-spot-tablet"
    data-sizes="728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90,300x250"
    data-zone-id = "768488"
    data-placement-id = "12399457"
    data-trustx-id="3019"
    data-criteo-id="1157133"
    data-site-id="271364"
    data-tl-code="slate_d_leaderboard_inline_pb"
>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqzo3v00203h63m7fp1jyu@published" data-word-count="10"
  class="slate-paragraph" ><strong>So will kids be required to stay 6 feet apart?</strong></p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqzo5100213h63x8phphyb@published" data-word-count="79"
  class="slate-paragraph" >There’s no way you can do that. The classrooms are too small. There are like 25 kids in a class. And the other thing is, we’re in a low-income area where parents are working essential jobs. The parents don’t have college degrees and they’re working minimum wage or slightly above that, and they get penalized if they stay home with a sick kid. So it is very common for kids to come to school sick in a normal year.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqzo6300223h631sncagdi@published" data-word-count="19"
  class="slate-paragraph" ><strong>If a kid came into your classroom sick, are you empowered to say, “Come back when you’re feeling better”?</strong></p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqzo7400233h63mx6uv6l4@published" data-word-count="49"
  class="slate-paragraph" >No, I would have no power. I would send them to the office and if the nurse was in the building—and that’s another thing: We have two nurses in our school district for 2,400 kids in five buildings. And I’m sure there are no funds to hire any more.</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckdhqrux20041yqknk4vsjjyf@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_m_infeedrec_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ckdhqrux20041yqknk4vsjjyf@published"
data-placeholder="settings"
    class="slate-ad ad--box ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-box"
    data-sizes="300x250"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_dm_inline_rec_pb"
>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqzo8200243h63fnvjiwwm@published" data-word-count="14"
  class="slate-paragraph" ><strong>It raises this question about who makes the rules, and whose rules they are.</strong></p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqzoa500253h636jvemkfb@published" data-word-count="60"
  class="slate-paragraph" >The school districts are coming up with plans that, by and large, are plans for the students and parents. There are very few plans for the teachers. You know what happens if you get exposed and have to stay out of school for two weeks? Do you have to eat up all your sick leave? There’s just so much unknown.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqzob300263h63689pthya@published" data-word-count="26"
  class="slate-paragraph" >Oklahoma City Public Schools has decided to have the first nine weeks starting out online. I think Tulsa is about to make that decision as well.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqzofd00273h63ytf00grk@published" data-word-count="87"
  class="slate-paragraph" >There are so many teachers who have medical issues, autoimmune diseases in particular, that administrations don’t know anything about because they’re kind of invisible diseases. I just have this feeling that if they force everybody back into the classroom, I think there are gonna be a lot of resignations. They’re going to have a lot of vacancies to fill. We don’t have enough substitute teachers to begin with. So what are they going to do when a teacher comes down with it and is out for weeks?</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckdhqrux20041yqknk4vsjjyf@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_m_infeedrec_pb"
>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqzogc00283h63huioghqe@published" data-word-count="11"
  class="slate-paragraph" ><strong>Is there any talk about hazard pay for people like you?</strong></p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckdhqrux20041yqknk4vsjjyf@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-spot"
    data-sizes="970x250,970x90,728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,970x90,728x90,300x250"
    data-zone-id = "768486"
    data-placement-id = "12399452"
    data-trustx-id="3018"
    data-criteo-id="1157134"
    data-site-id="271363"
    data-tl-code="slate_d_leaderboard_inline_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ckdhqrux20041yqknk4vsjjyf@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner"
    data-type="mid-article-spot-tablet"
    data-sizes="728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90,300x250"
    data-zone-id = "768488"
    data-placement-id = "12399457"
    data-trustx-id="3019"
    data-criteo-id="1157133"
    data-site-id="271364"
    data-tl-code="slate_d_leaderboard_inline_pb"
>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqzoiy00293h63vozw2cw2@published" data-word-count="12"
  class="slate-paragraph" >Oh, heavens, no.<em> </em>That would be lovely. But that’s not gonna happen.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqzoiz002a3h63s7e8qbhv@published" data-word-count="15"
  class="slate-paragraph" ><strong>I can hear that you’re scared, that you’re thinking about all this in your mind.</strong></p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqzokz002b3h63bnhdgg0o@published" data-word-count="98"
  class="slate-paragraph" >I am. Because the virus is very predictable. We’ve seen what it’s done. Doctors and scientists told the states, you need to open slowly and this is why. And they were pretty much ignored. And now we have raging <a href="https://slate.com/news-and-politics/2020/07/coronavirus-covid-arizona-response-ducey.html">outbreaks in Arizona</a>, where my sister lives, and <a href="https://slate.com/news-and-politics/2020/06/texas-coronavirus-surge-greg-abbott-dan-patrick.html">Texas</a>. And our governor isn’t being proactive at all. He doesn’t want to do a mask mandate, although Tulsa and Oklahoma City have done their own. So there’s that failure of leadership. And I don’t know why people think Oklahoma would be exempt from what’s going on in Arizona or Texas.</p>

  <div data-uri="slate.com/_components/civic-science/instances/in-article-widget"  class="civic-science" id="civsci-id-1671842321"
     data-civicscience-widget="7e4b253e-4c9b-c364-2dbf-094094b102dd">
<script async src="https://get.civicscience.com/jspoll/5/csw-polyfills.js"></script>
  <script>
  (function(){
    var matches = document.cookie.match(/slate-uuid-js=(.*?)($|;)/)
    var uuid = matches && matches[1] && matches[1].trim()
    if (uuid) {
      var img = new Image(0, 0)
      img.src = "https://www.civicscience.com/idsync?uid=Slate:" + uuid
    }
  })();
  </script>
</div>

  <aside
  data-uri="slate.com/_components/in-article-recirc/instances/ckdhqrux30046yqkn3feymkgf@published"
  class="in-article-recirc"
  
  data-via="article-inline_recirc-section-news-and-politics"
>
    <h1 class="in-article-recirc__header">
        Popular in
        <a href="/news-and-politics" class="in-article-recirc__topic">
          News &amp; Politics
        </a>
    </h1>
    <ol class="in-article-recirc__list">
        <li class="in-article-recirc__item">
          <a href="https://slate.com/news-and-politics/2020/08/democrats-sabotage-usps-friday-night-massacre-postal-service.html" class="in-article-recirc__link">
            
            Democrats Decry “Sabotage” After “Friday Night Massacre” at Postal Service
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/news-and-politics/2020/08/video-trump-news-challenge-veterans-choice-paula-reid.html" class="in-article-recirc__link">
            
            Watch Trump Abruptly End News Conference After He Is Challenged on Veterans Choice Lie
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/news-and-politics/2020/08/golf-club-bedminster-cheer-trump-masks-peaceful-protest.html" class="in-article-recirc__link">
            
            Golf Club Guests Cheer Trump as He Says They Don’t Have to Wear Masks: “Peaceful Protest”
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/news-and-politics/2020/08/john-roberts-8th-circuit-abortion-rights-arkansas.html" class="in-article-recirc__link">
            
            John Roberts’ Stealth Attack on Abortion Rights Just Paid Off
          </a>
        </li>
    </ol>
</aside>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhqzolw002c3h636mdgo9hk@published" data-word-count="131"
  class="slate-paragraph slate-paragraph--tombstone" >It all comes, in my opinion, from the president who abdicated his responsibility in dealing with this in the first place. So he passes it down to the states, some of which did a good job, some of which, like Oklahoma, did a crappy job. And here we have the virus spreading everywhere because people wouldn’t listen. And then the governors pass the buck down to local jurisdictions and then down to the schools. It’s like everybody’s pushing the consequences of these decisions down the road, farther and farther. Well, the one place that it absolutely has to stop is with teachers and children. And I’m not willing to take the consequences for our failed leadership by going into school in a situation I know is not going to be safe.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckdhtlbg400093h63vmab3xgr@published" data-word-count="21"
  class="slate-paragraph" ><em>Listen to the full </em><a href="https://slate.com/podcasts/what-next/2020/08/coronavirus-oklahoma-teacher-worried-sick"><em>episode</em></a><em> using the player below, or subscribe to What Next on </em><a href="https://podcasts.apple.com/us/podcast/id1438906889"><em>Apple Podcasts</em></a><em>, </em><a href="https://overcast.fm/itunes1438906889/what-next-daily-news-and-analysis"><em>Overcast</em></a><em>, </em><a href="https://open.spotify.com/show/7IT5Yn1zGDH1cYXh38dned?si=7dU1wk4UTlajAQ2WEUGLlQ"><em>Spotify</em></a><em>, </em><a href="https://www.stitcher.com/podcast/slate/what-next"><em>Stitcher</em></a><em>, or wherever you get your podcasts.</em></p>

  <div
  data-uri="slate.com/_components/slate-megaphone/instances/ckdhtlfem000d3h63nsckn25b@published"
  class="slate-megaphone"
  data-editable="megaphoneInfo"
  data-public-mp3="https://traffic.megaphone.fm/SLT3776932697.mp3"
  data-slate-plus-mp3="https://traffic.megaphone.fm/SLT7463835550.mp3"
  data-public-iframe-url="https://playlist.megaphone.fm/?e&#x3D;SLT3776932697&amp;light&#x3D;true"
  data-slate-plus-iframe-url="https://playlist.megaphone.fm/?e&#x3D;SLT7463835550&amp;light&#x3D;true&amp;sharing&#x3D;false">


    <audio title="Bad Education" src="https://traffic.megaphone.fm/SLT3776932697.mp3" class="slate-megaphone__audio-player" tabindex="0" preload="metadata" controls></audio>
    <iframe title="Bad Education" src="https://playlist.megaphone.fm/?e&#x3D;SLT3776932697&amp;light&#x3D;true" class="slate-megaphone__megaphone-player" frameborder="no" height="200" scrolling="no" width="100%"></iframe>

    <noscript>
      <audio title="Bad Education" src="https://traffic.megaphone.fm/SLT3776932697.mp3" class="slate-megaphone__audio-player" tabindex="0" preload="metadata" controls></audio>
      <iframe title="Bad Education" src="https://playlist.megaphone.fm/?e&#x3D;SLT3776932697&amp;light&#x3D;true" frameborder="no" height="200" scrolling="no" width="100%"></iframe>
    </noscript>


<a href="https://slate.com/transcripts/VnlSaVdKVUp4djdhcFF0cENVUlBOQ0gwUTkrS3dpeTFsSnNxS20wbE1jVT0&#x3D;" class="slate-megaphone__transcript">View Transcript</a>
</div>

  <section
  data-uri="slate.com/_components/slate-kicker-promo/instances/ckdhqrux30047yqknadq5rep9@published"
  class="slate-kicker-promo"
  hidden
  data-editable="kickerPromo"
>

  <svg width="23.911" height="24.241" class="kicker-promo__icon">
    <use xlink:href="/media/components/slate-kicker-promo/sprite.svg#plus"></use>
  </svg>

    <h1 class="kicker-promo__hed">Support our independent journalism</h1>

    <div class="kicker-promo__body">
      <p>Readers like you make our work possible. Help us continue to provide the reporting, commentary, and criticism you won’t find anywhere else.</p>
      <a href="https://my.slate.com/plus?utm_medium&#x3D;kicker&amp;utm_campaign&#x3D;plus_support&amp;utm_content&#x3D;general&amp;utm_source&#x3D;article" class="kicker-promo__link">Join Slate Plus</a>
    </div>

    <a href="https://my.slate.com/plus?utm_medium&#x3D;kicker&amp;utm_campaign&#x3D;plus_support&amp;utm_content&#x3D;general&amp;utm_source&#x3D;article" class="kicker-promo__btn">
        Join
        <svg width="85" height="13" class="kicker-promo__splus-wordmark">
          <title>Slate Plus</title>
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
        </svg>
    </a>
</section>

  <ul
  data-uri="slate.com/_components/social-share/instances/ckdhqrux30048yqknttcfw78m@published"
  class="social-share">
  <li>
    <a href="https://twitter.com/share?text=Why%20a%20red-state%20teacher%20left%20her%20job%20instead%20of%20returning%20to%20school.&amp;via=slate&amp;url=https://slate.com/news-and-politics/2020/08/coronavirus-covid-school-reopening-teacher-republican-trump.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
      class="social-share__link social-share__link--twitter js-share-link"
      data-share="twitter"
      data-parsely-event="_twitter-tweet"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
      </svg>
      <span class="social-share__text">Tweet</span>
    </a>
  </li>

  <li>
    <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/news-and-politics/2020/08/coronavirus-covid-school-reopening-teacher-republican-trump.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
      class="social-share__link social-share__link--facebook js-share-link"
      data-share="facebook"
      data-parsely-event="_facebook-share"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
      </svg>
      <span class="social-share__text">Share</span>
    </a>
  </li>

  <li>
    <a href="https://slate.com/comments/news-and-politics/2020/08/coronavirus-covid-school-reopening-teacher-republican-trump.html" class="social-share__link social-share__link--comments">
      <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>
      <span class="social-share__text">Comment</span>
    </a>
  </li>
</ul>

</div>

      <div class="article__tags" >
          <a href="/tag/donald-trump" class="article__tag">
            Donald Trump
          </a>
          <a href="/tag/education" class="article__tag">
            Education
          </a>
          <a href="/tag/republicans" class="article__tag">
            Republicans
          </a>
          <a href="/tag/oklahoma" class="article__tag">
            Oklahoma
          </a>
          <a href="/tag/coronavirus" class="article__tag">
            Coronavirus
          </a>
      </div>

    <hr class="article__hr">

    <div  hidden>
        <section
  data-uri="slate.com/_components/author-bio/instances/ckdhqrux30042yqknex9qi9h8@published"
  class="author-bio "
  >


  <div class="author-bio__content">

    <div class="author-bio__about">
      <div class="author-bio__text">
        
      </div>


    </div>
  </div>
</section>

    </div>


  </section>
</article>

  <div data-uri="slate.com/_components/slate-parsely/instances/ckdhqruwk003yyqknhbtdij2y@published"
  class="slate-parsely"
  data-article-url="https://slate.com/news-and-politics/2020/08/coronavirus-covid-school-reopening-teacher-republican-trump.html"
>
  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Politics","dateCreated":"2020-08-05T19:15:09+00:00","headline":"A Lifelong Republican Teacher Turns on Trump","url":"https://slate.com/news-and-politics/2020/08/coronavirus-covid-school-reopening-teacher-republican-trump.html","thumbnailUrl":"https://compote.slate.com/images/b59771eb-8360-4e6e-baa1-06e3827fb62f.jpeg?width=780&height=520&rect=6000x4000&offset=0x0","keywords":["education","oklahoma","republicans","donald-trump","coronavirus","redux","Section:news-and-politics","AdNode:news_and_politics/politics"],"datePublished":"2020-08-05T19:15:09+00:00","image":"https://compote.slate.com/images/b59771eb-8360-4e6e-baa1-06e3827fb62f.jpeg?width=780&height=520&rect=6000x4000&offset=0x0","publisher":{"@type":"Organization","name":"Slate","logo":{"@type":"ImageObject","url":"https://slate.com/media/sites/slate-com/icon.400x400.png"}},"author":{"@type":"Person","name":"Mary Harris"},"about":"“When the virus hit and people were actually dying and Trump was doing nothing, I thought, ‘I cannot stay in this party anymore.’ ”"}
  </script>
</div>

  <div data-uri="slate.com/_components/slate-adnode/instances/ckdhqruwo003zyqkngts86syj@published" class="slate-adnode" data-adnode="news_and_politics/politics">
</div>

  <script data-uri="slate.com/_components/slate-analytics-js/instances/ckdhqruwq0040yqknlnea4b35@published" class="slate-analytics-js js-analytics-js-data" type="application+json" data-pagetype="article" data-page-hash="5kWhO6+y6qSvLiy8Cjc8/xLVqyQi4qhxAdWKH1Rs+G8&#x3D;">
  {"headline":"A Lifelong Republican Teacher Turns on Trump","url":"https://slate.com/news-and-politics/2020/08/coronavirus-covid-school-reopening-teacher-republican-trump.html","tags":["education","oklahoma","republicans","donald-trump","coronavirus"],"authors":["Mary Harris"],"section":"News & Politics","rubric":"Politics","pub_date":"2020-08-05T19:15:09+00:00","page_id":"slate.com/_components/article/instances/ckdhqrux3004ayqkn5dyystvq","page_type":"article","commercialNode":"news_and_politics/politics"}
</script>

                <aside class="slate-paywall"
  data-uri="slate.com/_components/slate-paywall/instances/article@published"
  data-is-splus-user="false"
  data-my-slate-url="https://my.slate.com"
  data-max-mpv="30"
  data-excluded-content="{&quot;tags&quot;:[&quot;coronavirus-essential&quot;],&quot;rubrics&quot;:[&quot;future-tense&quot;,&quot;picks&quot;,&quot;open-thread&quot;]}"
  >
  <div class="slate-paywall__fade"></div>
  <div class="slate-paywall__content slate-paywall__content--paywall">
    <div class="slate-paywall__text-container">
      <h1 class="slate-paywall__headline">Subscribe to Continue Reading</h1>
      <p class="slate-paywall__text">You’ve run out of free articles. Join Slate Plus to continue reading, and you’ll get unlimited access to all our work—and support Slate’s independent journalism. You can cancel anytime.</p>
      <p class="slate-paywall__button-container">
        <a class="slate-paywall__button" href="https://my.slate.com/membership/purchase">Start Free Trial Now</a>
      </p>
      <p class="slate-paywall__sign-in"> Already a member?
        <a href="https://my.slate.com/login/?redirect_uri&#x3D;https%3A%2F%2Fslate.com%2Fnews-and-politics%2F2020%2F08%2Fcoronavirus-covid-school-reopening-teacher-republican-trump.html" class="slate-paywall__link">Sign in here.</a>
      </p>
    </div>
    <div class="slate-paywall__image-container">
      <img
        src="/media/components/adblock-message/slate-plus-promo.png"
        srcset="/media/components/adblock-message/slate-plus-promo.png 1x, /media/components/adblock-message/slate-plus-promo@2x.png 2x"
        alt="Illustration depicting a colorful group of people using an array of mobile devices"
      />
    </div>
  </div>

  <div class="slate-paywall__content slate-paywall__content--warning">
    <div class="slate-paywall__text-container">
      <h1 class="slate-paywall__headline">You’re almost out of free articles. Subscribe to get unlimited access.</h1>
      <p class="slate-paywall__button-container">
        <a class="slate-paywall__button" href="https://my.slate.com/membership/purchase">Start Free Trial Now</a>
      </p>
      <p class="slate-paywall__sign-in"> Already a member?
        <a href="https://my.slate.com/login/?redirect_uri&#x3D;https%3A%2F%2Fslate.com%2Fnews-and-politics%2F2020%2F08%2Fcoronavirus-covid-school-reopening-teacher-republican-trump.html" class="slate-paywall__link">Sign in here.</a>
      </p>
      <button class="slate-paywall__close-button" type="button">
        <svg class="slate-paywall__close-icon" role="img">
          <title>Close button</title>
          <use href="/media/components/adblock-message/sprite.svg#close"></use>
        </svg>
      </button>
    </div>
  </div>


</aside>

        </div>
        <div class="l-container">
            <!-- data-uri="slate.com/_components/taboola-recirc/instances/article@published" -->
    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script>

        </div>
      </div>
    </main>

    <section class="bottom-ad">
        <div data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--leaderboard"
    data-type="leaderboard"
    data-sizes="970x250,970x90,728x90,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,970x90,728x90"
    data-zone-id = "768478"
    data-placement-id = "12399445"
    data-trustx-id="3016"
    data-criteo-id="1157134"
    data-site-id="271610"
    data-tl-code="slate_d_leaderboard_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--leaderboard"
    data-type="leaderboard-tablet"
    data-sizes="728x90,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90"
    data-zone-id = "768480"
    data-placement-id = "12399447"
    data-trustx-id="3017"
    data-criteo-id="1157133"
    data-site-id="271365"
    data-tl-code="slate_d_leaderboard_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/mobileOnlyBottom@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly"
    data-type="mobile-only-bottom"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_m_infeedrec_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/nonStandard@published"
data-placeholder="settings"
    class="slate-ad"
    data-type="non-standard"
    data-sizes="1x1"
    data-prebid="false"
    data-prebid-sizes = ""
    data-zone-id = ""
    data-placement-id = ""
    data-trustx-id=""
    data-criteo-id=""
    data-site-id=""
    data-tl-code=""
>
</div>

    </section>

      <footer class="global-footer" role="contentinfo" data-uri="slate.com/_components/global-footer/instances/default@published">
  <div class="global-footer__content">
    <ul class="global-footer__links">
      <li><a href="http://www.slatereprints.com/">Reprints</a></li>
      <li>Advertise: <a href="mailto:advertise@slate.com" target="_blank">Site</a> / <a
          href="http://mediakit.slate.com/podcast-network" target="_blank">Podcasts</a></li>
      <li><a href="/commenting">Commenting</a></li>
      <li><a href="/podcastfaqs">Podcast FAQs</a></li>
      <li><a href="/contact">Contact</a> / <a href="mailto:feedback@slate.com" target="_blank">Feedback</a></li>
      <li><a href="/pitch">Pitch guidelines</a></li>
      <li><a href="/news-and-politics/corrections">Corrections</a></li>
      <li><a href="/about">About us</a></li>
      <li><a href="/jobs">Work with us</a></li>
      <li><a href="/tips">Send us tips</a></li>
      <li><a href="/terms">User agreement</a></li>
      <li><a href="/privacy">Privacy policy</a></li>
      <li><a href="http://optout.aboutads.info/">AdChoices</a></li>
      <li><a href="https://shop.slate.com/">Slate Shop</a></li>
      <li><a href="/do-not-sell">Do Not Sell My Personal Information</a></li>
    </ul>
    <div class="global-footer__social">
      <div class="global-footer__social-heading">Follow Us</div>
      <a href="https://www.facebook.com/Slate/" class="global-footer__social-link">
        <svg width="18" height="18" class="global-footer__social-badge">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
        </svg>
        Facebook
      </a>
      <a href="https://twitter.com/slate" class="global-footer__social-link">
        <svg width="18" height="15" class="global-footer__social-badge">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
        </svg>
        Twitter
      </a>
      <a href="https://www.instagram.com/slate/" class="global-footer__social-link">
        <svg width="18" height="18" class="global-footer__social-badge">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
        </svg>
        Instagram
      </a>
      <a href="/rss" class="global-footer__social-link">
        <svg width="18" height="18" class="global-footer__social-badge">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#rss"></use>
        </svg>
        RSS Feed
      </a>
    </div>
    <div>
      <svg width="243" height="30" class="global-footer__logo">
        <title>The Slate Group logo</title>
        <use xlink:href="/media/components/global-footer/slate-group.svg#slategroup"></use>
      </svg>
      <p>
        Slate is published by The Slate Group, a Graham Holdings Company.<br />
        All contents &copy; 2020 The Slate Group LLC. All rights reserved.
      </p>
    </div>
  </div>
</footer>


    <div class="foot" >    <div data-uri="slate.com/_components/oil/instances/default@published" class="oil">
        <style>.as-oil {
          display: none !important;
        }
        </style>
      <script>
        (function() {

          if (!window.AS_OIL) {
            window.AS_OIL = {};
            window.AS_OIL.CONFIG = {"timeout":0,"config_version":2,"advanced_settings":false,"advanced_settings_purposes_default":false,"publicPath":"https://slate.com/media/components/oil/","preview_mode":false,"cookie_expires_in_days":390,"default_to_optin":true,"customVendorListUrl":"https://slate.com/media/components/oil/customvendorlist.json","poi_activate_poi":true,"poi_hub_origin":"https://slate.com","poi_hub_path":"/media/components/oil/hub.html","poi_subscriber_set_cookie":true,"poi_group_name":"Slate","locale":{"localeId":"enEN_01","version":1,"texts":{"label_intro_heading":"We Use Cookies and Related Technology","label_intro":"Slate and our <a href=\"https://slate.com/thirdpartypartners\"> partners </a> use cookies and related technology to deliver relevant advertising on our site, in emails and across the Internet. We and our partners also use these technologies to personalize content and perform site analytics. You can change your mind and choices at any time by accessing your <a  class=\"as-js-advanced-settings\" >Settings</a>. For more information, see our <a href=\"https://slate.com/terms\">terms</a> and <a href=\"https://slate.com/privacy\">privacy policy</a>.","label_button_advanced_settings":"No, take me to settings","label_button_yes":"OK","label_cpc_activate_all":"Turn on all","label_cpc_deactivate_all":"Turn off all","label_cpc_purpose_01_text":"Information storage and access","label_cpc_purpose_01_desc":"The storage of information, or access to information that is already stored, on your device such as advertising identifiers, device identifiers, cookies, and similar technologies.","label_cpc_purpose_02_text":"Personalization","label_cpc_purpose_02_desc":"The collection and processing of information about your use of this service to subsequently personalize advertising and/or content for you in other contexts, such as on other websites or apps, over time. Typically, the content of the site or app is used to make inferences about your interests, which inform future selection of advertising and/or content.","label_cpc_purpose_03_text":"Ad selection, delivery, reporting","label_cpc_purpose_03_desc":"The collection of information, and combination with previously collected information, to select and deliver advertisements for you, and to measure the delivery and effectiveness of such advertisements. This includes using previously collected information about your interests to select ads, processing data about what advertisements were shown, how often they were shown, when and where they were shown, and whether you took any action related to the advertisement, including for example clicking an ad or making a purchase. This does not include personalization, which is the collection and processing of information about your use of this service to subsequently personalize advertising and/or content for you in other contexts, such as websites or apps, over time.","label_cpc_purpose_04_text":"Content selection, delivery, reporting","label_cpc_purpose_04_desc":"The collection of information, and combination with previously collected information, to select and deliver content for you, and to measure the delivery and effectiveness of such content. This includes using previously collected information about your interests to select content, processing data about what content was shown, how often or how long it was shown, when and where it was shown, and whether the you took any action related to the content, including for example clicking on content. This does not include personalization, which is the collection and processing of information about your use of this service to subsequently personalize content and/or advertising for you in other contexts, such as websites or apps, over time.","label_cpc_purpose_05_text":"Measurement","label_cpc_purpose_05_desc":"The collection of information about your use of the content, and combination with previously collected information, used to measure, understand, and report on your usage of the service. This does not include personalization, the collection of information about your use of this service to subsequently personalize content and/or advertising for you in other contexts, i.e. on other service, such as websites or apps, over time.","label_cpc_heading":"Privacy settings:","label_cpc_purpose_desc":"Purposes","label_button_back":"Back","label_third_party":"IAB 3rd Parties","label_custom_thirdparty_heading":"Publisher 3rd Parties","iabVendorListUrl":"https://vendorlist.consensu.org/vendorlist.json"}}};
          }


        })();
      </script>
      <script type="text/javascript" src="/media/components/oil/oilstub.1.3.5-RELEASE.min.js"></script>
      <script type="text/javascript" src="/media/components/oil/oil.1.3.5-RELEASE.min.js"></script>
  </div>

  <div class='piano' data-uri="slate.com/_components/piano/instances/general@published">
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

    <script>
      (function(src) {
          var a = document.createElement("script");
          a.type = "text/javascript";
          a.async = true;
          a.src = src;
          var b = document.getElementsByTagName("script")[0];
          b.parentNode.insertBefore(a, b)
      })("https://experience.tinypass.com/xbuilder/experience/load?aid=homyv5Uzpu");
    </script></div>

  <!-- data-uri="slate.com/_components/analytics-body/instances/default@published" -->


<noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=166975463695820&amp;ev=PageView&amp;noscript=1"/></noscript>

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.defer = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-fw53_-Tq3MNK1"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-fw53_-Tq3MNK1.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18406752", beaconParamMap: { "gdprConsent": "cs_ucfr" } });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.defer = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18406752&cv=2.0&cj=1" />
</noscript>


  <div data-uri="slate.com/_components/adblock-message/instances/general@published" class="adblock-message">
  <div class="adblock-message__overlay"></div>
  <div class="adblock-message__content">
    <div class="adblock-message__controls">
      <button class="adblock-message__close js-message-close" type="button">
        <svg width="21" height="21">
          <use xlink:href="/media/components/adblock-message/sprite.svg#close"></use>
        </svg>
      </button>
    </div>

    <section class="adblock-message__block">
      <h1 class="adblock-message__heading">We Need to Talk About Your Ad Blocker</h1>
      <p>Slate relies on advertising to support our journalism. If you value our work, please disable your ad blocker.</p>
      <a href="https://slate.com/news-and-politics/2017/04/how-to-disable-your-ad-blocker-on-slate.html?via=ab_pane" class="adblock-message__button adblock-message__button--ads js-message-button">Enable Ads on Slate</a>
    </section>

    <section class="adblock-message__block">
      <h1 class="adblock-message__heading">Want to Block Ads But Still Support Slate?</h1>
      <p>By joining Slate Plus you support our work and get exclusive content. And you'll never see this message again.</p>
      <a href="https://my.slate.com/plus/?utm_channel=promo&utm_campaign=plus&utm_content=ab_talk&utm_source=interstitial" class="adblock-message__button adblock-message__button--plus js-message-button">Join Slate Plus</a>
    </section>

    <img
      src="/media/components/adblock-message/slate-plus-promo.png"
      srcset="/media/components/adblock-message/slate-plus-promo.png 1x, /media/components/adblock-message/slate-plus-promo@2x.png 2x"
      alt="Illustration depicting a colorful group of people using an array of mobile devices"
    />
  </div>
</div>

  <!-- data-uri="slate.com/_components/webapp-serviceworker/instances/default@published" -->

  
<!-- data-uri="slate.com/_components/taboola-footer/instances/default@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>

<div id="amzn-assoc-ad-797217ac-ca6e-482f-8925-4c302e9c855c" data-uri="slate.com/_components/amazon-oneclick/instances/global@published"></div>

  <script>

  (function(){

    // check for our dynamic load object
    if(!window.nonIabVendor){
      window.nonIabVendor = {};
    };

    window.nonIabVendor.amazonOneClick = function() {
      var elem = document.createElement('script');
      elem.src = "//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=797217ac-ca6e-482f-8925-4c302e9c855c"
      elem.defer = true;
      elem.type = "text/javascript";
      var scpt = document.getElementsByTagName('script')[0];
      scpt.parentNode.insertBefore(elem, scpt);
    };


  })();

  </script>

</div>
      <style>
    @keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>

<script type="text/javascript">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</script></body>
</html>

