  <!DOCTYPE html>
<html
  lang="en"
  data-uri="slate.com/pages/cjgxst7mx00048zm76twyt4xu@published"
  data-layout-uri="slate.com/components/layout-one-column/instances/article@published"
    data-myslateUrl="https://my.slate.com"
    data-env="prod"
    data-trackingdomain=".slate.com"
  class="rebrand"
>
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

      <!-- data-uri="slate.com/components/clay-meta-title/instances/cjgxst7nf00078zm7obd9rmvm@published" -->
      <title>Tuesday primaries in Indiana, Ohio, West Virginia, North Carolina: what to watch for.</title>
    <meta property="og:title" content="What to Watch in Tuesday’s Primaries">
    <meta name="twitter:title" content="What to Watch in Tuesday’s Primaries">
    
      <!-- data-uri="slate.com/components/clay-meta-url/instances/cjgxst7nf00088zm7c0kgt1fn@published" -->
    <link rel="canonical" href="https://slate.com/news-and-politics/2018/05/tuesday-primaries-in-indiana-ohio-west-virginia-north-carolina-what-to-watch-for.html">
    <meta property="og:url" content="https://slate.com/news-and-politics/2018/05/tuesday-primaries-in-indiana-ohio-west-virginia-north-carolina-what-to-watch-for.html">
      <meta property="article:published_time" content="2018-05-08T15:33:35.640Z">
    
      <!-- data-uri="slate.com/components/clay-meta-description/instances/cjgxst7ng00098zm7jf0175c6@published" -->
    <meta name="description" content="The battle for the Senate begins with GOP primaries that pit Trump-like outsiders against Trump-backed insiders.">
    <meta name="twitter:description" content="The battle for the Senate begins with GOP primaries that pit Trump-like outsiders against Trump-backed insiders.">
    <meta property="og:description" content="The battle for the Senate begins with GOP primaries that pit Trump-like outsiders against Trump-backed insiders.">
    
      <!-- data-uri="slate.com/components/meta-image/instances/cjgxst7ng000a8zm7qzgzd4iv@published" -->
    <meta name="twitter:image" content="https://compote.slate.com/images/97957cb8-a8ca-44fd-8910-15cb88ef6335.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;2200x1467&amp;offset&#x3D;0x0">
    <meta property="og:image" content="https://compote.slate.com/images/97957cb8-a8ca-44fd-8910-15cb88ef6335.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;2200x1467&amp;offset&#x3D;0x0">
    <meta name="twitter:card" content="summary_large_image">
    
      <!-- data-uri="slate.com/components/clay-meta-keywords/instances/cjgxst7ng000b8zm7ly56otk4@published" -->
    <meta name="news_keywords" content="2018-midterms, senate, house-of-representatives, west-virginia, indiana, ohio, north-carolina">
    <meta property="article:tag" content="2018-midterms, senate, house-of-representatives, west-virginia, indiana, ohio, north-carolina">
    
      <!-- data-uri="slate.com/components/meta-authors/instances/cjgxst7nh000c8zm7eho84o1k@published" -->
    <meta name="author" content="Josh Voorhees">
    
      <!-- data-uri="slate.com/components/slate-amp-link/instances/cjgxst7nh000d8zm7f94oemsg@published" -->
    
      <link rel="amphtml" name="slate-amp-link" href="http://amp.slate.com/news-and-politics/2018/05/tuesday-primaries-in-indiana-ohio-west-virginia-north-carolina-what-to-watch-for.html">
    
      <!-- data-uri="slate.com/components/slate-analytics-js/instances/cjgxst7no000e8zm7pcs4jp4b@published" -->
    <script class="slate-analytics-js js-analytics-js-data" type="application+json" data-pagetype="article">
      {"headline":"What to Watch in Tuesday’s Primaries","url":"https://slate.com/news-and-politics/2018/05/tuesday-primaries-in-indiana-ohio-west-virginia-north-carolina-what-to-watch-for.html","image_url":"https://compote.slate.com/images/97957cb8-a8ca-44fd-8910-15cb88ef6335.jpeg?width=780&height=520&rect=2200x1467&offset=0x0","tags":["2018-midterms","senate","house-of-representatives","west-virginia","indiana","ohio","north-carolina"],"authors":["Josh Voorhees"],"section":"News and Politics","rubric":"Politics","pub_date":"2018-05-08T15:33:35+00:00","page_id":"slate.com/components/article/instances/cjgxst7ot000u8zm7cr1hkf8k","page_type":"article","commercialNode":"news_and_politics/politics"}
    </script>
    
      <!-- data-uri="slate.com/components/clay-meta-site/instances/article@published" -->
    <meta name="twitter:site" content="@slate">
    <meta property="article:publisher" content="https://www.facebook.com/Slate">
    <meta property="fb:app_id" content="142011022527753">
    <meta property="og:site_name" content="Slate Magazine">
    <meta property="og:type" content="article">
    
    <link rel="manifest" href="/media/sites/slate-com/web-app-manifest.json">
    
      <!-- data-uri="slate.com/components/meta-icons/instances/slate@published" -->
    
    <meta name="apple-mobile-web-app-title" content="Slate">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://slate.com/media/sites/slate-com/icon.76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://slate.com/media/sites/slate-com/icon.120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://slate.com/media/sites/slate-com/icon.152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://slate.com/media/sites/slate-com/icon.180x180.png">
    
    <link rel="mask-icon" sizes="any" href="https://slate.com/media/sites/slate-com/icon.svg" color="#660033">
    
    <link rel="icon" sizes="196x196" href="https://slate.com/media/sites/slate-com/icon.196x196.png">
    
    <meta name="application-name" content="Slate">
    <meta name="msapplication-TileColor" content="#660033">
    <meta name="msapplication-TileImage" content="https://slate.com/media/sites/slate-com/icon.144x144.png">
    
    <link rel="icon" type="image/svg+xml" href="https://slate.com/media/sites/slate-com/icon.svg">
    
    <link rel="shortcut icon" type="image/x-icon" href="https://slate.com/favicon.ico">
    
    <meta name="theme-color" content="#2c0022" />
    
      <script data-uri="slate.com/components/fontfaceobserver/instances/fontfaceobserver@published">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</script>
    
      <!-- data-uri="slate.com/components/optimizely/instances/default@published" -->
    
    
      <script data-uri="slate.com/components/analytics-js-loader/instances/general@published">
    (function(win, doc){
      'use strict';
      win.analytics || (win.analytics = []);
      win.analytics.methods = ['identify', 'track', 'trackLink', 'trackForm', 'trackClick', 'trackSubmit', 'page', 'pageview', 'ab', 'alias', 'ready', 'group', 'on', 'once', 'off', 'debug'];
      win.analytics.factory = function(method) {
        return function() {
          var args = Array.prototype.slice.call(arguments);
          args.unshift(method);
          win.analytics.push(args);
          return win.analytics;
        };
      };
      for (var i = 0; i < win.analytics.methods.length; i++) {
        var method = win.analytics.methods[i];
        win.analytics[method] = win.analytics.factory(method);
      }
    
      analytics.load = function(callback) {
        if (doc.getElementById('analytics-js')) return;
    
        win.a = win.analytics;
        var script = doc.createElement('script');
        script.async = true;
        script.id = 'analytics-js';
        script.type = 'text/javascript';
        script.src = '/media/sites/slate-com/analytics.min.js';
        if (script.addEventListener) {
          script.addEventListener('load', function(e) {
            if (typeof callback === 'function') {
              callback(e);
            }
          }, false);
        } else {
          //IE8
          script.onreadystatechange = function () {
            if (this.readyState == 'complete' || this.readyState == 'loaded') {
              callback(win.event);
            }
          };
        }
        var first = doc.getElementsByTagName('script')[0];
        first.parentNode.insertBefore(script, first);
      };
    
      analytics.load(function() {
    
        analytics.initialize({
    
          "Amplitude": {
            apiKey: "5a7cb616c0717cb7f4f0eee43d9f4e1c",
            trackAllPages: true,
            trackNamedPages: false, // since we're tracking all pages, we don't want to double-fire on named ones
            trackCategorizedPages: false, // since we're tracking all pages, we don't want to doubl-fire on categorized ones
            trackUtmProperties: true,
            trackReferrer: true,
            trackGclid: true,
            saveParamsReferrerOncePerSession: false
            // domain: "." + document.location.host  // domain is set in setDomain call elsewhere
          },
          "Parsely": {
            apiKey: "slate.com",
            dynamicTracking: true
          },
          "Facebook Pixel": {
            "pixelId": "166975463695820"
          },
    
          "Quantcast": {
            pCode: "p-fw53_-Tq3MNK1"
          },
          "comScore": {
            "c1": "2",
            "c2": "18406752"
          }
    
        });
    
        while (window.a.length > 0) {
          var item = window.a.shift();
          var method = item.shift();
          if (analytics[method]) analytics[method].apply(analytics, item);
        }
      });
    
    })(window, document);
    </script>
    
      <!-- data-uri="slate.com/components/slate-ad-prebid/instances/prebid@published" -->
        <script class="slate-ad-prebid">
          var pbjs = pbjs || {};
          pbjs.que = pbjs.que || [];
          pbjs.adserverRequestSent = false;
    
          pbjs.que.push(function(){
            pbjs.setConfig({
              bidderTimeout: 800,
              debug: false,
              enableSendAllBids: false,
              priceGranularity: {
                buckets: [{
                    'min': 0,
                    'max': 5,
                    'increment': 0.10
                  }, {
                    'min': 5,
                    'max': 20,
                    'increment': 0.50
                  },{
                    'min': 20,
                    'max': 100,
                    'increment': 1
                  }]
              }
            });
          });
    
          // enable amplitude analytics.
          pbjs.que.push(function () {
            pbjs.enableAnalytics([{
                provider: 'amplitude',
                options: {
                  sampling: 0.01
                }
            }]);
          });
        </script>
    
      
    <!-- data-uri="slate.com/components/slate-krux/instances/krux@published" -->
      <!-- BEGIN Krux ControlTag for "Slate" -->
      <script class="kxct" data-id="KGU_SbHX" data-timing="async" data-version="3.0" type="text/javascript">
        window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
        (function(){
          var k=document.createElement('script');k.type='text/javascript';k.async=true;
          k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/KGU_SbHX.js';
          var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
        }());
      </script>
      <!-- END Krux ControlTag -->
    
      <!--- Krux Interchange O&O -->
      <script class="kxint" data-namespace="slate" type="text/javascript">
      window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
      (function(){
        function retrieve(n){
          var k= 'kx'+'slate_'+n, ls=(function(){
            try {
              return window.localStorage;
            } catch(e) {
              return null;
            }
          })();
          if (ls) {
              return ls[k] || '';
          } else if (navigator.cookieEnabled) {
              var m = document.cookie.match(k+'=([^;]*)');
              return (m && unescape(m[1])) || '';
          } else {
              return '';
          }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
      })();
      </script>
      <!--- END Krux Interchange O&O -->
    
      <!-- data-uri="slate.com/components/dfp-cache-buster/instances/default@published" -->
    
    <meta name="dfp-cache-buster" content=b37217eedf249320fd7477e6d56b47b42b0cf6b0>
    
      <!-- data-uri="slate.com/components/slate-ad-aps/instances/default@published" -->
      <script>
        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
      </script>
    

  <style>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</style></head>

  <body class="layout-one-column">

      <banner data-uri="slate.com/components/masthead/instances/default@published" class="masthead" data-via="nav">
      <a href="#main" class="skip-to-main">Skip to the content</a>
      <div class="desktop-masthead">
    
        <div class="masthead__wrapper">
          <div class="notable masthead__container">
            <h2 class="notable__heading">
              <svg width="76" height="26">
                <title>Notable topics</title>
                <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
              </svg>
            </h2>
            <ul class="notable__list">
                  <li class="notable__item">
                    <a href="https://slate.com/tag/rudy-giuliani" class="notable__link">Rudy Giuliani</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/human-interest/2018/05/melanias-be-best-campaign-sure-sounds-like-a-direct-rebuke-to-her-husband.html" class="notable__link">Be Best</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2018/05/adam-schiff-lays-out-his-colleagues-plan-to-oust-robert-mueller.html" class="notable__link">Mueller</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2018/05/a-pennsylvania-state-legislator-is-forced-to-work-with-her-alleged-abuser-another-gop-legislator.html" class="notable__link">#MeToo</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/technology/2018/05/teens-who-vape-might-also-smoke-weed-is-that-actually-healthier.html" class="notable__link">Vaping Teens</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/technology/2018/05/should-this-thing-be-smart-link-akc-smart-collar-edition.html" class="notable__link">Smart Dog Collar</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2018/05/gina-haspels-nomination-is-a-referendum-on-torture.html" class="notable__link">Gina Haspel</a>
                  </li>
            </ul>
            <div class="notable__logos">
              <a href="http://www.slate.com/articles/podcasts.html" class="notable__logo">
                <svg width="89" height="17" class="notable__pcasts">
                  <title>Podcasts</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#podcasts"></use>
                </svg>
              </a>
              <a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=&utm_source=nav" class="notable__logo">
                <svg width="85" height="13">
                  <title>Slate Plus</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
                </svg>
              </a>
            </div>
          </div>
        </div>
    
        <div class="main-nav masthead__wrapper">
          <nav class="main-nav__content masthead__container">
            <a href="https://slate.com" class="main-nav__logo">
              <svg class="logo" width="259" height="80">
                <title>Slate homepage</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
              </svg>
            </a>
            <div class="main-nav__links">
              <div class="account">
                <form action="/search" class="search-form" data-via="search">
                  <input id="search-input" name="q" placeholder="Search for" class="search-form__input" />
                  <button class="search-form__submit">
                    <svg class="search-form__icon">
                      <title>Submit search</title>
                      <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                    </svg>
                  </button>
                  <label for="search-input" class="search-form__label">
                    <svg class="search-form__icon">
                      <title>Enter query</title>
                      <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                    </svg>
                  </label>
                </form>
                <a href="https://my.slate.com/login/" class="account__link js-redirect-return js-logged-out" hidden>Sign In</a>
                <div class="dropdown js-logged-in" hidden>
                  <button class="dropdown__trigger js-toggle-dropdown">My Account ▾</button>
                  <div class="dropdown__content">
                    <a href="https://my.slate.com/login/?screenToRender&#x3D;editProfile" class="dropdown__link">Settings</a>
                    <a href="https://my.slate.com/logout/" class="dropdown__link js-redirect-return js-logged-in" hidden>Log out</a>
                  </div>
                </div>
              </div>
              <ul class="sections">
                  <li>
                    <a href="/news-and-politics" class="sections__link">
                      News &amp; Politics
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_news-and-politics"></use>
                      </svg>
                    </a>
                   </li>
                  <li>
                    <a href="/culture" class="sections__link">
                      Culture
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_culture"></use>
                      </svg>
                    </a>
                   </li>
                  <li>
                    <a href="/technology" class="sections__link">
                      Technology
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_technology"></use>
                      </svg>
                    </a>
                   </li>
                  <li>
                    <a href="/business" class="sections__link">
                      Business
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_business"></use>
                      </svg>
                    </a>
                   </li>
                  <li>
                    <a href="/human-interest" class="sections__link">
                      Human Interest
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_human-interest"></use>
                      </svg>
                    </a>
                   </li>
              </ul>
            </div>
          </nav>
        </div>
      </div>
    
      <div class="mobile-masthead">
        <div class="mobile-masthead__logo">
          <a href="https://slate.com">
            <svg class="logo" width="124" height="39">
              <title>Slate homepage</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
            </svg>
          </a>
        </div>
        <div class="menu">
    
          <button class="menu__control menu__control--open js-toggle-menu">
            <span class="menu__control-text" aria-hidden="true">Menu</span>
            <svg width="16" height="15">
              <title>Open menu</title>
              <use xlink:href="/media/components/masthead/sprite.svg#menu"></use>
            </svg>
          </button>
    
          <nav class="menu__content">
            <button class="menu__control menu__control--close js-toggle-menu">
              <svg width="21" height="21">
                <title>Close menu</title>
                <use xlink:href="/media/components/masthead/sprite.svg#close"></use>
              </svg>
            </button>
            <div class="mobile-notable">
              <h2 class="mobile-notable__heading">
                <svg width="76" height="26">
                  <title>Notable topics</title>
                  <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
                </svg>
              </h2>
              <div class="mobile-notable__links">
                    <a href="https://slate.com/tag/rudy-giuliani" class="mobile-notable__link">Rudy Giuliani</a>
                    <a href="https://slate.com/human-interest/2018/05/melanias-be-best-campaign-sure-sounds-like-a-direct-rebuke-to-her-husband.html" class="mobile-notable__link">Be Best</a>
                    <a href="https://slate.com/news-and-politics/2018/05/adam-schiff-lays-out-his-colleagues-plan-to-oust-robert-mueller.html" class="mobile-notable__link">Mueller</a>
                    <a href="https://slate.com/news-and-politics/2018/05/a-pennsylvania-state-legislator-is-forced-to-work-with-her-alleged-abuser-another-gop-legislator.html" class="mobile-notable__link">#MeToo</a>
                    <a href="https://slate.com/technology/2018/05/teens-who-vape-might-also-smoke-weed-is-that-actually-healthier.html" class="mobile-notable__link">Vaping Teens</a>
                    <a href="https://slate.com/technology/2018/05/should-this-thing-be-smart-link-akc-smart-collar-edition.html" class="mobile-notable__link">Smart Dog Collar</a>
                    <a href="https://slate.com/news-and-politics/2018/05/gina-haspels-nomination-is-a-referendum-on-torture.html" class="mobile-notable__link">Gina Haspel</a>
              </div>
            </div>
    
            <div class="mobile-sections">
                <a href="/news-and-politics" class="mobile-sections__link">News &amp; Politics</a>
                <a href="/culture" class="mobile-sections__link">Culture</a>
                <a href="/technology" class="mobile-sections__link">Technology</a>
                <a href="/business" class="mobile-sections__link">Business</a>
                <a href="/human-interest" class="mobile-sections__link">Human Interest</a>
    
              <a href="http://www.slate.com/articles/podcasts.html" class="mobile-sections__link">
                <svg width="94" height="18">
                  <title>Podcasts</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#podcasts"></use>
                </svg>
              </a>
              <a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=&utm_source=nav" class="mobile-sections__link js-redirect-return">
                <svg width="98" height="16">
                  <title>Slate Plus</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
                </svg>
              </a>
              <a href="/search" class="mobile-sections__link">
                <svg width="18" height="18" class="mag-lens">
                  <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                </svg>
                Search
              </a>
    
              <div class="social social--mobile">
                Follow us
                <a href="https://www.instagram.com/slate/" class="social__badge">
                  <svg width="24" height="24">
                    <title>Slate on Instagram</title>
                    <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
                  </svg>
                </a>
                <a href="https://twitter.com/slate" class="social__badge">
                  <svg width="24" height="19">
                    <title>Slate on Twitter</title>
                    <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
                  </svg>
                </a>
                <a href="https://www.facebook.com/Slate/" class="social__badge">
                  <svg width="12" height="24">
                    <title>Slate on Facebook</title>
                    <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
                  </svg>
                </a>
              </div>
            </div>
    
            <div class="mobile-account js-logged-out" hidden>
              <a href="https://my.slate.com/login/?screenToRender&#x3D;traditionalRegistration" class="mobile-account__link js-redirect-return">Register</a>
              <a href="https://my.slate.com/login/" class="mobile-account__link js-redirect-return">Sign in</a>
            </div>
            <div class="mobile-account js-logged-in" hidden>
              <a href="https://my.slate.com/login/?screenToRender&#x3D;editProfile" class="mobile-account__link js-redirect-return">Settings</a>
              <a href="https://my.slate.com/logout/" class="mobile-account__link js-redirect-return">Log out</a>
            </div>
          </nav>
    
        </div>
    
      </div>
    
      <div class="masthead__wrapper">
        <div class="strapline masthead__container">
    
            <svg width="27" height="30" class="strapline__asterisk">
              <title>*</title>
              <use xlink:href="/media/components/masthead/sprite.svg#asterisk"></use>
            </svg>
              <a class="strapline__text" href="https://slate.com/human-interest/2018/05/crowns-jewels-and-rihanna-in-a-pope-hat-the-2018-met-galas-most-memorable-looks.html">
                Encrusted With 18,000 Diamonds
              </a>
    
          <div class="social strapline__social">
            Follow Us
            <a href="https://www.instagram.com/slate/" class="social__badge">
              <svg width="18" height="18">
                <title>Slate on Instagram</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
              </svg>
            </a>
            <a href="https://twitter.com/slate" class="social__badge">
              <svg width="18" height="15">
                <title>Slate on Twitter</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
            </a>
            <a href="https://www.facebook.com/Slate/" class="social__badge">
              <svg width="9" height="18">
                <title>Slate on Facebook</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
            </a>
          </div>
    
        </div>
      </div>
    
    </banner>
    

      <section class="top-ad">
          <div data-uri="slate.com/components/slate-ad/instances/leaderboard@published"
            data-placeholder="settings"
            class="ad ad--desktopOnly ad--leaderboard"
            data-page-type="article"
            data-type="leaderboard"
            data-sizes="970x250,728x90,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "970x250,728x90"
            data-zone-id = "768478"
            data-placement-id = "12399445"
            data-trustx-id="3016"
            data-criteo-id="1157134"
        >
        </div>
        
          <div data-uri="slate.com/components/slate-ad/instances/leaderboardTablet@published"
            data-placeholder="settings"
            class="ad ad--tabletPortraitOnly ad--leaderboard"
            data-page-type="article"
            data-type="leaderboard-tablet"
            data-sizes="728x90,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "728x90"
            data-zone-id = "768480"
            data-placement-id = "12399447"
            data-trustx-id="3017"
            data-criteo-id="1157133"
        >
        </div>
        
      </section>

    <main role="main" id="main">
      <div class="l-wrapper">
        <section class="main l-container" data-editable="main">  <article
  data-uri="slate.com/components/article/instances/cjgxst7ot000u8zm7cr1hkf8k@published"
  class="article article--article"
  itemscope
  itemtype="http://schema.org/Article"
>

  <div class="article__fullbleed-header"></div>


  <header class="article__header">
    <div class="article__microdata" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="Slate Redux" />
      <div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
        <link itemprop="url" href="https://slate.com/media/sites/slate-com/icon.400x400.png">
        <meta itemprop="width" content="400">
        <meta itemprop="height" content="400">
      </div>
    </div>
    <div itemprop="image" itemscope itemtype="https://www.schema.org/ImageObject">
      <link
        itemprop="url"
        href="https://compote.slate.com/images/97957cb8-a8ca-44fd-8910-15cb88ef6335.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;2200x1467&amp;offset&#x3D;0x0"
      >
    </div>

    <div class="article__rubric">Politics</div>

    <h1 class="article__hed" data-editable="overrideHeadline" itemprop="headline">What to Watch in Tuesday’s Primaries</h1>
    <h2 class="article__dek" data-editable="dek" itemprop="alternativeHeadline"></h2>

    <div class="article__meta">
        <p data-editable="authors" class="article__byline">By
          <span itemprop="author" itemscope itemtype="http://schema.org/Person">
              <span class="article__author" itemprop="name">
                <a href="/author/josh-voorhees">Josh Voorhees</a>
              </span>
          </span>
        </p>

      <time itemprop="datePublished" content="2018-05-08T15:33:35+00:00" class="article__timestamp">
        <span class="article__date">May 08, 2018</span><span class="article__time">11:33 AM</span>
      </time>
    </div>
  </header>

  <div class="article__share-sidebar">
      <ul data-uri="slate.com/components/social-share/instances/cjgxst7ot000t8zm75ugbnfpp@published" class="social-share">
      <li>
        <a href="https://twitter.com/share?text=The%20battle%20for%20the%20Senate%20begins%20today%2C%20with%20GOP%20primaries%20that%20pit%20Trump-like%20outsiders%20against%20Trump-backed%20insiders%3A&amp;via=slate&amp;url=https://slate.com/news-and-politics/2018/05/tuesday-primaries-in-indiana-ohio-west-virginia-north-carolina-what-to-watch-for.html?wpsrc=sh_all_dt_tw_ru"
          class="social-share__link social-share__link--twitter js-share-link"
          data-share="twitter"
          data-parsely-event="_twitter-tweet"
          target="_blank">
          <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
          </svg>
          <span class="social-share__text">Tweet</span>
        </a>
      </li>
    
      <li>
        <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/news-and-politics/2018/05/tuesday-primaries-in-indiana-ohio-west-virginia-north-carolina-what-to-watch-for.html"
          class="social-share__link social-share__link--facebook js-share-link"
          data-share="facebook"
          data-parsely-event="_facebook-share"
          target="_blank">
          <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
          </svg>
          <span class="social-share__text">Share</span>
        </a>
      </li>
    
      <li>
        <a href="https://slate.com/comments/news-and-politics/2018/05/tuesday-primaries-in-indiana-ohio-west-virginia-north-carolina-what-to-watch-for.html" class="social-share__link social-share__link--comments">
          <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
          </svg>
          <span class="social-share__text">Comment</span>
        </a>
      </li>
    </ul>
    
  </div>

  <section class="article__body">
    <div class="article__content" data-editable="content" itemprop="mainEntityOfPage">
          <figure
          data-uri="slate.com/components/image/instances/cjgxst7ot000p8zm7q8j7ucmy@published"
          class="image image--center "
          data-editable="imageInfo"
          style="width: 780px;"
        >
              <div class="lazy-container" style="padding-bottom: 66.66666666666666%;">
                <img class="image__src" data-normal="https://compote.slate.com/images/97957cb8-a8ca-44fd-8910-15cb88ef6335.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;2200x1467&amp;offset&#x3D;0x0" data-retina="https://compote.slate.com/images/97957cb8-a8ca-44fd-8910-15cb88ef6335.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;2200x1467&amp;offset&#x3D;0x0" data-srcset="https://compote.slate.com/images/97957cb8-a8ca-44fd-8910-15cb88ef6335.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;2200x1467&amp;offset&#x3D;0x0 1x, https://compote.slate.com/images/97957cb8-a8ca-44fd-8910-15cb88ef6335.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;2200x1467&amp;offset&#x3D;0x0 2x" alt="Don Blankenship, Todd Rokita." />
                <noscript>
                  <img src="https://compote.slate.com/images/97957cb8-a8ca-44fd-8910-15cb88ef6335.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;2200x1467&amp;offset&#x3D;0x0" alt="Don Blankenship, Todd Rokita." srcset="https://compote.slate.com/images/97957cb8-a8ca-44fd-8910-15cb88ef6335.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;2200x1467&amp;offset&#x3D;0x0 1x, https://compote.slate.com/images/97957cb8-a8ca-44fd-8910-15cb88ef6335.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;2200x1467&amp;offset&#x3D;0x0 2x" />
                </noscript>
              </div>
        
            <figcaption class="image__caption-credit">
              <div class="image__caption">Don Blankenship in West Virginia and Todd Rokita in Indiana are among the Republicans in the running Tuesday.</div>
              <div class="image__credit">Photo illustration by Slate. Photos by Tom Williams/CQ Roll Call/Getty Images.</div>
            </figcaption>
        </figure>
        
          <p  class="slate-paragraph" data-editable="text" data-uri="slate.com/components/slate-paragraph/instances/cjgxst7ot000q8zm7i5g6ne1b@published" data-word-count="113">
        
          The battle for control of the U.S. Senate gets underway in earnest on Tuesday, as Republicans pick their nominees in three states that Donald Trump won handily in 2016. GOP voters in Indiana, Ohio, and West Virginia will decide how establishment-friendly or outsider-y they want to go with their nominees—less than two years after the ultimate Republican outsider took over the conservative establishment. Now, the outsider president is trying to draw an inside straight, as he backs members of the Republican Congress that he’s bashed in recent months. In North Carolina, the stakes are a little lower—voters there will pick their congressional nominees in a year without any statewide races atop the ballot.
        </p>
        
          <div data-uri="slate.com/components/slate-ad/instances/cjgxst7ot000h8zm7tqfxrenb@published"
            data-placeholder="settings"
            class="ad ad--mobileOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-spot-mobile"
            data-sizes="300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
        >
        </div>
        
          <p  class="slate-paragraph" data-editable="text" data-uri="slate.com/components/slate-paragraph/instances/cjgxsy1j4000v3i5tfwwwltgi@published" data-word-count="6">
        
          Here’s what to watch on Tuesday:
        </p>
        
          <h3
          
          class="subhead subhead--h3"
          data-editable="text"
          data-uri="slate.com/components/subhead/instances/cjgxsy1kf000w3i5t48y98yag@published">
          West Virginia Senate
        </h3>
        
          <p  class="slate-paragraph" data-editable="text" data-uri="slate.com/components/slate-paragraph/instances/cjgxsy1mk00143i5tzwa3orxy@published" data-word-count="53">
        
          This contest boils down to the Trump-led Republican establishment versus Don Blankenship, an ex-con with a <a href="https://slate.com/news-and-politics/2018/04/don-blankenship-threatens-to-spoil-the-gop-senate-race-between-patrick-morrisey-and-evan-jenkins.html">persecution complex</a>, who’s declared himself, not unreasonably, “Trumpier than Trump.” After some confusing nativist attacks on Mitch McConnell, Blankenship appeared to be surging in weekend polls, despite—or perhaps, because of—the GOP’s escalating efforts to derail his campaign.
        </p>
        
          <div data-uri="slate.com/components/slate-ad/instances/cjgxst7ot000f8zm7ibicm2bn@published"
            data-placeholder="settings"
            class="ad ad--desktopOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-spot"
            data-sizes="970x250,728x90,300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "970x250,728x90,300x250"
            data-zone-id = "768486"
            data-placement-id = "12399452"
            data-trustx-id="3018"
            data-criteo-id="1157134"
        >
        </div>
        
          <div data-uri="slate.com/components/slate-ad/instances/cjgxst7ot000g8zm7k9ujmf6l@published"
            data-placeholder="settings"
            class="ad ad--tabletPortraitOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-spot-tablet"
            data-sizes="728x90,300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "728x90,300x250"
            data-zone-id = "768488"
            data-placement-id = "12399457"
            data-trustx-id="3019"
            data-criteo-id="1157133"
        >
        </div>
        
          <p  class="slate-paragraph" data-editable="text" data-uri="slate.com/components/slate-paragraph/instances/cjgxsy1ko000x3i5tf905foz2@published" data-word-count="119">
        
          The president and his party believe that Blankenship, who spent time in prison for his role in a deadly 2010 mine disaster, is unelectable in a general election against Democratic Sen. Joe Manchin, who otherwise should be beatable in a state Trump won by more than 40 points two years ago. But it’s not clear Republican primary voters feel the same way. Blankenship has spent more than twice as much as his two establishment-friendly rivals—Rep. Evan Jenkins and state Attorney General Patrick Morrisey—have <a href="https://www.opensecrets.org/races/summary?cycle=2018&id=WVS1">combined</a>. Recent internal polling gave Blankenship a <a href="https://slate.com/news-and-politics/2018/05/donald-trump-finally-attacks-don-blankenship-head-on.html">slight edge</a> in a tight three-way race, which set off alarm bells in Washington and convinced the president to go <a href="https://slate.com/news-and-politics/2018/05/donald-trump-finally-attacks-don-blankenship-head-on.html">beyond passive-aggressive snubs</a> to attack Blankenship directly on Monday.
        </p>
        
          <div data-uri="slate.com/components/slate-ad/instances/cjgxst7ot000j8zm7ri8dueqe@published"
            data-placeholder="settings"
            class="ad ad--mobileOnly"
            data-page-type="article"
            data-type="mobile-outstream-video"
            data-sizes="2x2"
            data-prebid="false"
            data-prebid-sizes = ""
            data-zone-id = ""
            data-placement-id = ""
            data-trustx-id=""
            data-criteo-id=""
        >
        </div>
        
          <div data-uri="slate.com/components/slate-ad/instances/cjgxst7ot000m8zm7w2eg9m10@published"
            data-placeholder="settings"
            class="ad ad--mobileOnly"
            data-page-type="article"
            data-type="outstream-backfill-mobile"
            data-sizes="300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
        >
        </div>
        
          <p  class="slate-paragraph" data-editable="text" data-uri="slate.com/components/slate-paragraph/instances/cjgxsy1m0000y3i5t1fa7j2oq@published" data-word-count="142">
        
          Trump and co. have tried to scare GOP voters straight by reminding them that Roy Moore lost what should have been a gimme of a special election in Alabama last year. But the Republican establishment has been unwilling or unable to pick a clear favorite in the race, and Blankenship’s two main rivals have battered each other for months. That creates the possibility that Jenkins and Morrisey will split the not-<a href="https://slate.com/news-and-politics/2018/05/don-blankenship-attacks-mitch-mcconnells-china-family-in-new-senate-ad.html">explicitly-xenophobic</a> vote and allow Blankenship to snag the nomination with a plurality of support. That would be a nightmare for Mitch McConnell—or “Cocaine Mitch,” as Blankenship has called him—who would then be looking at six more months of Blankenship’s <a href="https://slate.com/news-and-politics/2018/05/don-blankenship-attacks-mitch-mcconnells-china-family-in-new-senate-ad.html">outlandish</a> attacks on the Senate majority leader and his “China family.” A Blankenship victory would be a dream for Manchin and Democrats, who could then focus their time and money elsewhere this summer.
        </p>
        
          <div data-uri="slate.com/components/slate-ad/instances/cjgxst7ot000i8zm7hs5u7wkv@published"
            data-placeholder="settings"
            class="ad ad--tabletDesktop"
            data-page-type="article"
            data-type="outstream-video"
            data-sizes="2x2"
            data-prebid="false"
            data-prebid-sizes = ""
            data-zone-id = ""
            data-placement-id = ""
            data-trustx-id=""
            data-criteo-id=""
        >
        </div>
        
          <div data-uri="slate.com/components/slate-ad/instances/cjgxst7ot000k8zm7itt816sq@published"
            data-placeholder="settings"
            class="ad ad--desktopOnly"
            data-page-type="article"
            data-type="outstream-backfill"
            data-sizes="970x250,728x90,300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "970x250,728x90,300x250"
            data-zone-id = "768486"
            data-placement-id = "12399452"
            data-trustx-id="3018"
            data-criteo-id="1157134"
        >
        </div>
        
          <div data-uri="slate.com/components/slate-ad/instances/cjgxst7ot000l8zm7wc0yltnj@published"
            data-placeholder="settings"
            class="ad ad--tabletPortraitOnly"
            data-page-type="article"
            data-type="outstream-backfill-tablet"
            data-sizes="728x90,300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "728x90,300x250"
            data-zone-id = "768488"
            data-placement-id = "12399457"
            data-trustx-id="3019"
            data-criteo-id="1157133"
        >
        </div>
        
          <h3
          
          class="subhead subhead--h3"
          data-editable="text"
          data-uri="slate.com/components/subhead/instances/cjgxsy1nx001a3i5tezy7vwhl@published">
          Indiana Senate
        </h3>
        
          <p  class="slate-paragraph" data-editable="text" data-uri="slate.com/components/slate-paragraph/instances/cjgxsy1mm00153i5tljfxc0bq@published" data-word-count="75">
        
          In Indiana, another outsider businessman is hoping to fly past a couple of establishment rivals.  Former state lawmaker Mike Braun came out of nowhere to surprise U.S. Reps. Luke Messer and Todd Rokita in the race to take on Democratic Sen. Joe Donnelly in November. Donnelly got a gift in 2010, when his Republican opponent talked about rape that results in pregnancy as something “God intended,” but he may not be so lucky this time.
        </p>
        
          <div data-uri="slate.com/components/slate-ad/instances/cjgxst7ot000h8zm7tqfxrenb@published"
            data-placeholder="settings"
            class="ad ad--mobileOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-spot-mobile"
            data-sizes="300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
        >
        </div>
        
          <p  class="slate-paragraph" data-editable="text" data-uri="slate.com/components/slate-paragraph/instances/cjgxsy1m800113i5tetvdam9u@published" data-word-count="86">
        
          Trump won the state by 19 points, but the White House has stayed out of this one, and there doesn’t appear to be all that much daylight between the three GOP hopefuls, policywise. All three have tried to play the Trump card early and often. Braun’s <a href="https://www.youtube.com/watch?v=vV0bP0OsZ9c">ads</a> say that he’s running “because President Trump paved the way.” Rokita proudly puts on a Make America Great Again hat in <a href="https://www.youtube.com/watch?v=veTa0KeHIG0&feature=youtu.be">one of his</a> spots. And Messer claims to be working to nominate Trump for the Nobel Peace Prize.
        </p>
        
          <div data-uri="slate.com/components/slate-ad/instances/cjgxst7ot000n8zm7v7txzrrr@published"
            data-placeholder="settings"
            class="ad ad--box ad--desktopOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-box"
            data-sizes="300x250"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
        >
        </div>
        
          <p  class="slate-paragraph" data-editable="text" data-uri="slate.com/components/slate-paragraph/instances/cjgxsy1m4000z3i5td7eqq65z@published" data-word-count="140">
        
          The primary has been one of the nastiest intra-party battles in recent memory. An incomplete sampling of the slime: Braun has used his cash—<a href="https://www.politico.com/story/2018/05/01/indiana-senate-republicans-messer-rokita-braun-560708">and his cardboard</a>—to dub Rokita and Messer “swamp brothers,” and has blasted them for their criticism of Trump during the 2016 campaign. The two congressmen have hit Braun for his past votes in Democratic primaries, as well as his 2017 vote in the state Legislature to raise Indiana fuel taxes. Rokita’s campaign wrote a <a href="https://www.indystar.com/story/news/politics/behind-closed-doors/2018/04/25/indiana-senate-race-2018-rokita-childrens-book-messer-braun/546499002/">children’s book</a> mocking Messer for moving out of Indiana after he was elected to Congress. Messer responded by trying to label Rokita “Lyin’ Todd.” <a href="https://www.nytimes.com/aponline/2018/04/26/us/politics/ap-us-indiana-senate.html">The list goes on</a>. As Republican National Committeeman John Hammond III <a href="https://www.nytimes.com/aponline/2018/04/26/us/politics/ap-us-indiana-senate.html">put it to the Associated Press</a>: “This race has slowly but surely descended into Dante’s <em>Inferno</em>. It will provide the Democrats an awful lot of free opposition research.”
        </p>
        
          <div data-uri="slate.com/components/slate-ad/instances/cjgxst7ot000j8zm7ri8dueqe@published"
            data-placeholder="settings"
            class="ad ad--mobileOnly"
            data-page-type="article"
            data-type="mobile-outstream-video"
            data-sizes="2x2"
            data-prebid="false"
            data-prebid-sizes = ""
            data-zone-id = ""
            data-placement-id = ""
            data-trustx-id=""
            data-criteo-id=""
        >
        </div>
        
          <div data-uri="slate.com/components/slate-ad/instances/cjgxst7ot000m8zm7w2eg9m10@published"
            data-placeholder="settings"
            class="ad ad--mobileOnly"
            data-page-type="article"
            data-type="outstream-backfill-mobile"
            data-sizes="300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
        >
        </div>
        
          <h3
          
          class="subhead subhead--h3"
          data-editable="text"
          data-uri="slate.com/components/subhead/instances/cjgxsy1pt001b3i5tdhix0a53@published">
          Ohio Senate
        </h3>
        
          <p  class="slate-paragraph" data-editable="text" data-uri="slate.com/components/slate-paragraph/instances/cjgxsy1mi00133i5tuif3bmbo@published" data-word-count="36">
        
          Stop me if this one sounds familiar: This GOP Senate primary involves an establishment Republican with the backing of Donald Trump and an outsider candidate who seems to have far more in common with Donald Trump.
        </p>
        
          <div data-uri="slate.com/components/slate-ad/instances/cjgxst7ot000i8zm7hs5u7wkv@published"
            data-placeholder="settings"
            class="ad ad--tabletDesktop"
            data-page-type="article"
            data-type="outstream-video"
            data-sizes="2x2"
            data-prebid="false"
            data-prebid-sizes = ""
            data-zone-id = ""
            data-placement-id = ""
            data-trustx-id=""
            data-criteo-id=""
        >
        </div>
        
          <div data-uri="slate.com/components/slate-ad/instances/cjgxst7ot000k8zm7itt816sq@published"
            data-placeholder="settings"
            class="ad ad--desktopOnly"
            data-page-type="article"
            data-type="outstream-backfill"
            data-sizes="970x250,728x90,300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "970x250,728x90,300x250"
            data-zone-id = "768486"
            data-placement-id = "12399452"
            data-trustx-id="3018"
            data-criteo-id="1157134"
        >
        </div>
        
          <div data-uri="slate.com/components/slate-ad/instances/cjgxst7ot000l8zm7wc0yltnj@published"
            data-placeholder="settings"
            class="ad ad--tabletPortraitOnly"
            data-page-type="article"
            data-type="outstream-backfill-tablet"
            data-sizes="728x90,300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "728x90,300x250"
            data-zone-id = "768488"
            data-placement-id = "12399457"
            data-trustx-id="3019"
            data-criteo-id="1157133"
        >
        </div>
        
          <p  class="slate-paragraph" data-editable="text" data-uri="slate.com/components/slate-paragraph/instances/cjgxsy1mh00123i5taly5hrcc@published" data-word-count="53">
        
          The race between Trump-endorsed U.S. Rep. Jim Renacci and Cleveland businessman Mike Gibbons isn’t getting as much attention as the other two GOP Senate primaries on Tuesday’s docket, in part because Renacci is widely expected to win it. But Renacci has a moderate record that could theoretically be vulnerable in a low-turnout primary.
        </p>
        
          <p  class="slate-paragraph" data-editable="text" data-uri="slate.com/components/slate-paragraph/instances/cjgxsy1m600103i5tajm16ltr@published" data-word-count="94">
        
          Renacci, a soft-spoken former lobbyist, isn’t the man Republicans wanted in this race, but he’s the best they could do after Sen. Sherrod Brown’s 2012 opponent, state treasurer Josh Mandel, dropped out in January, and McConnell failed in his bid to recruit <em><a href="http://www.amazon.com/dp/0062300547/?tag=slatmaga-20">Hillbilly Elegy</a></em> author J.D. Vance. Meanwhile, Gibbons, an investment banker and longtime Republican donor, was a major fundraiser for Trump and the RNC in 2016. But he’s a first-time candidate, meaning he’d be an unknown quantity in a high-profile general election against Brown, who’s been winning elections in Ohio since the 1970s.
        </p>
        
          <div data-uri="slate.com/components/slate-ad/instances/cjgxst7ot000h8zm7tqfxrenb@published"
            data-placeholder="settings"
            class="ad ad--mobileOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-spot-mobile"
            data-sizes="300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
        >
        </div>
        
          <div data-uri="slate.com/components/slate-ad/instances/cjgxst7ot000f8zm7ibicm2bn@published"
            data-placeholder="settings"
            class="ad ad--desktopOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-spot"
            data-sizes="970x250,728x90,300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "970x250,728x90,300x250"
            data-zone-id = "768486"
            data-placement-id = "12399452"
            data-trustx-id="3018"
            data-criteo-id="1157134"
        >
        </div>
        
          <div data-uri="slate.com/components/slate-ad/instances/cjgxst7ot000g8zm7k9ujmf6l@published"
            data-placeholder="settings"
            class="ad ad--tabletPortraitOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-spot-tablet"
            data-sizes="728x90,300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "728x90,300x250"
            data-zone-id = "768488"
            data-placement-id = "12399457"
            data-trustx-id="3019"
            data-criteo-id="1157133"
        >
        </div>
        
          <p  class="slate-paragraph" data-editable="text" data-uri="slate.com/components/slate-paragraph/instances/cjgxsy1n200193i5tmn9apu8g@published" data-word-count="47">
        
          Nonpartisan handicappers see Brown as potentially vulnerable this fall, after Trump won Ohio by 8 points in 2016. But Brown isn’t in the same category as Manchin or Donnelly, in part because of Brown’s populist appeal and <a href="https://www.opensecrets.org/races/summary?cycle=2018&id=ohs1">massive campaign</a> war chest, and the relatively weak GOP field.
        </p>
        
          <h3
          
          class="subhead subhead--h3"
          data-editable="text"
          data-uri="slate.com/components/subhead/instances/cjgxsy1qz001c3i5tja811g0f@published">
          North Carolina House
        </h3>
        
          <p  class="slate-paragraph" data-editable="text" data-uri="slate.com/components/slate-paragraph/instances/cjgxsy1mp00163i5tpkb63t7d@published" data-word-count="52">
        
          Every 12 years, there’s one campaign in North Carolina with no statewide races on the ballot, what locals call a “blue-moon election.” Dampening excitement further is the state’s gerrymandered congressional map, which means only a couple seats are in play in November, and most of those have primaries that are basically uncontested.
        </p>
        
          <p  class="slate-paragraph" data-editable="text" data-uri="slate.com/components/slate-paragraph/instances/cjgxsy1ms00183i5tz11z0i0c@published" data-word-count="99">
        
          The most intriguing primaries on Tuesday are a couple insurgent challenges to Republican incumbents. Reps. Robert Pittenger in the 9<sup>th</sup> District faces a rematch against Mark Harris, a prominent local pastor who came within 200 votes of toppling Pittenger in 2016. Both Pittenger and Harris <a href="https://www.washingtonpost.com/powerpost/republicans-whose-jobs-once-seemed-safe-are-struggling-for-a-2018-survival-strategy/2018/05/06/031e931e-4f49-11e8-84a0-458a1aa9ac0a_story.html?utm_term=.558c04354ea8">feature Trump in their respective pitches</a>, though Pittenger frames himself as a congressional ally of the president, while Harris is attacking his rival as a creature of Washington. Whoever wins on Tuesday is expected to face off against Dan McCready, a veteran and businessman who has excited Washington Democrats with his Conor Lamb–type vibes.
        </p>
        
          <p  class="slate-paragraph slate-paragraph--tombstone" data-editable="text" data-uri="slate.com/components/slate-paragraph/instances/cjgxsy1mq00173i5t9kctf8wp@published" data-word-count="94">
        
          Meanwhile, Rep. Walter Jones is trying to hang on for one final term, in the face of a spirited challenge from Scott Dacey, a local county commissioner and lobbyist. The race made some national headlines after Dacey <a href="http://www.newsobserver.com/news/politics-government/politics-columns-blogs/under-the-dome/article208858694.html">accused Jones of taking money</a> from liberal boogeyman George Soros, and Jones took legal action to defend himself. In fact, it’s Dacey who’s benefiting from some <a href="http://www.newsobserver.com/news/politics-government/article210459859.html">shadowy outside groups who are spending big</a> on his behalf. If Dacey somehow manages to pull off the upset, it’ll strike even more fear into the heart of Republican incumbents everywhere.
        </p>
        
          <section data-uri="slate.com/components/slate-kicker-promo/instances/cjgxst7ot000r8zm790hxeopz@published" class="kicker-promo" data-editable="kickerPromo">
            <h1 class="kicker-promo__headline">One more thing</h1>
            <p>Since Donald Trump entered the White House, Slate has stepped up our politics coverage—bringing you news and opinion from writers like Jamelle Bouie and Dahlia Lithwick. We’re covering the administration’s immigration crackdown, the rollback of environmental protections, the efforts of the resistance, and more.</p><p>Our work is more urgent than ever and is reaching more readers—but online advertising revenues don’t fully cover our costs, and we don’t have print subscribers to help keep us afloat. So we need your help.</p><p>If you think Slate’s work matters, become a Slate Plus member. You’ll get exclusive members-only content and a suite of great benefits—and you’ll help secure Slate’s future.</p>
            <a href="https://my.slate.com/plus?utm_medium=kicker&utm_campaign=plus_support&utm_content=politics&utm_source=article" class="kicker-promo__button">Join Slate Plus</a>
        </section>
        
          <ul data-uri="slate.com/components/social-share/instances/cjgxst7ot000s8zm75v6odjnm@published" class="social-share">
          <li>
            <a href="https://twitter.com/share?text=The%20battle%20for%20the%20Senate%20begins%20today%2C%20with%20GOP%20primaries%20that%20pit%20Trump-like%20outsiders%20against%20Trump-backed%20insiders%3A&amp;via=slate&amp;url=https://slate.com/news-and-politics/2018/05/tuesday-primaries-in-indiana-ohio-west-virginia-north-carolina-what-to-watch-for.html?wpsrc=sh_all_dt_tw_ru"
              class="social-share__link social-share__link--twitter js-share-link"
              data-share="twitter"
              data-parsely-event="_twitter-tweet"
              target="_blank">
              <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
              <span class="social-share__text">Tweet</span>
            </a>
          </li>
        
          <li>
            <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/news-and-politics/2018/05/tuesday-primaries-in-indiana-ohio-west-virginia-north-carolina-what-to-watch-for.html"
              class="social-share__link social-share__link--facebook js-share-link"
              data-share="facebook"
              data-parsely-event="_facebook-share"
              target="_blank">
              <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
              <span class="social-share__text">Share</span>
            </a>
          </li>
        
          <li>
            <a href="https://slate.com/comments/news-and-politics/2018/05/tuesday-primaries-in-indiana-ohio-west-virginia-north-carolina-what-to-watch-for.html" class="social-share__link social-share__link--comments">
              <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
              </svg>
              <span class="social-share__text">Comment</span>
            </a>
          </li>
        </ul>
        
    </div>

      <div class="article__tags" data-editable="tag">
          <a href="/tag/2018-midterms" class="article__tag">
            2018 Midterms
          </a>
          <a href="/tag/house-of-representatives" class="article__tag">
            House of Representatives
          </a>
          <a href="/tag/indiana" class="article__tag">
            Indiana
          </a>
          <a href="/tag/north-carolina" class="article__tag">
            North Carolina
          </a>
          <a href="/tag/ohio" class="article__tag">
            Ohio
          </a>
          <a href="/tag/senate" class="article__tag">
            Senate
          </a>
          <a href="/tag/west-virginia" class="article__tag">
            West Virginia
          </a>
      </div>

    <hr class="article__hr">

    <div data-editable="authorBioContent" hidden>
        <section data-uri="slate.com/components/author-bio/instances/cjgxst7ot000o8zm7l8u8hg8c@published" class="author-bio " data-editable="authorInfo">
      
      
      
        <div class="author-bio__content">
      
          <div class="author-bio__about">
            <div class="author-bio__text">
              <p><strong>Josh Voorhees</strong> is a Slate senior writer. He lives in Iowa City.</p>
      
            </div>
      
              <ul class="author-bio__share">
                  <li><a href="https://twitter.com/JoshVoorhees" class="author-share">
                    <svg class="author-share__icon author-share__icon--twitter" role="presentation">
                      <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
                    </svg>
                    <span class="author-share__text">Twitter</span>
                  </a></li>
      
      
      
      
                  <li><a href="mailto:josh.voorhees@slate.com" class="author-share">
                    <svg class="author-share__icon author-share__icon--email" role="presentation">
                      <use xlink:href="/media/sites/slate-com/global-sprite.svg#email"></use>
                    </svg>
                    <span class="author-share__text">Email</span>
                  </a></li>
              </ul>
      
          </div>
        </div>
      </section>
      
    </div>



  </section>
</article>

  <div data-uri="slate.com/components/slate-parsely/instances/cjgxst7nc00058zm7oimnsp1f@published"
  class="slate-parsely"
  data-article-url="http://slate.com/news-and-politics/2018/05/tuesday-primaries-in-indiana-ohio-west-virginia-north-carolina-what-to-watch-for.html"
>
  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Politics","dateCreated":"2018-05-08T15:33:35+00:00","headline":"What to Watch in Tuesday’s Primaries","url":"https://slate.com/news-and-politics/2018/05/tuesday-primaries-in-indiana-ohio-west-virginia-north-carolina-what-to-watch-for.html","thumbnailUrl":"https://compote.slate.com/images/97957cb8-a8ca-44fd-8910-15cb88ef6335.jpeg?width=780&height=520&rect=2200x1467&offset=0x0","keywords":["2018-midterms","senate","house-of-representatives","west-virginia","indiana","ohio","north-carolina","redux","Section:news-and-politics","AdNode:news_and_politics/politics"],"creator":["Josh Voorhees"],"author":["Josh Voorhees"],"datePublished":"2018-05-08T15:33:35+00:00","image":"https://compote.slate.com/images/97957cb8-a8ca-44fd-8910-15cb88ef6335.jpeg?width=780&height=520&rect=2200x1467&offset=0x0","publisher":{"@type":"Organization","name":"Slate","logo":{"@type":"ImageObject","url":"https://slate.com/media/sites/slate-com/icon.400x400.png"}}}
  </script>
  <div id="parsely-root" style="display: none">
    <div id="parsely-cfg" data-parsely-site="slate.com"></div>
  </div>
</div>

  <div data-uri="slate.com/components/slate-adnode/instances/cjgxst7nd00068zm7mdbhd9xr@published" class="slate-adnode" data-adnode="news_and_politics/politics">
</div>

</section>
        <div class="l-container">  <div data-uri="slate.com/components/recirc-times-square/instances/article@published" class="recirc-times-square">

  <div class="recirc-times-square__item recirc-times-square__most-recent">
      <div data-uri="slate.com/components/slate-ad/instances/recircFlexLeft@published"
        data-placeholder="settings"
        class="ad ad--recircLeft"
        data-page-type="article"
        data-type="recirc-flex-left"
        data-sizes="300x250,300x600"
        data-prebid="true"
        data-prebid-sizes = "300x250,300x600"
        data-zone-id = "768502"
        data-placement-id = "12399463"
        data-trustx-id="3021"
        data-criteo-id="1157132"
    >
    </div>
    
      <div data-uri="slate.com/components/recirc-most-recent/instances/articleTimeSquare@published" class="recent-stories" data-via="recirc_recent">
      <header class="recent-stories__header">
        <h2 class="recent-stories__title">Most Recent</h2>
          <div class="recent-stories__view-all">
            <a href="http://www.slate.com/full_slate.html" class="recent-stories__link">View all <span>Most Recent stories</span></a>
          </div>
      </header>
      <div class="recent-stories__feed">
          <a href="https://slate.com/news-and-politics/2018/05/tuesday-primaries-in-indiana-ohio-west-virginia-north-carolina-what-to-watch-for.html?via=recirc_recent" class="recent-stories-item">
            <time class="recent-stories-item__date">
              1m ago
            </time>
              <p class="recent-stories-item__byline">
                Josh Voorhees
              </p>
            <h3 class="recent-stories-item__promoline">What to Watch in Tuesday’s Primaries</h3>
          </a>
    
    
          <a href="https://slate.com/human-interest/2018/05/best-accessories-cleaning-glasses-sunglasses.html?via=recirc_recent" class="recent-stories-item">
            <time class="recent-stories-item__date">
              13m ago
            </time>
              <p class="recent-stories-item__byline">
                Strategist Editors
              </p>
            <h3 class="recent-stories-item__promoline">Everything I Use to Keep My Glasses Spick-and-Span</h3>
          </a>
    
    
          <a href="https://slate.com/human-interest/2018/05/when-black-men-are-harassed-at-work.html?via=recirc_recent" class="recent-stories-item">
            <time class="recent-stories-item__date">
              2h ago
            </time>
              <p class="recent-stories-item__byline">
                Adia Harvey Wingfield
              </p>
            <h3 class="recent-stories-item__promoline">When Black Men Are Harassed at Work</h3>
          </a>
    
    
          <a href="https://slate.com/news-and-politics/2018/05/scott-pruitt-epa-secrecy-fear-public-scrutiny-not-safety-concerns.html?via=recirc_recent" class="recent-stories-item">
            <time class="recent-stories-item__date">
              2h ago
            </time>
              <p class="recent-stories-item__byline">
                Molly Olmstead
              </p>
            <h3 class="recent-stories-item__promoline">New Emails Show the EPA Has Kept Pruitt’s Appearances Secret Over Fear of Public Scrutiny, Not Safety Concerns</h3>
          </a>
    
    
          <a href="https://slate.com/technology/2018/05/opioid-crisis-prisons-need-to-expand-access-to-maintenance-medication.html?via=recirc_recent" class="recent-stories-item">
            <time class="recent-stories-item__date">
              3h ago
            </time>
              <p class="recent-stories-item__byline">
                Josiah D. Rich and Sally Satel
              </p>
            <h3 class="recent-stories-item__promoline">Access to Maintenance Medications for Opioid Addiction Is Growing. Prisons Need to Get on Board.</h3>
          </a>
    
    
          <a href="https://slate.com/human-interest/2018/05/when-good-allies-make-pronoun-mistakes-and-more-advice-from-dear-prudie.html?via=recirc_recent" class="recent-stories-item">
            <time class="recent-stories-item__date">
              3h ago
            </time>
              <p class="recent-stories-item__byline">
                Daniel Mallory Ortberg
              </p>
            <h3 class="recent-stories-item__promoline">Help! It’s Annoying When My Hypersensitive LGBTQ Friends Make Fun of My “Vanilla” Sex Life.</h3>
          </a>
    
              <div data-uri="slate.com/components/slate-ad/instances/recircMob@published"
                data-placeholder="settings"
                class="ad ad--mobileOnly"
                data-page-type="article"
                data-type="recirc-mob"
                data-sizes="300x250"
                data-prebid="true"
                data-prebid-sizes = "300x250"
                data-zone-id = "768494"
                data-placement-id = "12399462"
                data-trustx-id="3020"
                data-criteo-id="1157131"
            >
            </div>
            
    
          <a href="https://slate.com/culture/2018/05/mpaa-ratings-for-sex-swearing-and-violence-have-strange-but-consistent-rules.html?via=recirc_recent" class="recent-stories-item">
            <time class="recent-stories-item__date">
              4h ago
            </time>
              <p class="recent-stories-item__byline">
                Shon Arieh-Lerer and Aaron Wolfe
              </p>
            <h3 class="recent-stories-item__promoline">The Hidden Tricks Movies Use to Avoid Sex and Swearing Rules From the MPAA</h3>
          </a>
    
    
          <a href="https://slate.com/culture/2018/05/sharp-by-michelle-dean-reviewed.html?via=recirc_recent" class="recent-stories-item">
            <time class="recent-stories-item__date">
              6h ago
            </time>
              <p class="recent-stories-item__byline">
                Marian Ryan
              </p>
            <h3 class="recent-stories-item__promoline"><em>Sharp</em> Is Consistently Entertaining, but I Wish It Were Sharper</h3>
          </a>
    
    
          <a href="https://slate.com/human-interest/2018/05/our-one-fight-live-a-little-vs-rainy-day.html?via=recirc_recent" class="recent-stories-item">
            <time class="recent-stories-item__date">
              6h ago
            </time>
              <p class="recent-stories-item__byline">
                Jordana Williams and Sean Williams
              </p>
            <h3 class="recent-stories-item__promoline">Our One Fight: Live a Little vs. Rainy Day</h3>
          </a>
    
    
          <a href="https://slate.com/culture/2018/05/the-daily-show-tries-and-fails-to-explain-rudy-giuliani.html?via=recirc_recent" class="recent-stories-item">
            <time class="recent-stories-item__date">
              10h ago
            </time>
              <p class="recent-stories-item__byline">
                Matthew Dessem
              </p>
            <h3 class="recent-stories-item__promoline"><em>The Daily Show </em>Tries and Fails to Explain Rudy Giuliani</h3>
          </a>
    
    
          <a href="https://slate.com/culture/2018/05/luke-cage-meets-a-villain-whose-superpower-is-punching-luke-cage-in-the-trailer-for-luke-cages-next-season.html?via=recirc_recent" class="recent-stories-item">
            <time class="recent-stories-item__date">
              11h ago
            </time>
              <p class="recent-stories-item__byline">
                Matthew Dessem
              </p>
            <h3 class="recent-stories-item__promoline">Luke Cage Meets a Villain Whose Superpower Is “Punching Luke Cage” In the Trailer For <em>Luke Cage</em>’s Next Season</h3>
          </a>
    
    
          <a href="https://slate.com/human-interest/2018/05/crowns-jewels-and-rihanna-in-a-pope-hat-the-2018-met-galas-most-memorable-looks.html?via=recirc_recent" class="recent-stories-item">
            <time class="recent-stories-item__date">
              13h ago
            </time>
              <p class="recent-stories-item__byline">
                Christina Cauterucci
              </p>
            <h3 class="recent-stories-item__promoline">Crowns, Halos, and Rihanna in a Pope Hat: The 2018 Met Gala’s Most Memorable Looks</h3>
          </a>
    
    
    
      </div>
    
    
    </div>
    
      <div data-uri="slate.com/components/slate-ad/instances/recircFlexRight@published"
        data-placeholder="settings"
        class="ad ad--recircRight"
        data-page-type="article"
        data-type="recirc-flex-right"
        data-sizes="300x250,300x600"
        data-prebid="true"
        data-prebid-sizes = "300x250,300x600"
        data-zone-id = "768502"
        data-placement-id = "12399463"
        data-trustx-id="3021"
        data-criteo-id="1157132"
    >
    </div>
    
  </div>

  <div class="recirc-times-square__item recirc-times-square__most-engaging">
      <div data-uri="slate.com/components/slate-ad/instances/recircFlexLeft@published"
        data-placeholder="settings"
        class="ad ad--recircLeft"
        data-page-type="article"
        data-type="recirc-flex-left"
        data-sizes="300x250,300x600"
        data-prebid="true"
        data-prebid-sizes = "300x250,300x600"
        data-zone-id = "768502"
        data-placement-id = "12399463"
        data-trustx-id="3021"
        data-criteo-id="1157132"
    >
    </div>
    
      <div data-uri="slate.com/components/recirc-most-engaged/instances/articleTimeSquare@published" class="most-engaged" data-via="recirc_engaged">
    
      <header class="most-engaged__header">
        <h2 class="most-engaged__title">Most Read</h2>
      </header>
    
      <div class="most-engaged__feed">
    
          <section class="most-engaged-teaser">
          <a href="https://slate.com/technology/2018/05/white-evangelicals-would-keep-supporting-trump-even-without-roe-v-wade.html" class="most-engaged-teaser__link">
    
                <div class="most-engaged-teaser__image">
                  <div class="lazy-container" style="padding-bottom: 66.66666666666666%;">
                    <img data-normal="https://compote.slate.com/images/680621f6-df79-4199-9a51-453f3e1f3cf0.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0" alt="" />
                  </div>
                </div>
    
              <h3 class="most-engaged-teaser__headline">
                White Evangelicals Would Keep Supporting Trump Even Without <em>Roe v. Wade</em>
              </h3>
    
              <p class="most-engaged-teaser__byline">
                John Ehrenreich
              </p>
    
          </a>
          </section>
    
    
    
          <section class="most-engaged-teaser">
          <a href="https://slate.com/news-and-politics/2018/05/adam-schiff-lays-out-his-colleagues-plan-to-oust-robert-mueller.html" class="most-engaged-teaser__link">
    
                <div class="most-engaged-teaser__image">
                  <div class="lazy-container" style="padding-bottom: 66.66666666666666%;">
                    <img data-normal="https://compote.slate.com/images/f5679782-32c0-46c4-a517-7712e1f0772d.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;2200x1467&amp;offset&#x3D;0x0" alt="" />
                  </div>
                </div>
    
              <h3 class="most-engaged-teaser__headline">
                Adam Schiff Lays Out His Colleagues’ Plan to Oust Robert Mueller
              </h3>
    
              <p class="most-engaged-teaser__byline">
                Jeremy Stahl
              </p>
    
          </a>
          </section>
    
              <div data-uri="slate.com/components/slate-ad/instances/recircMob@published"
                data-placeholder="settings"
                class="ad ad--mobileOnly"
                data-page-type="article"
                data-type="recirc-mob"
                data-sizes="300x250"
                data-prebid="true"
                data-prebid-sizes = "300x250"
                data-zone-id = "768494"
                data-placement-id = "12399462"
                data-trustx-id="3020"
                data-criteo-id="1157131"
            >
            </div>
            
    
    
          <section class="most-engaged-teaser">
          <a href="https://slate.com/news-and-politics/2018/05/rudy-giuliani-how-the-former-prosecutor-and-9-11-hero-ended-up-like-this.html" class="most-engaged-teaser__link">
    
                <div class="most-engaged-teaser__image">
                  <div class="lazy-container" style="padding-bottom: 66.66666666666666%;">
                    <img data-normal="https://compote.slate.com/images/cae90659-b676-4fb0-82ab-7477350a4622.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1360x907&amp;offset&#x3D;0x0" alt="" />
                  </div>
                </div>
    
              <h3 class="most-engaged-teaser__headline">
                What the Hell Happened to Rudy Giuliani?
              </h3>
    
              <p class="most-engaged-teaser__byline">
                Isaac Chotiner
              </p>
    
          </a>
          </section>
    
    
    
          <section class="most-engaged-teaser">
          <a href="https://slate.com/culture/2018/05/the-last-man-on-earth-just-finished-its-fourth-season-is-anyone-still-paying-attention.html" class="most-engaged-teaser__link">
    
                <div class="most-engaged-teaser__image">
                  <div class="lazy-container" style="padding-bottom: 66.66666666666666%;">
                    <img data-normal="https://compote.slate.com/images/fa6e8c45-24c8-44d2-9cf2-d7a0fd56f7b2.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0" alt="" />
                  </div>
                </div>
    
              <h3 class="most-engaged-teaser__headline">
                The Loneliness of the <em>Last Man on Earth</em> Watcher
              </h3>
    
              <p class="most-engaged-teaser__byline">
                Ben Yagoda
              </p>
    
          </a>
          </section>
    
    
    
          <section class="most-engaged-teaser">
          <a href="https://slate.com/business/2018/05/were-donald-trumps-cash-real-estate-purchases-related-to-money-laundering.html" class="most-engaged-teaser__link">
    
                <div class="most-engaged-teaser__image">
                  <div class="lazy-container" style="padding-bottom: 66.66666666666666%;">
                    <img data-normal="https://compote.slate.com/images/f3cb1a77-1d0d-454c-881c-5d4f6b83c39c.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;3321x2214&amp;offset&#x3D;0x0" alt="" />
                  </div>
                </div>
    
              <h3 class="most-engaged-teaser__headline">
                How Do You Launder Money Through Real Estate Transactions?
              </h3>
    
              <p class="most-engaged-teaser__byline">
                Henry Grabar
              </p>
    
          </a>
          </section>
    
    
    
          <section class="most-engaged-teaser">
          <a href="https://slate.com/technology/2018/05/be-best-has-to-be-a-bad-slogan-on-purpose.html" class="most-engaged-teaser__link">
    
                <div class="most-engaged-teaser__image">
                  <div class="lazy-container" style="padding-bottom: 66.66666666666666%;">
                    <img data-normal="https://compote.slate.com/images/48d52f59-e689-4d61-8096-0de19f8770b7.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;5291x3527&amp;offset&#x3D;117x0" alt="" />
                  </div>
                </div>
    
              <h3 class="most-engaged-teaser__headline">
                “Be Best” Has to Be Bad on Purpose, Right?
              </h3>
    
              <p class="most-engaged-teaser__byline">
                Heather Schwedel
              </p>
    
          </a>
          </section>
    
    
      </div>
    
    </div>
    
      <div data-uri="slate.com/components/slate-ad/instances/recircFlexRight@published"
        data-placeholder="settings"
        class="ad ad--recircRight"
        data-page-type="article"
        data-type="recirc-flex-right"
        data-sizes="300x250,300x600"
        data-prebid="true"
        data-prebid-sizes = "300x250,300x600"
        data-zone-id = "768502"
        data-placement-id = "12399463"
        data-trustx-id="3021"
        data-criteo-id="1157132"
    >
    </div>
    
  </div>

</div>

</div>
      </div>
    </main>

    <section class="bottom-ad">
        <div data-uri="slate.com/components/slate-ad/instances/leaderboard@published"
          data-placeholder="settings"
          class="ad ad--desktopOnly ad--leaderboard"
          data-page-type="article"
          data-type="leaderboard"
          data-sizes="970x250,728x90,1x1,1x3"
          data-prebid="true"
          data-prebid-sizes = "970x250,728x90"
          data-zone-id = "768478"
          data-placement-id = "12399445"
          data-trustx-id="3016"
          data-criteo-id="1157134"
      >
      </div>
      
        <div data-uri="slate.com/components/slate-ad/instances/leaderboardTablet@published"
          data-placeholder="settings"
          class="ad ad--tabletPortraitOnly ad--leaderboard"
          data-page-type="article"
          data-type="leaderboard-tablet"
          data-sizes="728x90,1x1,1x3"
          data-prebid="true"
          data-prebid-sizes = "728x90"
          data-zone-id = "768480"
          data-placement-id = "12399447"
          data-trustx-id="3017"
          data-criteo-id="1157133"
      >
      </div>
      
        <div data-uri="slate.com/components/slate-ad/instances/mobileOnlyBottom@published"
          data-placeholder="settings"
          class="ad ad--mobileOnly"
          data-page-type="article"
          data-type="mobile-only-bottom"
          data-sizes="300x250,1x3"
          data-prebid="true"
          data-prebid-sizes = "300x250"
          data-zone-id = "768494"
          data-placement-id = "12399462"
          data-trustx-id="3020"
          data-criteo-id="1157131"
      >
      </div>
      
    </section>

      <footer class="global-footer" role="contentinfo" data-uri="slate.com/components/global-footer/instances/default@published">
      <div class="global-footer__content l-container">
        <ul class="global-footer__links">
          <li><a href="http://www.slatereprints.com/">Reprints</a></li>
          <li>Advertise: <a href="mailto:advertise@slate.com" target="_blank">Site</a> / <a href="http://mediakit.slate.com/podcast-network" target="_blank">Podcasts</a></li>
          <li><a href="http://www.slate.com/articles/briefing/slate_fare/2011/12/commenting_on_slate_frequently_asked_questions.html">FAQ</a></li>
          <li><a href="http://www.slate.com/articles/briefing/contact_us/2006/08/whereto_find_slate_staff.html">Contact</a> / <a href="mailto:feedback@slate.com" target="_blank">Feedback</a></li>
          <li><a href="http://www.slate.com/articles/news_and_politics/corrections.html">Corrections</a></li>
          <li><a href="http://www.slate.com/articles/news_and_politics/slate_fare/2006/08/about_us.html">About us</a></li>
          <li><a href="http://www.slate.com/articles/news_and_politics/slate_fare/2008/04/a_job_for_you_at_slate.html">Work with us</a></li>
          <li><a href="http://www.slate.com/articles/briefing/slate_user_agreement_and_privacy_policy/2012/12/slate_s_terms_of_service.html">User agreement</a></li>
          <li><a href="http://www.slate.com/articles/briefing/slate_user_agreement_and_privacy_policy/2012/12/slate_s_privacy_policy.html">Privacy policy</a></li>
          <li><a href="http://optout.aboutads.info/">AdChoices</a></li>
        </ul>
        <div class="global-footer__social">
          <div class="global-footer__social-heading">Follow Us</div>
          <a href="https://www.facebook.com/Slate/" class="global-footer__social-link">
            <svg width="18" height="18" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
            </svg>
            Facebook
          </a>
          <a href="https://twitter.com/slate" class="global-footer__social-link">
            <svg width="18" height="15" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
            </svg>
            Twitter
          </a>
          <a href="https://www.instagram.com/slate/" class="global-footer__social-link">
            <svg width="18" height="18" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
            </svg>
            Instagram
          </a>
        </div>
        <div>
          <svg width="243" height="30" class="global-footer__logo">
            <title>The Slate Group logo</title>
            <use xlink:href="/media/components/global-footer/slate-group.svg#slategroup"></use>
          </svg>
          <p>
            Slate is published by The Slate Group, a Graham Holdings Company.<br/>
            All contents &copy; 2018 The Slate Group LLC. All rights reserved.
          </p>
        </div>
      </div>
    </footer>
    

    <div class="foot" data-editable="foot">  <div data-uri="slate.com/components/adblock-message/instances/general@published" class="adblock-message">
  <div class="adblock-message__overlay"></div>
  <div class="adblock-message__content">
    <div class="adblock-message__controls">
      <button class="adblock-message__close js-message-close" type="button">
        <svg width="21" height="21">
          <use xlink:href="/media/components/adblock-message/sprite.svg#close"></use>
        </svg>
      </button>
    </div>

    <section class="adblock-message__block">
      <h1 class="adblock-message__heading">We Need to Talk About Your Ad Blocker</h1>
      <p>Slate relies on advertising to support our journalism. If you value our work, please disable your ad blocker.</p>
      <a href="http://www.slate.com/articles/news_and_politics/slate_fare/2017/04/how_to_disable_your_ad_blocker_on_slate.html?via=ab_pane" class="adblock-message__button adblock-message__button--ads js-message-button">Enable Ads on Slate</a>
    </section>

    <section class="adblock-message__block">
      <h1 class="adblock-message__heading">Want to Block Ads But Still Support Slate?</h1>
      <p>By joining Slate Plus you support our work and get exclusive content. And you'll never see this message again.</p>
      <a href="https://my.slate.com/plus/?utm_channel=promo&utm_campaign=plus&utm_content=ab_talk&utm_source=interstitial" class="adblock-message__button adblock-message__button--plus js-message-button">Join Slate Plus</a>
    </section>

    <img
      src="/media/components/adblock-message/slate-plus-promo.png"
      srcset="/media/components/adblock-message/slate-plus-promo.png 1x, /media/components/adblock-message/slate-plus-promo@2x.png 2x"
      alt="Illustration depicting a colorful group of people using an array of mobile devices"
    />
  </div>
</div>

  <!-- data-uri="slate.com/components/webapp-serviceworker/instances/default@published" -->

  <style>
    @-webkit-keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}@keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{-webkit-animation:.2s ease forwards fadeInKilnLogo;animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>

</div>
  <script type="text/javascript">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</script></body>
</html>

