  <!DOCTYPE html>
<html
  lang="en"
  data-uri="slate.com/pages/cjfa7hi1f000yolm3a8s2eksp@published"
  data-layout-uri="slate.com/components/layout-one-column/instances/article@published"
    data-myslateUrl="https://my.slate.com"
    data-env="prod"
    data-trackingdomain=".slate.com"
  class="rebrand"
>
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

      <!-- data-uri="slate.com/components/clay-meta-title/instances/cjfa7hi1q0011olm345aq8xzm@published" -->
      <title>Nervous Republicans are spending big to break a special election losing streak.</title>
    <meta property="og:title" content="Nervous Republicans Are Spending Big to Break a Special Election Losing Streak">
    <meta name="twitter:title" content="Nervous Republicans Are Spending Big to Break a Special Election Losing Streak">
    
      <!-- data-uri="slate.com/components/clay-meta-url/instances/cjfa7hi1s0012olm3xtjv1mrv@published" -->
    <link rel="canonical" href="https://slate.com/news-and-politics/2018/03/nervous-republicans-are-spending-big-to-break-a-special-election-losing-streak.html">
    <meta property="og:url" content="https://slate.com/news-and-politics/2018/03/nervous-republicans-are-spending-big-to-break-a-special-election-losing-streak.html">
      <meta property="article:published_time" content="2018-03-27T22:08:04.027Z">
    
      <!-- data-uri="slate.com/components/clay-meta-description/instances/cjfa7hi1u0013olm34o9aia34@published" -->
    <meta name="description" content="The GOP tries to avoid another high-profile disaster.">
    <meta name="twitter:description" content="The GOP tries to avoid another high-profile disaster.">
    <meta property="og:description" content="The GOP tries to avoid another high-profile disaster.">
    
      <!-- data-uri="slate.com/components/meta-image/instances/cjfa7hi1u0014olm34hyu89gy@published" -->
    <meta name="twitter:image" content="https://compote.slate.com/images/7952039a-7c3e-4422-b337-6ba1bd8c2c79.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0">
    <meta property="og:image" content="https://compote.slate.com/images/7952039a-7c3e-4422-b337-6ba1bd8c2c79.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0">
    <meta name="twitter:card" content="summary_large_image">
    
      <!-- data-uri="slate.com/components/clay-meta-keywords/instances/cjfa7hi1u0015olm3in3s9gws@published" -->
    <meta name="news_keywords" content="2018 midterms, arizona">
    <meta property="article:tag" content="2018 midterms, arizona">
    
      <!-- data-uri="slate.com/components/meta-authors/instances/cjfa7hi1v0016olm3d8jmq529@published" -->
    <meta name="author" content="Josh Voorhees">
    
      <!-- data-uri="slate.com/components/slate-amp-link/instances/cjfa7hi1v0017olm3b7dn6xr7@published" -->
    
      <link rel="amphtml" name="slate-amp-link" href="http://amp.slate.com/news-and-politics/2018/03/nervous-republicans-are-spending-big-to-break-a-special-election-losing-streak.html">
    
      <!-- data-uri="slate.com/components/slate-analytics-js/instances/cjfa7hi200018olm301c5xhrj@published" -->
    <script class="slate-analytics-js js-analytics-js-data" type="application+json" data-pagetype="article">
      {"headline":"Nervous Republicans Are Spending Big to Break a Special Election Losing Streak","url":"https://slate.com/news-and-politics/2018/03/nervous-republicans-are-spending-big-to-break-a-special-election-losing-streak.html","image_url":"https://compote.slate.com/images/7952039a-7c3e-4422-b337-6ba1bd8c2c79.jpeg?width=780&height=520&rect=1560x1040&offset=0x0","tags":["2018 midterms","arizona"],"authors":["Josh Voorhees"],"section":"News and Politics","rubric":"Politics","pub_date":"2018-03-27T22:08:04+00:00","page_id":"slate.com/components/article/instances/cjfa7hi2i001nolm3l39q5gu7","page_type":"article","commercialNode":"news_and_politics/politics"}
    </script>
    
      <!-- data-uri="slate.com/components/clay-meta-site/instances/article@published" -->
    <meta name="twitter:site" content="@slate">
    <meta property="article:publisher" content="https://www.facebook.com/Slate">
    <meta property="fb:app_id" content="142011022527753">
    <meta property="og:site_name" content="Slate Magazine">
    <meta property="og:type" content="article">
    
      <!-- data-uri="slate.com/components/meta-icons/instances/slate@published" -->
    
    <meta name="apple-mobile-web-app-title" content="Slate">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://slate.com/media/sites/slate-com/icon.76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://slate.com/media/sites/slate-com/icon.120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://slate.com/media/sites/slate-com/icon.152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://slate.com/media/sites/slate-com/icon.180x180.png">
    
    <link rel="mask-icon" sizes="any" href="https://slate.com/media/sites/slate-com/icon.svg" color="#660033">
    
    <link rel="icon" sizes="196x196" href="https://slate.com/media/sites/slate-com/icon.196x196.png">
    
    <meta name="application-name" content="Slate">
    <meta name="msapplication-TileColor" content="#660033">
    <meta name="msapplication-TileImage" content="https://slate.com/media/sites/slate-com/icon.144x144.png">
    
    <link rel="icon" type="image/svg+xml" href="https://slate.com/media/sites/slate-com/icon.svg">
    
    <link rel="shortcut icon" type="image/x-icon" href="https://slate.com/favicon.ico">
    
      <script data-uri="slate.com/components/fontfaceobserver/instances/fontfaceobserver@published">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</script>
    
      <!-- data-uri="slate.com/components/optimizely/instances/default@published" -->
    
    
      <script data-uri="slate.com/components/analytics-js-loader/instances/general@published">
    (function(win, doc){
      'use strict';
      win.analytics || (win.analytics = []);
      win.analytics.methods = ['identify', 'track', 'trackLink', 'trackForm', 'trackClick', 'trackSubmit', 'page', 'pageview', 'ab', 'alias', 'ready', 'group', 'on', 'once', 'off', 'debug'];
      win.analytics.factory = function(method) {
        return function() {
          var args = Array.prototype.slice.call(arguments);
          args.unshift(method);
          win.analytics.push(args);
          return win.analytics;
        };
      };
      for (var i = 0; i < win.analytics.methods.length; i++) {
        var method = win.analytics.methods[i];
        win.analytics[method] = win.analytics.factory(method);
      }
    
      analytics.load = function(callback) {
        if (doc.getElementById('analytics-js')) return;
    
        win.a = win.analytics;
        var script = doc.createElement('script');
        script.async = true;
        script.id = 'analytics-js';
        script.type = 'text/javascript';
        script.src = '/media/sites/slate-com/analytics.min.js';
        if (script.addEventListener) {
          script.addEventListener('load', function(e) {
            if (typeof callback === 'function') {
              callback(e);
            }
          }, false);
        } else {
          //IE8
          script.onreadystatechange = function () {
            if (this.readyState == 'complete' || this.readyState == 'loaded') {
              callback(win.event);
            }
          };
        }
        var first = doc.getElementsByTagName('script')[0];
        first.parentNode.insertBefore(script, first);
      };
    
      analytics.load(function() {
    
        analytics.initialize({
    
          "Amplitude": {
            apiKey: "5a7cb616c0717cb7f4f0eee43d9f4e1c",
            trackAllPages: true,
            trackNamedPages: false, // since we're tracking all pages, we don't want to double-fire on named ones
            trackCategorizedPages: false, // since we're tracking all pages, we don't want to doubl-fire on categorized ones
            trackUtmProperties: true,
            trackReferrer: true,
            trackGclid: true,
            saveParamsReferrerOncePerSession: false
            // domain: "." + document.location.host  // domain is set in setDomain call elsewhere
          },
          "Parsely": {
            apiKey: "slate.com",
            dynamicTracking: true
          },
          "Facebook Pixel": {
            "pixelId": "166975463695820"
          },
    
          "Quantcast": {
            pCode: "p-fw53_-Tq3MNK1"
          },
          "comScore": {
            "c1": "2",
            "c2": "18406752"
          }
    
        });
    
        while (window.a.length > 0) {
          var item = window.a.shift();
          var method = item.shift();
          if (analytics[method]) analytics[method].apply(analytics, item);
        }
      });
    
    })(window, document);
    </script>
    
      <!-- data-uri="slate.com/components/slate-ad-prebid/instances/prebid@published" -->
        <script class="slate-ad-prebid">
          var pbjs = pbjs || {};
          pbjs.que = pbjs.que || [];
          pbjs.adserverRequestSent = false;
    
          pbjs.que.push(function(){
            pbjs.setConfig({
              bidderTimeout: 800,
              debug: false,
              enableSendAllBids: false,
              priceGranularity: {
                buckets: [{
                    'min': 0,
                    'max': 5,
                    'increment': 0.10
                  }, {
                    'min': 5,
                    'max': 20,
                    'increment': 0.50
                  },{
                    'min': 20,
                    'max': 100,
                    'increment': 1
                  }]
              }
            });
          });
    
          // enable amplitude analytics.
          pbjs.que.push(function () {
            pbjs.enableAnalytics([{
                provider: 'amplitude',
                options: {
                  sampling: 0.01
                }
            }]);
          });
        </script>
    
      
    <!-- data-uri="slate.com/components/slate-krux/instances/krux@published" -->
      <!-- BEGIN Krux ControlTag for "Slate" -->
      <script class="kxct" data-id="KGU_SbHX" data-timing="async" data-version="3.0" type="text/javascript">
        window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
        (function(){
          var k=document.createElement('script');k.type='text/javascript';k.async=true;
          k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/KGU_SbHX.js';
          var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
        }());
      </script>
      <!-- END Krux ControlTag -->
    
      <!--- Krux Interchange O&O -->
      <script class="kxint" data-namespace="slate" type="text/javascript">
      window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
      (function(){
        function retrieve(n){
          var k= 'kx'+'slate_'+n, ls=(function(){
            try {
              return window.localStorage;
            } catch(e) {
              return null;
            }
          })();
          if (ls) {
              return ls[k] || '';
          } else if (navigator.cookieEnabled) {
              var m = document.cookie.match(k+'=([^;]*)');
              return (m && unescape(m[1])) || '';
          } else {
              return '';
          }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
      })();
      </script>
      <!--- END Krux Interchange O&O -->
    
      <!-- data-uri="slate.com/components/dfp-cache-buster/instances/default@published" -->
    
    <meta name="dfp-cache-buster" content=8068db969ecd483f2987d6a3201d7d8f83c0a692>
    
      <!-- data-uri="slate.com/components/slate-ad-aps/instances/default@published" -->
      <script>
        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
      </script>
    

  <style>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</style></head>

  <body class="layout-one-column">

      <banner data-uri="slate.com/components/masthead/instances/default@published" class="masthead" data-via="nav">
      <a href="#main" class="skip-to-main">Skip to the content</a>
      <div class="desktop-masthead">
        <div class="masthead__wrapper">
          <div class="notable masthead__container">
            <h2 class="notable__heading">
              <svg width="76" height="26">
                <title>Notable topics</title>
                <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
              </svg>
            </h2>
            <ul class="notable__list">
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2018/03/the-parkland-activists-want-to-stop-gun-violence-and-they-want-to-fix-democracy.html" class="notable__link">March for Our Lives</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2018/03/on-60-minutes-stormy-daniels-says-she-was-threatened-by-a-trump-affiliated-goon-in-2011.html" class="notable__link">Stormy Daniels</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2018/03/white-house-says-its-investigating-usd500-million-in-loans-to-jared-kushners-real-estate-company.html" class="notable__link">Kushner’s Loans</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/culture/2018/03/how-silicon-valley-deals-with-t-j-millers-characters-absence.html" class="notable__link">T.J. Miller</a>
                  </li>
                  <li class="notable__item">
                    <a href="http://www.slate.com/topics/n/ncaa_tournament.html" class="notable__link">March Madness</a>
                  </li>
            </ul>
            <div class="notable__logos">
              <a href="http://www.slate.com/articles/podcasts.html" class="notable__logo">
                <svg width="89" height="17" class="notable__pcasts">
                  <title>Podcasts</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#podcasts"></use>
                </svg>
              </a>
              <a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=&utm_source=nav" class="notable__logo">
                <svg width="85" height="13">
                  <title>Slate Plus</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
                </svg>
              </a>
            </div>
          </div>
        </div>
    
        <div class="main-nav masthead__wrapper">
          <nav class="main-nav__content masthead__container">
            <a href="https://slate.com" class="main-nav__logo">
              <svg class="logo" width="259" height="80">
                <title>Slate homepage</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
              </svg>
            </a>
            <div class="main-nav__links">
              <div class="account">
                <form action="/search" class="search-form" data-via="search">
                  <input id="search-input" name="q" placeholder="Search for" class="search-form__input" />
                  <button class="search-form__submit">
                    <svg class="search-form__icon">
                      <title>Submit search</title>
                      <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                    </svg>
                  </button>
                  <label for="search-input" class="search-form__label">
                    <svg class="search-form__icon">
                      <title>Enter query</title>
                      <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                    </svg>
                  </label>
                </form>
                <a href="https://my.slate.com/login/" class="account__link js-redirect-return js-logged-out" hidden>Sign In</a>
                <div class="dropdown js-logged-in" hidden>
                  <button class="dropdown__trigger js-toggle-dropdown">My Account ▾</button>
                  <div class="dropdown__content">
                    <a href="https://my.slate.com/login/?screenToRender&#x3D;editProfile" class="dropdown__link">Settings</a>
                    <a href="https://my.slate.com/logout/" class="dropdown__link js-redirect-return js-logged-in" hidden>Log out</a>
                  </div>
                </div>
              </div>
              <ul class="sections">
                  <li>
                    <a href="/news-and-politics" class="sections__link">
                      News &amp; Politics
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_news-and-politics"></use>
                      </svg>
                    </a>
                   </li>
                  <li>
                    <a href="/culture" class="sections__link">
                      Culture
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_culture"></use>
                      </svg>
                    </a>
                   </li>
                  <li>
                    <a href="/technology" class="sections__link">
                      Technology
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_technology"></use>
                      </svg>
                    </a>
                   </li>
                  <li>
                    <a href="/business" class="sections__link">
                      Business
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_business"></use>
                      </svg>
                    </a>
                   </li>
                  <li>
                    <a href="/human-interest" class="sections__link">
                      Human Interest
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_human-interest"></use>
                      </svg>
                    </a>
                   </li>
              </ul>
            </div>
          </nav>
        </div>
      </div>
    
      <div class="mobile-masthead">
        <div class="mobile-masthead__logo">
          <a href="https://slate.com">
            <svg class="logo" width="124" height="39">
              <title>Slate homepage</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
            </svg>
          </a>
        </div>
        <div class="menu">
    
          <button class="menu__control menu__control--open js-toggle-menu">
            <span class="menu__control-text" aria-hidden="true">Menu</span>
            <svg width="16" height="15">
              <title>Open menu</title>
              <use xlink:href="/media/components/masthead/sprite.svg#menu"></use>
            </svg>
          </button>
    
          <nav class="menu__content">
            <button class="menu__control menu__control--close js-toggle-menu">
              <svg width="21" height="21">
                <title>Close menu</title>
                <use xlink:href="/media/components/masthead/sprite.svg#close"></use>
              </svg>
            </button>
            <div class="mobile-notable">
              <h2 class="mobile-notable__heading">
                <svg width="76" height="26">
                  <title>Notable topics</title>
                  <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
                </svg>
              </h2>
              <div class="mobile-notable__links">
                 
                <a href="https://slate.com/news-and-politics/2018/03/the-parkland-activists-want-to-stop-gun-violence-and-they-want-to-fix-democracy.html" class="mobile-notable__link">March for Our Lives</a>
                  
                <a href="https://slate.com/news-and-politics/2018/03/on-60-minutes-stormy-daniels-says-she-was-threatened-by-a-trump-affiliated-goon-in-2011.html" class="mobile-notable__link">Stormy Daniels</a>
                  
                <a href="https://slate.com/news-and-politics/2018/03/white-house-says-its-investigating-usd500-million-in-loans-to-jared-kushners-real-estate-company.html" class="mobile-notable__link">Kushner’s Loans</a>
                  
                <a href="https://slate.com/culture/2018/03/how-silicon-valley-deals-with-t-j-millers-characters-absence.html" class="mobile-notable__link">T.J. Miller</a>
                  
                <a href="http://www.slate.com/topics/n/ncaa_tournament.html" class="mobile-notable__link">March Madness</a>
                 
              </div>
            </div>
    
            <div class="mobile-sections">
              <a href="/news-and-politics" class="mobile-sections__link">News &amp; Politics</a>
              <a href="/culture" class="mobile-sections__link">Culture</a>
              <a href="/technology" class="mobile-sections__link">Technology</a>
              <a href="/business" class="mobile-sections__link">Business</a>
              <a href="/human-interest" class="mobile-sections__link">Human Interest</a>
    
              <a href="http://www.slate.com/articles/podcasts.html" class="mobile-sections__link">
                <svg width="94" height="18">
                  <title>Podcasts</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#podcasts"></use>
                </svg>
              </a>
              <a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=&utm_source=nav" class="mobile-sections__link js-redirect-return">
                <svg width="98" height="16">
                  <title>Slate Plus</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
                </svg>
              </a>
              <a href="/search" class="mobile-sections__link">
                <svg width="18" height="18" class="mag-lens">
                  <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                </svg>
                Search
              </a>
    
              <div class="social social--mobile">
                Follow us
                <a href="https://www.instagram.com/slate/" class="social__badge">
                  <svg width="24" height="24">
                    <title>Slate on Instagram</title>
                    <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
                  </svg>
                </a>
                <a href="https://twitter.com/slate" class="social__badge">
                  <svg width="24" height="19">
                    <title>Slate on Twitter</title>
                    <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
                  </svg>
                </a>
                <a href="https://www.facebook.com/Slate/" class="social__badge">
                  <svg width="12" height="24">
                    <title>Slate on Facebook</title>
                    <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
                  </svg>
                </a>
              </div>
            </div>
    
            <div class="mobile-account js-logged-out" hidden>
              <a href="https://my.slate.com/login/?screenToRender&#x3D;traditionalRegistration" class="mobile-account__link js-redirect-return">Register</a>
              <a href="https://my.slate.com/login/" class="mobile-account__link js-redirect-return">Sign in</a>
            </div>
            <div class="mobile-account js-logged-in" hidden>
              <a href="https://my.slate.com/login/?screenToRender&#x3D;editProfile" class="mobile-account__link js-redirect-return">Settings</a>
              <a href="https://my.slate.com/logout/" class="mobile-account__link js-redirect-return">Log out</a>
            </div>
          </nav>
    
        </div>
    
      </div>
    
      <div class="masthead__wrapper">
        <div class="strapline masthead__container">
            <svg width="27" height="30" class="strapline__asterisk">
              <title>*</title>
              <use xlink:href="/media/components/masthead/sprite.svg#asterisk"></use>
            </svg>
              <a class="strapline__text" href="https://slate.com/human-interest/2018/03/in-real-life-im-a-middle-aged-literary-critic-but-in-my-video-gaming-life-im-allowed-to-be-someone-else.html">
                Pavlovian Pleasure Hormones
              </a>
          <div class="social strapline__social">
            Follow Us
            <a href="https://www.instagram.com/slate/" class="social__badge">
              <svg width="18" height="18">
                <title>Slate on Instagram</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
              </svg>
            </a>
            <a href="https://twitter.com/slate" class="social__badge">
              <svg width="18" height="15">
                <title>Slate on Twitter</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
            </a>
            <a href="https://www.facebook.com/Slate/" class="social__badge">
              <svg width="9" height="18">
                <title>Slate on Facebook</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
            </a>
          </div>
        </div>
      </div>
    
    </banner>
    

      <section class="top-ad">
          <div data-uri="slate.com/components/slate-ad/instances/leaderboard@published"
            data-placeholder="settings"
            class="ad ad--desktopOnly ad--leaderboard"
            data-page-type="article"
            data-type="leaderboard"
            data-sizes="970x250,728x90,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "970x250,728x90"
            data-zone-id = "768478"
            data-placement-id = "12399445"
            data-trustx-id="3016"
            data-criteo-id="1157134"
        >
        </div>
        
          <div data-uri="slate.com/components/slate-ad/instances/leaderboardTablet@published"
            data-placeholder="settings"
            class="ad ad--tabletPortraitOnly ad--leaderboard"
            data-page-type="article"
            data-type="leaderboard-tablet"
            data-sizes="728x90,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "728x90"
            data-zone-id = "768480"
            data-placement-id = "12399447"
            data-trustx-id="3017"
            data-criteo-id="1157133"
        >
        </div>
        
      </section>

    <main role="main" id="main">
      <div class="l-wrapper">
        <section class="main l-container" data-editable="main">  <article
  data-uri="slate.com/components/article/instances/cjfa7hi2i001nolm3l39q5gu7@published"
  class="article article--article"
  itemscope
  itemtype="http://schema.org/Article"
>

  <div class="article__fullbleed-header"></div>


  <header class="article__header">
    <div class="article__microdata" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="Slate Redux" />
    </div>

    <div class="article__rubric">Politics</div>

    <h1 class="article__hed" data-editable="overrideHeadline" itemprop="headline">Nervous Republicans Are Spending Big to Break a Special Election Losing Streak</h1>
    <h2 class="article__dek" data-editable="dek" itemprop="alternativeHeadline"></h2>

    <div class="article__meta">
        <p data-editable="authors" class="article__byline">By
          <span itemprop="author" itemscope itemtype="http://schema.org/Person">
              <span class="article__author" itemprop="name">
                <a href="/author/josh-voorhees">Josh Voorhees</a>
              </span>
          </span>
        </p>

      <time itemprop="datePublished">
        <span class="article__date">March 27, 2018</span><span class="article__time">6:08 PM</span>
      </time>
    </div>
  </header>

  <div class="article__share-sidebar">
      <ul data-uri="slate.com/components/social-share/instances/cjfa7hi2i001molm3aq7q1502@published" class="social-share">
      <li>
        <a href="https://twitter.com/share?text=Nervous%20Republicans%20are%20spending%20big%20to%20break%20a%20special%20election%20losing%20streak%3A&amp;via=slate&amp;url=https://slate.com/news-and-politics/2018/03/nervous-republicans-are-spending-big-to-break-a-special-election-losing-streak.html?wpsrc=sh_all_dt_tw_ru"
          class="social-share__link social-share__link--twitter js-share-link"
          data-share="twitter"
          data-parsely-event="_twitter-tweet"
          target="_blank">
          <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
          </svg>
          <span class="social-share__text">Tweet</span>
        </a>
      </li>
    
      <li>
        <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/news-and-politics/2018/03/nervous-republicans-are-spending-big-to-break-a-special-election-losing-streak.html"
          class="social-share__link social-share__link--facebook js-share-link"
          data-share="facebook"
          data-parsely-event="_facebook-share"
          target="_blank">
          <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
          </svg>
          <span class="social-share__text">Share</span>
        </a>
      </li>
    
      <li>
        <a href="https://slate.com/comments/news-and-politics/2018/03/nervous-republicans-are-spending-big-to-break-a-special-election-losing-streak.html" class="social-share__link social-share__link--comments">
          <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
          </svg>
          <span class="social-share__text">Comment</span>
        </a>
      </li>
    </ul>
    
  </div>

  <section class="article__body">
    <div class="article__content" data-editable="content" itemprop="mainEntityOfPage">
          <figure
          data-uri="slate.com/components/image/instances/cjfa7hi2i001iolm3fsi49le4@published"
          class="image image--center "
          data-editable="imageInfo"
          style="width: 780px;"
        >
              <div class="lazy-container" style="padding-bottom: 66.66666666666666%;">
                <img class="image__src" data-normal="https://compote.slate.com/images/7952039a-7c3e-4422-b337-6ba1bd8c2c79.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0" data-retina="https://compote.slate.com/images/7952039a-7c3e-4422-b337-6ba1bd8c2c79.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0" data-srcset="https://compote.slate.com/images/7952039a-7c3e-4422-b337-6ba1bd8c2c79.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 1x, https://compote.slate.com/images/7952039a-7c3e-4422-b337-6ba1bd8c2c79.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 2x" alt="Arizona State Rep. and U.S. House candidate Debbie Lesko speaks with a constituent during the meeting of the state committee of the Arizona Republican Party on Jan. 27 in Phoenix." />
                <noscript>
                  <img src="https://compote.slate.com/images/7952039a-7c3e-4422-b337-6ba1bd8c2c79.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0" alt="Arizona State Rep. and U.S. House candidate Debbie Lesko speaks with a constituent during the meeting of the state committee of the Arizona Republican Party on Jan. 27 in Phoenix." srcset="https://compote.slate.com/images/7952039a-7c3e-4422-b337-6ba1bd8c2c79.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 1x, https://compote.slate.com/images/7952039a-7c3e-4422-b337-6ba1bd8c2c79.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 2x" />
                </noscript>
              </div>
        
            <figcaption class="image__caption-credit">
              <div class="image__caption">Arizona State Rep. and U.S. House candidate Debbie Lesko speaks with a constituent during the meeting of the state committee of the Arizona Republican Party on Jan. 27 in Phoenix.</div>
              <div class="image__credit">Matt York/AP Photo</div>
            </figcaption>
        </figure>
        
          <p class="slate-paragraph" data-editable="text" data-uri="slate.com/components/slate-paragraph/instances/cjfa7hi2i001jolm3mzywg40c@published" data-word-count="50">
        
          Panicked by recent results and fearing another national embarrassment, Republicans are spending big in hopes of holding on to a district Donald Trump won in a landslide. Sound familiar? It should. After high-profile losses in Alabama and Pennsylvania, Republicans are now desperate to win next month’s special election in Arizona.
        </p>
        
          <p class="slate-paragraph" data-editable="text" data-uri="slate.com/components/slate-paragraph/instances/cjfa7ockx00043i646b05i1q8@published" data-word-count="99">
        
          According to <a href="https://www.politico.com/story/2018/03/27/arizona-special-election-republicans-485678">Politico</a>, the National Republican Congressional Committee and the Congressional Leadership Fund super PAC are spending a combined $270,000 in Arizona in support of Debbie Lesko, the former state senator running to fill the House seat that opened up when GOP Rep. Trent Franks resigned from Congress in disgrace late last year. That’s on top of the roughly $280,000 the Republican National Committee <a href="http://docquery.fec.gov/cgi-bin/forms/C00003418/1215885/se">has already reported</a> spending on field operations on Lesko’s behalf. Add it all up, and that’s more than a half-million dollars in a district that would be well under the radar in any normal year.
        </p>
        
          <div data-uri="slate.com/components/slate-ad/instances/cjfa7hi2h001bolm3gy8w4cnm@published"
            data-placeholder="settings"
            class="ad ad--mobileOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-spot-mobile"
            data-sizes="300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
        >
        </div>
        
          <p class="slate-paragraph" data-editable="text" data-uri="slate.com/components/slate-paragraph/instances/cjfa7oclb00063i646ilqvmag@published" data-word-count="124">
        
          This is the first time Democrats have even bothered to field a candidate in Arizona’s 8<sup>th</sup> Congressional District since 2012, when their nominee got blown out by Franks in the first election after the state’s congressional map was redrawn. Franks had already served five terms in Congress, and he went on to win his second and third in his new district by even wider margins over third-party candidates. The district, which includes a mix of small towns and western Phoenix suburbs in Maricopa County, also went for Trump by 21 percentage points in 2016 and by 25 percentage points for Mitt Romney four years before that. It has <a href="http://www.centerforpolitics.org/crystalball/articles/are-republicans-in-more-special-trouble/">nearly 80,000 more</a> registered Republicans than Democrats, good for <a>about a 17-point edge</a> for the GOP.
        </p>
        
          <div data-uri="slate.com/components/slate-ad/instances/cjfa7hi2h0019olm3u0jkk270@published"
            data-placeholder="settings"
            class="ad ad--desktopOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-spot"
            data-sizes="970x250,728x90,300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "970x250,728x90,300x250"
            data-zone-id = "768486"
            data-placement-id = "12399452"
            data-trustx-id="3018"
            data-criteo-id="1157134"
        >
        </div>
        
          <div data-uri="slate.com/components/slate-ad/instances/cjfa7hi2h001aolm33o9opoz1@published"
            data-placeholder="settings"
            class="ad ad--tabletPortraitOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-spot-tablet"
            data-sizes="728x90,300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "728x90,300x250"
            data-zone-id = "768488"
            data-placement-id = "12399457"
            data-trustx-id="3019"
            data-criteo-id="1157133"
        >
        </div>
        
          <div data-uri="slate.com/components/slate-ad/instances/cjfa7hi2h001dolm3a7vu5f0w@published"
            data-placeholder="settings"
            class="ad ad--mobileOnly"
            data-page-type="article"
            data-type="mobile-outstream-video"
            data-sizes="2x2"
            data-prebid="false"
            data-prebid-sizes = ""
            data-zone-id = ""
            data-placement-id = ""
            data-trustx-id=""
            data-criteo-id=""
        >
        </div>
        
          <div data-uri="slate.com/components/slate-ad/instances/cjfa7hi2i001golm3lhz1lv6f@published"
            data-placeholder="settings"
            class="ad ad--mobileOnly"
            data-page-type="article"
            data-type="outstream-backfill-mobile"
            data-sizes="300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
        >
        </div>
        
          <p class="slate-paragraph" data-editable="text" data-uri="slate.com/components/slate-paragraph/instances/cjfa7ocl700053i647lc9lb9v@published" data-word-count="79">
        
          Politico reports that GOP officials claim that the recent spending is merely “precautionary” and that “they fully expect to prevail” in the April 24 special election, but that can be true and still be remarkable. In a vacuum, this seat would be considered safe, even after Franks’ scandal. That Republicans feel the need to spend so much and so early in the race is one more sign of just how nervous they are about a blue wave this November.
        </p>
        
          <p class="slate-paragraph" data-editable="text" data-uri="slate.com/components/slate-paragraph/instances/cjfa7ocle00083i649ijqsjhk@published" data-word-count="172">
        
          But no race happens in a vacuum. The special election will be held a little more than a month after Conor Lamb flipped a GOP congressional seat in western Pennsylvania, and a little more than four after Doug Jones did the same to a U.S. Senate seat in Alabama. On paper, neither of those races should have been competitive either. And like in Pennsylvania, where Rep. Tim Murphy resigned after a local newspaper reported that he had encouraged a woman he had an affair with to have an abortion, and in Alabama, where Moore was credibly accused of being a child sex predator by multiple women, this special election comes with a sex scandal of its own, one that qualifies as salacious even in an era where porn stars—<a href="https://www.usatoday.com/story/news/politics/2018/03/22/karen-mcdougal-donald-trump-melania-alleged-affair/451505002/"><em>plural</em></a>—are claiming to have slept with the man now in the Oval Office. Franks resigned after it became public that he offered a female employee $5 million to have his baby—and that woman apparently believed Franks wanted <a href="https://www.nytimes.com/2017/12/08/us/politics/trent-franks-sexual-surrogacy-harassment.html">to impregnate her the old fashion way</a>.
        </p>
        
          <div data-uri="slate.com/components/slate-ad/instances/cjfa7hi2h001colm3z0xqx3bn@published"
            data-placeholder="settings"
            class="ad ad--tabletDesktop"
            data-page-type="article"
            data-type="outstream-video"
            data-sizes="2x2"
            data-prebid="false"
            data-prebid-sizes = ""
            data-zone-id = ""
            data-placement-id = ""
            data-trustx-id=""
            data-criteo-id=""
        >
        </div>
        
          <div data-uri="slate.com/components/slate-ad/instances/cjfa7hi2i001eolm3xa5j0dhs@published"
            data-placeholder="settings"
            class="ad ad--desktopOnly"
            data-page-type="article"
            data-type="outstream-backfill"
            data-sizes="970x250,728x90,300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "970x250,728x90,300x250"
            data-zone-id = "768486"
            data-placement-id = "12399452"
            data-trustx-id="3018"
            data-criteo-id="1157134"
        >
        </div>
        
          <div data-uri="slate.com/components/slate-ad/instances/cjfa7hi2i001folm3p12nndlc@published"
            data-placeholder="settings"
            class="ad ad--tabletPortraitOnly"
            data-page-type="article"
            data-type="outstream-backfill-tablet"
            data-sizes="728x90,300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "728x90,300x250"
            data-zone-id = "768488"
            data-placement-id = "12399457"
            data-trustx-id="3019"
            data-criteo-id="1157133"
        >
        </div>
        
          <div data-uri="slate.com/components/slate-ad/instances/cjfa7hi2h001bolm3gy8w4cnm@published"
            data-placeholder="settings"
            class="ad ad--mobileOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-spot-mobile"
            data-sizes="300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
        >
        </div>
        
          <p class="slate-paragraph" data-editable="text" data-uri="slate.com/components/slate-paragraph/instances/cjfa7ocld00073i64kit2hkbr@published" data-word-count="106">
        
          What followed was a <em>second</em> sex scandal in the primary to replace Franks. The co-favorite for the Republican nomination, Steve Montenegro, a minister and recent state senator, had the backing of both Franks and disgraced-in-his-own-way Joe Arpaio. But his campaign was derailed in the final days of the primary when he was forced to <a href="https://www.azcentral.com/story/news/politics/arizona/2018/02/22/steve-montenegro-admits-flirty-texts-were-his-says-he-told-his-wife-topless-photo/364055002/">admit to sexting</a> with a junior staffer who worked in his state office. Lesko won, but not before she got hit with a scandal of her own, when one of her then-challengers filed a <a href="https://www.azcentral.com/story/news/politics/elections/2018/02/21/debbie-lesko-accused-moving-50-k-campaign-pac-backs-lesko/361429002/">campaign finance complaint</a> alleging she had moved money between her state Senate campaign account and a super PAC.
        </p>
        
          <p class="slate-paragraph" data-editable="text" data-uri="slate.com/components/slate-paragraph/instances/cjfa7oclk000a3i64ckctja97@published" data-word-count="88">
        
          Still, there’s good reason to doubt that Democrat Hiral Tipirneni will pull off the upset in Arizona. Polling has been hard to come by, but a survey from the start of this month found Lesko up 14 percentage points on Tipirneni, <a href="https://www.scribd.com/document/373762648/AZ-08-Lake-Research-D-for-Hiral-Tipirneni-March-2018">48 percent to 34 percent</a>. The Democratic firm that conducted it, <a href="https://www.scribd.com/document/373762648/AZ-08-Lake-Research-D-for-Hiral-Tipirneni-March-2018">Lake Research Partners</a>, concluded that Tipirneni would need double-digit support from registered Republicans to win next month. Meanwhile, the nonpartisan handicappers reworked their predictions following Pennsylvania, but they <a href="http://www.centerforpolitics.org/crystalball/2018-house/">still</a> <a href="https://media.cq.com/electionguide/house/AZ/8/">expect</a> the Arizona seat to stay red.
        </p>
        
          <p class="slate-paragraph" data-editable="text" data-uri="slate.com/components/slate-paragraph/instances/cjfa7ocln000c3i644toq8onx@published" data-word-count="64">
        
          Tipirneni, an emergency room physician, has not yet found a way to turn on the small-donor spigot from the grass-roots left or the anti-Trump resistance that fueled both Lamb and Jones’ upset victories. At last count, she’d raised only about $300,000—Lamb brought in more than <a href="https://www.opensecrets.org/races/candidates?cycle=2018&id=PA18&spec=Y">$3.8 million</a>; Jones nearly <a href="https://www.opensecrets.org/races/summary?cycle=2018&id=ALS1">$22 million</a> in his statewide race—though she does have <a href="https://www.opensecrets.org/races/summary?cycle=2018&id=AZ08">more cash on hand</a> than Lesko.
        </p>
        
          <div data-uri="slate.com/components/slate-ad/instances/cjfa7hi2h001dolm3a7vu5f0w@published"
            data-placeholder="settings"
            class="ad ad--mobileOnly"
            data-page-type="article"
            data-type="mobile-outstream-video"
            data-sizes="2x2"
            data-prebid="false"
            data-prebid-sizes = ""
            data-zone-id = ""
            data-placement-id = ""
            data-trustx-id=""
            data-criteo-id=""
        >
        </div>
        
          <div data-uri="slate.com/components/slate-ad/instances/cjfa7hi2i001golm3lhz1lv6f@published"
            data-placeholder="settings"
            class="ad ad--mobileOnly"
            data-page-type="article"
            data-type="outstream-backfill-mobile"
            data-sizes="300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
        >
        </div>
        
          <p class="slate-paragraph" data-editable="text" data-uri="slate.com/components/slate-paragraph/instances/cjfa7oclh00093i64zhv4ed62@published" data-word-count="109">
        
          Like Lamb, Tipirneni proudly labels herself a moderate, but she’s had less success than he did walking that fine line in her conservative-leaning district. Lamb, for example, offered a general defense of Obamacare, but rarely went into specifics; Tipirneni <a href="https://www.azcentral.com/story/news/politics/arizona/2018/03/26/congressional-candidates-hiral-tipirneni-debbie-lesko-debate-health-care-donald-trump/460271002/">backs a public option</a>. Lamb’s first campaign ad showed a photo of him at a gun range and declared, “<a href="https://www.youtube.com/watch?v=4BnOHydNcrM">he still loves to shoot</a>”; Tipirneni talks about the “<a href="https://giffords.org/2018/02/tipirneni-endorsement/">devastating loss of life from gun violence</a>” that she’s seen firsthand in the ER. And then there’s Trump’s beloved border wall: Tipirneni, like Lamb, is against it, but in Arizona, unlike Pennsylvania, the issue of whether to build it <a href="https://www.azcentral.com/story/news/politics/elections/2018/03/25/congressional-candidates-debbie-lesko-hiral-tipirneni-trump-border-wall/454523002/">takes center stage</a>.
        </p>
        
          <p class="slate-paragraph slate-paragraph--tombstone" data-editable="text" data-uri="slate.com/components/slate-paragraph/instances/cjfa7oclm000b3i64g7fgi2p3@published" data-word-count="85">
        
          For Republicans, the race offers a chance to dent the narrative that Democrats can win anywhere they want in November. Arizona will be the only federal race on the ballot in April and the last special election until August. For Democrats, who have already demonstrated they can win in western Pennsylvania and Alabama, it’s not exactly imperative. Even if they can’t pick off another GOP seat next month, keeping the Arizona race close and forcing Republicans to open their wallets should count as a victory.
        </p>
        
          <section data-uri="slate.com/components/slate-kicker-promo/instances/cjfa7hi2i001kolm3olx5bfu9@published" class="kicker-promo" data-editable="kickerPromo">
            <h1 class="kicker-promo__headline">One more thing</h1>
            <p>Since Donald Trump entered the White House, Slate has stepped up our politics coverage—bringing you news and opinion from writers like Jamelle Bouie and Dahlia Lithwick. We’re covering the administration’s immigration crackdown, the rollback of environmental protections, the efforts of the resistance, and more.</p><p>Our work is more urgent than ever and is reaching more readers—but online advertising revenues don’t fully cover our costs, and we don’t have print subscribers to help keep us afloat. So we need your help.</p><p>If you think Slate’s work matters, become a Slate Plus member. You’ll get exclusive members-only content and a suite of great benefits—and you’ll help secure Slate’s future.</p>
            <a href="https://my.slate.com/plus?utm_medium=kicker&utm_campaign=plus_support&utm_content=politics&utm_source=article" class="kicker-promo__button">Join Slate Plus</a>
        </section>
        
          <ul data-uri="slate.com/components/social-share/instances/cjfa7hi2i001lolm3jbs56802@published" class="social-share">
          <li>
            <a href="https://twitter.com/share?text=Nervous%20Republicans%20are%20spending%20big%20to%20break%20a%20special%20election%20losing%20streak%3A&amp;via=slate&amp;url=https://slate.com/news-and-politics/2018/03/nervous-republicans-are-spending-big-to-break-a-special-election-losing-streak.html?wpsrc=sh_all_dt_tw_ru"
              class="social-share__link social-share__link--twitter js-share-link"
              data-share="twitter"
              data-parsely-event="_twitter-tweet"
              target="_blank">
              <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
              <span class="social-share__text">Tweet</span>
            </a>
          </li>
        
          <li>
            <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/news-and-politics/2018/03/nervous-republicans-are-spending-big-to-break-a-special-election-losing-streak.html"
              class="social-share__link social-share__link--facebook js-share-link"
              data-share="facebook"
              data-parsely-event="_facebook-share"
              target="_blank">
              <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
              <span class="social-share__text">Share</span>
            </a>
          </li>
        
          <li>
            <a href="https://slate.com/comments/news-and-politics/2018/03/nervous-republicans-are-spending-big-to-break-a-special-election-losing-streak.html" class="social-share__link social-share__link--comments">
              <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
              </svg>
              <span class="social-share__text">Comment</span>
            </a>
          </li>
        </ul>
        
    </div>

    <div data-editable="authorBioContent">
        <section data-uri="slate.com/components/author-bio/instances/cjfa7hi2i001holm3iprnv864@published" class="author-bio " data-editable="authorInfo">
      
        <div class="author-bio__content">
      
          <div class="author-bio__about">
            <div class="author-bio__text">
              <p><strong>Josh Voorhees</strong> is a Slate senior writer. He lives in Iowa City.</p>
      
            </div>
      
              <ul class="author-bio__share">
                  <li><a href="https://twitter.com/JoshVoorhees" class="author-share">
                    <svg class="author-share__icon author-share__icon--twitter" role="presentation">
                      <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
                    </svg>
                    <span class="author-share__text">Twitter</span>
                  </a></li>
      
      
      
      
                  <li><a href="mailto:josh.voorhees@slate.com" class="author-share">
                    <svg class="author-share__icon author-share__icon--email" role="presentation">
                      <use xlink:href="/media/sites/slate-com/global-sprite.svg#email"></use>
                    </svg>
                    <span class="author-share__text">Email</span>
                  </a></li>
              </ul>
      
          </div>
        </div>
      </section>
      
    </div>



  </section>
</article>

  <div data-uri="slate.com/components/slate-parsely/instances/cjfa7hi1o000zolm30rjwt7fw@published"
  class="slate-parsely"
  data-article-url="http://slate.com/news-and-politics/2018/03/nervous-republicans-are-spending-big-to-break-a-special-election-losing-streak.html"
>
  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Politics","dateCreated":"2018-03-27T22:08:04+00:00","headline":"Nervous Republicans Are Spending Big to Break a Special Election Losing Streak","url":"https://slate.com/news-and-politics/2018/03/nervous-republicans-are-spending-big-to-break-a-special-election-losing-streak.html","thumbnailUrl":"https://compote.slate.com/images/7952039a-7c3e-4422-b337-6ba1bd8c2c79.jpeg?width=780&height=520&rect=1560x1040&offset=0x0","keywords":["2018 midterms","arizona","redux","Section:news-and-politics","AdNode:news_and_politics/politics"],"creator":["Josh Voorhees"]}
  </script>
  <div id="parsely-root" style="display: none">
    <div id="parsely-cfg" data-parsely-site="slate.com"></div>
  </div>
</div>

  <div data-uri="slate.com/components/slate-adnode/instances/cjfa7hi1q0010olm37l6kcmzm@published" class="slate-adnode" data-adnode="news_and_politics/politics">
</div>

</section>
        <div class="l-container">  <div data-uri="slate.com/components/recirc/instances/article@published" class="recirc">

  <div class="recirc__item recirc__most-recent">
      <div data-uri="slate.com/components/recirc-most-recent/instances/article@published" class="recent-stories" data-via="recirc_recent">
      <header class="recent-stories__header">
        <h2 class="recent-stories__title">Most Recent</h2>
          <div class="recent-stories__view-all">
            <a href="http://www.slate.com/full_slate.html" class="recent-stories__link">View all <span>Most Recent stories</span></a>
          </div>
      </header>
      <div class="recent-stories__feed">
          <a href="https://slate.com/news-and-politics/2018/03/nervous-republicans-are-spending-big-to-break-a-special-election-losing-streak.html?via=recirc_recent" class="recent-stories-item">
            <time class="recent-stories-item__date">
              1m ago
            </time>
              <p class="recent-stories-item__byline">
                Josh Voorhees
              </p>
            <h3 class="recent-stories-item__promoline">Nervous Republicans Are Spending Big to Break a Special Election Losing Streak</h3>
          </a>
          <a href="https://slate.com/news-and-politics/2018/03/how-much-do-democrats-need-to-win-by.html?via=recirc_recent" class="recent-stories-item">
            <time class="recent-stories-item__date">
              10m ago
            </time>
              <p class="recent-stories-item__byline">
                Osita Nwanevu
              </p>
            <h3 class="recent-stories-item__promoline">How Much Do Democrats Need to Win By?</h3>
          </a>
          <a href="https://slate.com/human-interest/2018/03/ben-afflecks-massive-ugly-phoenix-back-tattoo-is-more-common-than-you-think.html?via=recirc_recent" class="recent-stories-item">
            <time class="recent-stories-item__date">
              18m ago
            </time>
              <p class="recent-stories-item__byline">
                Rachelle Hampton
              </p>
            <h3 class="recent-stories-item__promoline">An Interview With a Tattoo Artist About Ben Affleck’s Massive Back Tattoo</h3>
          </a>
          <a href="https://slate.com/news-and-politics/2018/03/kevin-williamson-at-the-atlantic-how-trumps-lawyers-might-decide-whether-to-quit-and-the-new-roseanne-reviewed-in-slates-daily-newsletter.html?via=recirc_recent" class="recent-stories-item">
            <time class="recent-stories-item__date">
              20m ago
            </time>
              <p class="recent-stories-item__byline">
                Rebecca Onion
              </p>
            <h3 class="recent-stories-item__promoline">Trump’s Lawyers, the New <em>Roseanne</em>, and Kevin Williamson at the Atlantic</h3>
          </a>
          <a href="https://slate.com/technology/2018/03/why-facebook-must-be-terrified-about-mark-zuckerberg-testifying-to-congress.html?via=recirc_recent" class="recent-stories-item">
            <time class="recent-stories-item__date">
              1h ago
            </time>
              <p class="recent-stories-item__byline">
                Will Oremus
              </p>
            <h3 class="recent-stories-item__promoline">Why Facebook Must Be Terrified About Mark Zuckerberg Testifying to Congress</h3>
          </a>
          <a href="https://slate.com/news-and-politics/2018/03/former-supreme-court-justice-john-paul-stevens-wants-second-amendment-repealed.html?via=recirc_recent" class="recent-stories-item">
            <time class="recent-stories-item__date">
              1h ago
            </time>
              <p class="recent-stories-item__byline">
                Jaime Dunaway
              </p>
            <h3 class="recent-stories-item__promoline">Former Supreme Court Justice Wants the Second Amendment Repealed</h3>
          </a>
          <a href="https://slate.com/technology/2018/03/uber-discrimination-lawsuit-settlement.html?via=recirc_recent" class="recent-stories-item">
            <time class="recent-stories-item__date">
              1h ago
            </time>
              <p class="recent-stories-item__byline">
                Aaron Mak
              </p>
            <h3 class="recent-stories-item__promoline">Uber Agrees to Pay $10 Million to Settle Discrimination Lawsuit</h3>
          </a>
          <a href="https://slate.com/news-and-politics/2018/03/will-we-ever-know-who-made-the-worst-decision-of-the-iraq-war.html?via=recirc_recent" class="recent-stories-item">
            <time class="recent-stories-item__date">
              2h ago
            </time>
              <p class="recent-stories-item__byline">
                Fred Kaplan
              </p>
            <h3 class="recent-stories-item__promoline">Will We Ever Know Who Made the Worst Decision of the Iraq War?</h3>
          </a>
          <a href="https://slate.com/news-and-politics/2018/03/a-lesson-from-watergate-on-how-to-protect-the-special-counsels-investigation.html?via=recirc_recent" class="recent-stories-item">
            <time class="recent-stories-item__date">
              2h ago
            </time>
              <p class="recent-stories-item__byline">
                Richard Blumenthal and Rick Perlstein
              </p>
            <h3 class="recent-stories-item__promoline">A Lesson From Watergate on How to Protect the Special Counsel’s Investigation</h3>
          </a>
          <a href="https://slate.com/news-and-politics/2018/03/trumps-lawyers-cant-be-his-enablers.html?via=recirc_recent" class="recent-stories-item">
            <time class="recent-stories-item__date">
              3h ago
            </time>
              <p class="recent-stories-item__byline">
                Dahlia Lithwick
              </p>
            <h3 class="recent-stories-item__promoline">What Trump’s Lawyers Should Ask Themselves as They Decide Whether to Stay or Quit</h3>
          </a>
          <a href="https://slate.com/culture/2018/03/honest-trailer-for-star-wars-the-last-jedi-video.html?via=recirc_recent" class="recent-stories-item">
            <time class="recent-stories-item__date">
              3h ago
            </time>
              <p class="recent-stories-item__byline">
                Marissa Martinelli
              </p>
            <h3 class="recent-stories-item__promoline"><em>Star Wars: The Last Jedi </em>Is So Polarizing That Its Honest Trailer Needed Two Narrators</h3>
          </a>
          <a href="https://slate.com/technology/2018/03/how-memes-and-gifs-transform-our-relationships-with-celebrities.html?via=recirc_recent" class="recent-stories-item">
            <time class="recent-stories-item__date">
              3h ago
            </time>
              <p class="recent-stories-item__byline">
                Inkoo Kang
              </p>
            <h3 class="recent-stories-item__promoline">Why Is Tyra Banks Unbearable on TV but Perfect as a Meme?</h3>
          </a>
      </div>
    </div>
    
  </div>
  <div class="recirc__item recirc__most-engaging">
      <div data-uri="slate.com/components/recirc-most-engaged/instances/article@published" class="most-engaged" data-via="recirc_engaged">
    
      <header class="most-engaged__header">
        <h2 class="most-engaged__title">Most Read</h2>
      </header>
    
      <div class="most-engaged__feed">
    
          <section class="most-engaged-teaser">
          <a href="https://slate.com/culture/2018/03/the-roseanne-reboot-reviewed.html" class="most-engaged-teaser__link">
    
                <div class="most-engaged-teaser__image">
                  <div class="lazy-container" style="padding-bottom: 66.66666666666666%;">
                    <img data-normal="https://compote.slate.com/images/f279b668-0d0e-46d8-959f-3e66701b5405.jpeg" alt="" />
                  </div>
                </div>
    
              <h3 class="most-engaged-teaser__headline">
                The New <em>Roseanne </em>Proves It’s Still the Ultimate White, Working-Class Sitcom
              </h3>
    
              <p class="most-engaged-teaser__byline">
                Willa Paskin
              </p>
    
          </a>
          </section>
    
          <section class="most-engaged-teaser">
          <a href="https://slate.com/technology/2018/03/stormy-daniels-sick-burns-arent-the-only-reason-her-twitter-feed-is-fascinating.html" class="most-engaged-teaser__link">
    
                <div class="most-engaged-teaser__image">
                  <div class="lazy-container" style="padding-bottom: 66.66666666666666%;">
                    <img data-normal="https://compote.slate.com/images/ea1861ed-004d-48b2-8995-481927810173.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;2966x1977&amp;offset&#x3D;35x0" alt="" />
                  </div>
                </div>
    
              <h3 class="most-engaged-teaser__headline">
                Stormy Daniels’ Sick Burns Aren’t the Only Reason Her Twitter Feed Is Fascinating
              </h3>
    
              <p class="most-engaged-teaser__byline">
                Heather Schwedel
              </p>
    
          </a>
          </section>
    
          <section class="most-engaged-teaser">
          <a href="https://slate.com/news-and-politics/2018/03/republicans-hope-hillary-clinton-still-scares-red-state-voters.html" class="most-engaged-teaser__link">
    
                <div class="most-engaged-teaser__image">
                  <div class="lazy-container" style="padding-bottom: 66.66666666666666%;">
                    <img data-normal="https://compote.slate.com/images/87df2dfe-287e-48e7-9ed7-164b15454db7.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1559x1039&amp;offset&#x3D;1x0" alt="" />
                  </div>
                </div>
    
              <h3 class="most-engaged-teaser__headline">
                Republicans Hope “Hillary Clinton” Still Scares Red-State Voters
              </h3>
    
              <p class="most-engaged-teaser__byline">
                Josh Voorhees
              </p>
    
          </a>
          </section>
    
          <section class="most-engaged-teaser">
          <a href="https://slate.com/human-interest/2018/03/in-real-life-im-a-middle-aged-literary-critic-but-in-my-video-gaming-life-im-allowed-to-be-someone-else.html" class="most-engaged-teaser__link">
    
                <div class="most-engaged-teaser__image">
                  <div class="lazy-container" style="padding-bottom: 66.66666666666666%;">
                    <img data-normal="https://compote.slate.com/images/409b2e3f-1f41-4ae7-86c7-9d68607a4b72.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0" alt="" />
                  </div>
                </div>
    
              <h3 class="most-engaged-teaser__headline">
                In Real Life, I’m a Middle-Aged Literary Critic. In My Video Gaming Life, I’m Allowed to Be Someone Else.
              </h3>
    
              <p class="most-engaged-teaser__byline">
                Laura Miller
              </p>
    
          </a>
          </section>
    
          <section class="most-engaged-teaser">
          <a href="https://slate.com/news-and-politics/2018/03/the-atlantics-bad-reasons-for-hiring-kevin-williamson.html" class="most-engaged-teaser__link">
    
                <div class="most-engaged-teaser__image">
                  <div class="lazy-container" style="padding-bottom: 66.66666666666666%;">
                    <img data-normal="https://compote.slate.com/images/6797b64c-a2ed-4898-a663-7e153a32a13f.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0" alt="" />
                  </div>
                </div>
    
              <h3 class="most-engaged-teaser__headline">
                The Atlantic’s Justifications for Hiring Conservative Troll Kevin Williamson Ring Awfully Hollow
              </h3>
    
              <p class="most-engaged-teaser__byline">
                Jordan Weissmann
              </p>
    
          </a>
          </section>
    
          <section class="most-engaged-teaser">
          <a href="https://slate.com/technology/2018/03/domestic-violence-a-new-short-story-from-madeline-ashby.html" class="most-engaged-teaser__link">
    
                <div class="most-engaged-teaser__image">
                  <div class="lazy-container" style="padding-bottom: 66.66666666666666%;">
                    <img data-normal="https://compote.slate.com/images/f9cb1308-5c03-4214-94ae-7f2ce8f55c2c.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;2200x1467&amp;offset&#x3D;0x0" alt="" />
                  </div>
                </div>
    
              <h3 class="most-engaged-teaser__headline">
                A New Short Story From Sci-Fi Author and Futurist Madeline Ashby
              </h3>
    
              <p class="most-engaged-teaser__byline">
                Madeline Ashby
              </p>
    
          </a>
          </section>
      </div>
    
    </div>
    
  </div>

</div>

</div>
      </div>
    </main>

    <section class="bottom-ad">
        <div data-uri="slate.com/components/slate-ad/instances/leaderboard@published"
          data-placeholder="settings"
          class="ad ad--desktopOnly ad--leaderboard"
          data-page-type="article"
          data-type="leaderboard"
          data-sizes="970x250,728x90,1x1,1x3"
          data-prebid="true"
          data-prebid-sizes = "970x250,728x90"
          data-zone-id = "768478"
          data-placement-id = "12399445"
          data-trustx-id="3016"
          data-criteo-id="1157134"
      >
      </div>
      
        <div data-uri="slate.com/components/slate-ad/instances/leaderboardTablet@published"
          data-placeholder="settings"
          class="ad ad--tabletPortraitOnly ad--leaderboard"
          data-page-type="article"
          data-type="leaderboard-tablet"
          data-sizes="728x90,1x1,1x3"
          data-prebid="true"
          data-prebid-sizes = "728x90"
          data-zone-id = "768480"
          data-placement-id = "12399447"
          data-trustx-id="3017"
          data-criteo-id="1157133"
      >
      </div>
      
        <div data-uri="slate.com/components/slate-ad/instances/mobileOnlyBottom@published"
          data-placeholder="settings"
          class="ad ad--mobileOnly"
          data-page-type="article"
          data-type="mobile-only-bottom"
          data-sizes="300x250,1x3"
          data-prebid="true"
          data-prebid-sizes = "300x250"
          data-zone-id = "768494"
          data-placement-id = "12399462"
          data-trustx-id="3020"
          data-criteo-id="1157131"
      >
      </div>
      
    </section>

      <footer class="global-footer" role="contentinfo" data-uri="slate.com/components/global-footer/instances/default@published">
      <div class="global-footer__content l-container">
        <ul class="global-footer__links">
          <li><a href="http://www.slatereprints.com/">Reprints</a></li>
          <li><a href="mailto:advertise@slate.com" target="_blank">Advertise with us</a></li>
          <li><a href="http://www.slate.com/articles/briefing/slate_fare/2011/12/commenting_on_slate_frequently_asked_questions.html">FAQ</a></li>
          <li><a href="http://www.slate.com/articles/briefing/contact_us/2006/08/whereto_find_slate_staff.html">Contact</a> / <a href="mailto:feedback@slate.com" target="_blank">Feedback</a></li>
          <li><a href="http://www.slate.com/articles/news_and_politics/corrections.html">Corrections</a></li>
          <li><a href="http://www.slate.com/articles/news_and_politics/slate_fare/2006/08/about_us.html">About us</a></li>
          <li><a href="http://www.slate.com/articles/news_and_politics/slate_fare/2008/04/a_job_for_you_at_slate.html">Work with us</a></li>
          <li><a href="http://www.slate.com/articles/briefing/slate_user_agreement_and_privacy_policy/2012/12/slate_s_terms_of_service.html">User agreement</a></li>
          <li><a href="http://www.slate.com/articles/briefing/slate_user_agreement_and_privacy_policy/2012/12/slate_s_privacy_policy.html">Privacy policy</a></li>
          <li><a href="http://optout.aboutads.info/">AdChoices</a></li>
        </ul>
        <div class="global-footer__social">
          <div class="global-footer__social-heading">Follow Us</div>
          <a href="https://www.facebook.com/Slate/" class="global-footer__social-link">
            <svg width="18" height="18" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
            </svg>
            Facebook
          </a>
          <a href="https://twitter.com/slate" class="global-footer__social-link">
            <svg width="18" height="15" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
            </svg>
            Twitter
          </a>
          <a href="https://www.instagram.com/slate/" class="global-footer__social-link">
            <svg width="18" height="18" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
            </svg>
            Instagram
          </a>
        </div>
        <div>
          <svg width="243" height="30" class="global-footer__logo">
            <title>The Slate Group logo</title>
            <use xlink:href="/media/components/global-footer/slate-group.svg#slategroup"></use>
          </svg>
          <p>
            Slate is published by The Slate Group, a Graham Holdings Company.<br/>
            All contents &copy; 2018 The Slate Group LLC. All rights reserved.
          </p>
        </div>
      </div>
    </footer>
    

    <div class="foot" data-editable="foot">  <div data-uri="slate.com/components/adblock-message/instances/general@published" class="adblock-message">
  <div class="adblock-message__overlay"></div>
  <div class="adblock-message__content">
    <div class="adblock-message__controls">
      <button class="adblock-message__close js-message-close" type="button">
        <svg width="21" height="21">
          <use xlink:href="/media/components/adblock-message/sprite.svg#close"></use>
        </svg>
      </button>
    </div>

    <section class="adblock-message__block">
      <h1 class="adblock-message__heading">We Need to Talk About Your Ad Blocker</h1>
      <p>Slate relies on advertising to support our journalism. If you value our work, please disable your ad blocker.</p>
      <a href="http://www.slate.com/articles/news_and_politics/slate_fare/2017/04/how_to_disable_your_ad_blocker_on_slate.html?via=ab_pane" class="adblock-message__button adblock-message__button--ads js-message-button">Enable Ads on Slate</a>
    </section>

    <section class="adblock-message__block">
      <h1 class="adblock-message__heading">Want to Block Ads But Still Support Slate?</h1>
      <p>By joining Slate Plus you support our work and get exclusive content. And you'll never see this message again.</p>
      <a href="https://my.slate.com/plus/?utm_channel=promo&utm_campaign=plus&utm_content=ab_talk&utm_source=interstitial" class="adblock-message__button adblock-message__button--plus js-message-button">Join Slate Plus</a>
    </section>

    <img
      src="/media/components/adblock-message/slate-plus-promo.png"
      srcset="/media/components/adblock-message/slate-plus-promo.png 1x, /media/components/adblock-message/slate-plus-promo@2x.png 2x"
      alt="Illustration depicting a colorful group of people using an array of mobile devices"
    />
  </div>
</div>

  <style>
    @-webkit-keyframes fadeInKilnLogo {
  0% {
    opacity: 0; }
  100% {
    opacity: 1; } }

@keyframes fadeInKilnLogo {
  0% {
    opacity: 0; }
  100% {
    opacity: 1; } }

.clay-kiln-logo {
  background-color: rgba(255, 255, 255, 0.8);
  display: none;
  height: 100vh;
  left: 0;
  opacity: 0;
  position: fixed;
  top: 0;
  width: 100vw;
  z-index: 99999; }

.clay-kiln-logo.show {
  -webkit-animation: 200ms ease forwards fadeInKilnLogo;
          animation: 200ms ease forwards fadeInKilnLogo;
  display: block; }

.clay-kiln-logo svg {
  box-sizing: border-box;
  height: 110px;
  left: calc(50vw - 155px);
  position: fixed;
  top: calc(50vh - 55px);
  width: 310px; }

  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>

</div>
  <script type="text/javascript">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</script></body>
</html>

