  <!DOCTYPE html>
<html
  lang="en"
  data-uri="slate.com/_pages/cknhtuze7005cldm36jleshz2@published"
  data-layout-uri="slate.com/_layouts/layout-one-column/instances/article@published"
    data-myslateUrl="https://my.slate.com"
    data-env="prod"
    data-trackingdomain=".slate.com"
>
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <link rel="stylesheet" href="/css/slate.css">
<!-- data-editable="head" -->
      <!-- data-uri="slate.com/_components/clay-meta-title/instances/cknhtuzet005dldm3gi9nw5sx@published" -->
  <title>Does my child’s preschool teacher need to be moral?</title>
<meta property="og:title" content="Ask a Teacher: My Child’s Future Preschool Teacher Is a Conspiracy Theorist">
<meta name="twitter:title" content="Ask a Teacher: My Child’s Future Preschool Teacher Is a Conspiracy Theorist">

  <!-- data-uri="slate.com/_components/clay-meta-url/instances/cknhtuzev005eldm39nqpphek@published" -->
<link rel="canonical" href="https://slate.com/human-interest/2021/04/childs-teacher-conspiracy-theory-right-wing.html">
<meta property="og:url" content="https://slate.com/human-interest/2021/04/childs-teacher-conspiracy-theory-right-wing.html">
  <meta property="article:published_time" content="2021-04-15T09:55:00.000Z">


<meta name="robots" content="max-image-preview:large">


  <!-- data-uri="slate.com/_components/clay-meta-description/instances/cknhtuzev005fldm3ucjyiku9@published" -->
<meta name="description" content="Should I find another preschool?
">
<meta name="twitter:description" content="Should I find another preschool?
">
<meta property="og:description" content="Should I find another preschool?
">

  <!-- data-uri="slate.com/_components/meta-image/instances/cknhtuzf0005gldm377qmre3j@published" -->
<meta name="twitter:image" content="https://compote.slate.com/images/5a94bdd8-eeb4-4490-90b7-906734dbc879.jpeg?width=780&height=520&rect=1560x1040&offset=0x0">
<meta property="og:image" content="https://compote.slate.com/images/5a94bdd8-eeb4-4490-90b7-906734dbc879.jpeg?width=780&height=520&rect=1560x1040&offset=0x0">
<meta name="twitter:card" content="summary_large_image">

  <!-- data-uri="slate.com/_components/clay-meta-keywords/instances/cknhtuzf1005hldm3ewkxuqek@published" -->
<meta name="news_keywords" content="family, advice, ask-a-teacher">
<meta property="article:tag" content="family, advice, ask-a-teacher">

  <!-- data-uri="slate.com/_components/meta-authors/instances/cknhtuzf4005ildm31usszi1n@published" -->
<meta name="author" content="Matthew Dicks, Brandon Hersey, Cassy Sarnell, Amy Scott">

  <!-- data-uri="slate.com/_components/slate-amp-link/instances/cknhtuzf6005jldm362su9k5y@published" -->

  <link rel="amphtml" name="slate-amp-link" href="https://slate.com/human-interest/2021/04/childs-teacher-conspiracy-theory-right-wing.amp">

  <!-- data-uri="slate.com/_components/krux-data-layer/instances/cknhtuzf6005kldm3igg8eknj@published" -->

  <script data-uri="slate.com/_components/permutive/instances/cknhtuzf7005lldm3uz9rwdn4@published" class="permutive"
  data-permutive-project-id=16d3bd5c-bf92-4bf0-815a-eac397d3aadf
  > 

// prettier-ignore
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive, "16d3bd5c-bf92-4bf0-815a-eac397d3aadf","dd4993d6-d26a-48b5-bf2d-05b09fb85de3",{consentRequired: true});
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

window.slatePermutiveData = {"page":{"article":{"pageType":"article","id":"slate.com/_components/article/instances/cknhtuzj5005zldm3b6spyok3","title":"Ask a Teacher: My Child’s Future Preschool Teacher Is a Conspiracy Theorist","authors":["Matthew Dicks","Brandon Hersey","Cassy Sarnell","Amy Scott"],"section":"Human Interest","rubric":"Care and Feeding","keywords":["family","advice","ask-a-teacher"],"gsChannels":[],"publishedTime":"2021-04-08T19:29:33+00:00","sentiment":"positive","categories":["/education/special education","/family and parenting/children","/education/teaching and classroom resources"],"concepts":["Teacher","Education","School","Conspiracy theory","Kindergarten","High school","Pedagogy","Certified teacher"],"entities":["askateacher@slate.com - positive","Ms. Scott - positive","Joe Biden - positive","Mr. Dicks - negative","un - negative","Functional Behavior Assessment - negative","Facebook - positive","North Carolina - positive","government - neutral","Ms. Sarnell - positive","ADHD - negative","Connecticut - negative","George Floyd - negative","New York - positive","trauma - positive","Mr. Hersey - positive","Washington - positive"]}}};

</script>

    <!-- data-editable-end -->
      <!-- data-uri="slate.com/_components/clay-meta-site/instances/article@published" -->
<meta name="twitter:site" content="@slate">
<meta property="article:publisher" content="https://www.facebook.com/Slate">
<meta property="fb:app_id" content="142011022527753">
<meta property="og:site_name" content="Slate Magazine">
<meta property="og:type" content="article">

<link rel="manifest" href="/media/sites/slate-com/web-app-manifest.json">

  <!-- data-uri="slate.com/_components/meta-icons/instances/slate@published" -->
<link rel="icon" href="/favicon.svg">
<link rel="icon" href="/media/components/meta-icons/favicon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" sizes="180x180" href="/media/sites/slate-com/icon.180x180.png">

  <script data-uri="slate.com/_components/polyfills/instances/singleton@published">
(function(){
var p='/media/components/polyfills/'
function i(f){document.write('<script src="'+p+f+'"><\/script>')}
if(typeof CSS === 'undefined' || typeof CSS.supports === 'undefined' || !CSS.supports('object-fit', 'cover'))i("object-fit-images.min.js")
if(!HTMLElement.prototype.closest)i('closest.js')
if(!window.Promise||!window.URL||!window.URLSearchParams||!window.Map)i('core-js-bundle.min.js')
if(!window.fetch)i('whatwg-fetch.min.js')
if(/Trident|MSIE/.test(navigator.userAgent))i('svg4everybody.min.js')
if(!window.IntersectionObserver)i('intersection-observer.min.js')
"function"!=typeof window.CustomEvent&&(window.CustomEvent=function(e,t){t=t||{bubbles:!1,cancelable:!1,detail:null};var n=document.createEvent("CustomEvent");return n.initCustomEvent(e,t.bubbles,t.cancelable,t.detail),n});
i('regenerator-runtime.min.js')
}())
</script>

  <script data-uri="slate.com/_components/fontfaceobserver/instances/fontfaceobserver@published">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</script>

  <!-- data-uri="slate.com/_components/onetrust/instances/default@published" -->

<script>



  "use strict";window.slateCMP={oneTrust:{},TCF:{},removeTCFStub:function(){delete window.__tcfapi;var e=document.getElementsByName("__tcfapiLocator")[0];e&&e.parentNode.removeChild(e)}},window.slateCMP.oneTrust.ready=new Promise(function(e,n){window.slateCMP.oneTrust.resolve=e,window.slateCMP.oneTrust.reject=n}),window.slateCMP.TCF.ready=new Promise(function(e,n){window.slateCMP.TCF.resolve=e,window.slateCMP.TCF.reject=n}),window.slateCMP.oneTrust.ready.then(function(){"undefined"!=typeof __tcfapi&&__tcfapi("getTCData",2,function(e,n){n?window.slateCMP.TCF.resolve(e):window.slateCMP.TCF.reject(e)})}),window.nonIabVendorApi={vendors:{},checkConsent:function(e){return!!window.OptanonActiveGroups&&this.vendors[e].categories.every(function(e){return-1<window.OptanonActiveGroups.indexOf(e)})},updateVendors:function(){window.OptanonActiveGroups;var e=!1;for(var n in this.vendors)e=this.checkConsent(n),this.vendors[n].initCalled?this.vendors[n].updateConsentFunc(e):this.vendors[n].initCalled=this.vendors[n].initFunc(e)},registerVendor:function(n,t){var o=!1;if(n in this.vendors)throw new Error(n+" already registered",e);this.vendors[n]={initCalled:!1,categories:t.categories,initFunc:t.initFunc,updateConsentFunc:t.updateConsentFunc},window.OptanonActiveGroups&&(o=this.checkConsent(n))&&(this.vendors[n].initCalled=this.vendors[n].initFunc(o))}};



    window.slateCMP.TCF.resolve({gdprApplies: false});


</script>

<script
  src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
  data-domain-script="0e1d2de3-ec2a-48ca-8f78-11045575a199"
  data-ignore-ga='true'></script>

<script  data-ignore-ga='true' ccpa-opt-out-ids="C0004,gad" ccpa-opt-out-geo="us" ccpa-opt-out-lspa="true">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</script>

<script>
  function OptanonWrapper() {
    try {
      window.slateCMP.oneTrust.resolve();
      window.nonIabVendorApi.updateVendors()
    } catch (e) {
      console.warn('failed to setup onetrust', e)
    }
  }
</script>


  <!-- data-uri="slate.com/_components/scroll/instances/default@published" -->
<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: Boolean(false)
  };
</script>
<script async src="https://static.scroll.com/js/scroll.js" /></script>


  <script data-uri="slate.com/_components/analytics-js-loader/instances/general@published" class="analytics-js-loader"
  
  data-amplitude-api-key="5a7cb616c0717cb7f4f0eee43d9f4e1c"
  data-amplitude-log-level="ERROR"
  data-amplitude-domain=".slate.com"
  data-parsely-script-src="https://fpa-cdn.slate.com/keys/slate.com/p.js"
>
// we define this ASAP beacuse lots of components call amplitude
window.slateAmplitudeQueue = {
  _q: [],
  initCalled: false,
  instance: null,
  push: function(callback) {
    if (this.initCalled) {
      callback(this.instance);
      this.processQueue();
    } else {
      this._q.push(callback);
    }
  },
  processQueue: function() {
    for (let i = 0; i < this._q.length; i++) {
      this._q[i](this.instance);
    }
    this._q = [];
  },
  init: function(instance, consent) {
    this.instance = instance;
    this.instance.setOptOut(!consent);
    if (consent) {
      this.processQueue();
    }
    this.initCalled = true;
  },
};
</script>


  <!-- data-uri="slate.com/_components/slate-ad-prebid/instances/prebid@published" -->
    <script class="slate-ad-prebid">

    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];

    window.slateCMP.TCF.ready.then( function(tcData){

      pbjs.que.push(function(){
        var pbjsConfig = {
          bidderTimeout: 800,
          debug: false,
          enableSendAllBids: false,
          useBidCache: true,
          bidderSequence: "fixed",
          userSync: {
            filterSettings: {
              all: {
                bidders: '*',
                filter: 'include'
              }
            },
            userIds: [{
              name: "quantcastId",
            }],
            syncsPerBidder: 10
          },
          priceGranularity: {
            buckets: [{
                'min': 0,
                'max': 2,
                'increment': 0.01
              },{
                'min': 2,
                'max': 5,
                'increment': 0.10
              }, {
                'min': 5,
                'max': 20,
                'increment': 0.50
              },{
                'min': 20,
                'max': 100,
                'increment': 1
              }]
          },
          consentManagement: {
            usp: {
              cmpApi: 'iab',
              timeout: 1000,
            }
          },
          targetingControls: {
            alwaysIncludeDeals: true,
          }
        };

        if(tcData.gdprApplies || tcData.gdprApplies === undefined){
          // 
          pbjsConfig.consentManagement.gdpr = {
            cmpApi: 'iab',
            timeout: 5000,
            defaultGdprScope: true,
            allowAuctionWithoutConsent: false
          }
          // 
          pbjsConfig.deviceAccess = false;

          // 
          pbjsConfig.userSync.syncEnabled = false;
        }

          pbjs.setConfig(pbjsConfig);



        // enable amplitude analytics.
        pbjs.que.push(function () {
          pbjs.enableAnalytics([{
              provider: 'amplitude',
              options: {
                sampling: .01
              }
          }]);
        });
      })
    });

    </script>

  <!-- data-uri="slate.com/_components/slate-ad-gpt/instances/default@published" -->
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 

  
<!-- data-uri="slate.com/_components/slate-krux/instances/krux@published" -->

  <!-- data-uri="slate.com/_components/ad-lightning/instances/default@published" -->
  <script>
    window.googletag = window.googletag || {};
  </script>
  <script defer src="https://tagan.adlightning.com/slate/op.js"></script>

  <!-- data-uri="slate.com/_components/dfp-cache-buster/instances/default@published" -->

<meta name="dfp-cache-buster" content=1>

  <!-- data-uri="slate.com/_components/slate-ad-aps/instances/default@published" -->
  <script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
  </script>

  <!-- data-uri="slate.com/_components/pubplus/instances/default@published" -->

  
<!-- data-uri="slate.com/_components/taboola-head/instances/article@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      article:'auto'
    });
    window.addEventListener("load", function() {
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/slate1/loader.js',
      'tb_loader_script');
    });
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>


  <!-- NEWSROOM SCRIPT -->

  <script>
    window._newsroom = window._newsroom || [];


    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/slate1/newsroom.js');
  </script>
  <!-- END NEWSROOM SCRIPT -->

<script type="text/javascript">
  function setTaboolaVars(obj) {
    var taboolaUserType = "guest";
    if (obj.isMember) {
      taboolaUserType = "subscriber";
    } else if (obj.isLoggedIn) {
      taboolaUserType = "registered";
    }
    window._tbl_unified_id = "";
    window._tbl_user_type = taboolaUserType;
    window._tbl_paywall = obj.isPaywalled;
  }

  document.addEventListener("paywallComplete", function (e) {
    setTaboolaVars(e.detail);
  }, false);

  function signUpSuccess() {
    window._tfa = window._tfa || [];
    window._tfa.push({
      notify: "subscription",
      name: "subscription-completed",
      sourceurl: window.location.href,
    });
    !(function(t, f, a, x) {
      if (!document.getElementById(x)) {
        t.async = 1;
        t.src = a;
        t.id = x;
        f.parentNode.insertBefore(t, f);
      }
    })(
      document.createElement("script"),
      document.getElementsByTagName("script")[0],
      "//cdn.taboola.com/libtrc/unip/1143314/tfa.js",
      "tb_tfa_script"
    );
  }

  if (document.cookie.includes("taboola-signup-success=true")) {
    document.cookie = "taboola-signup-success=noop; expires=Thurs, 1 Jan 1970 00:00:00 GMT; path=/; domain=." + window.location.host;
    signUpSuccess();
  }
</script>


  <style>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</style></head>

  <body class="layout-one-column">

    <header
  data-uri="slate.com/_components/masthead/instances/default@published"
  class="masthead" data-via="nav">
  <a href="#main" class="skip-to-main">Skip to the content</a>

  <div class="desktop-masthead">


<div class="masthead__wrapper">
      <div class="notable masthead__container" >
        <h2 class="notable__heading">
          <svg width="76" height="26" role="img">
            <title>Notable topics</title>
            <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
          </svg>
        </h2>
        <ul class="notable__list">
              <li class="notable__item">
                <a href="https://slate.com/technology/2021/04/johnson-johnson-vaccine-fda-pause-clots-risk.html" class="notable__link">J&amp;J Vaccine</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2021/04/daunte-wright-shooting-what-we-know-aftermath.html" class="notable__link">Daunte Wright</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2021/04/ceos-executives-donations-voting-laws-zoom-meeting.html" class="notable__link">Voting Rights</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2021/04/netanyahu-iran-deal-natanz-sabotage.html" class="notable__link">Bibi</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/business/2021/04/inflation-is-about-to-look-freaky.html" class="notable__link">Inflation</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/technology/2021/04/amazon-union-defeat-why.html" class="notable__link">Amazon</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2021/04/matt-gaetz-victim-defiant-speech-house-ethics-committee.html" class="notable__link">Matt Gaetz</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/culture/2021/04/the-sims-4-kits-bust-the-dust-review.html" class="notable__link">The Sims</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/business/2021/04/good-design-bad-cities-zoning-commissions-preservation-boards.html" class="notable__link">Cities</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/culture/2021/04/dmx-death-albums-history.html" class="notable__link">DMX</a>
              </li>
        </ul>
      <ul class="masthead-account notable__account">
    <li class="masthead-account__item js-account--subscribe" hidden
      ><a href="https://slate.com/plus?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav" class="slate-link"><b>Subscribe</b></a>
    </li>
    <li class="masthead-account__item js-account--sign-in" hidden
      ><a href="https://slate.com/sign-in" class="masthead__login js-redirect-return">Sign In</a>
    </li>
    <li class="masthead-account__item js-account--account" hidden
      ><div class="dropdown dropdown--subtle masthead-account__dropdown"
      ><button class="dropdown__button">
        Account
        <svg
          class="dropdown__icon"
          width="10" height="6" viewBox="0 0 10 6"
          xmlns="http://www.w3.org/2000/svg"
          role="img"
        >
          <title>Activating this button will toggle the display of additional content</title>
          <path d="M0 0l5 6 5-6z"/>
        </svg>
      </button>
      <div class="dropdown__content">
        
        
    <a href="https://slate.com/account" class="dropdown__link js-account--account" hidden>
      Account
    </a>
  
        
    <a href="https://slate.com/plus" class="dropdown__link js-account--slate-plus" hidden>
      Slate Plus
    </a>
  
        
    <a href="https://slate.com/sign-out" class="dropdown__link js-redirect-return js-account--sign-out" hidden>
      Sign out
    </a>
  

      </div>
    </div>    </li>
  </ul>
</div>
    </div>
<div class="main-nav masthead__wrapper">
      <nav class="main-nav__content masthead__container">
        <a href="https://slate.com" class="main-nav__logo">
    <svg class="logo" width="259" height="80">
      <title>Slate homepage</title>
      <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
    </svg>
  </a>
<div class="main-nav__links">
          <div class="main-nav__search">
            <form action="/search" class="search-form" data-via="search">
    <input id="search-input" name="q" placeholder="Search for" class="search-form__input" />
    <button class="search-form__submit">
      <svg class="search-form__icon">
        <title>Submit search</title>
        <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
      </svg>
    </button>
    <label for="search-input" class="search-form__label">
      <svg class="search-form__icon">
        <title>Enter query</title>
        <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
      </svg>
    </label>
  </form>
</div>

          <ul class="sections">
              <li class="sections__item">
                <a href="/news-and-politics" class="sections__link">
                  News &amp; Politics
                </a>
              </li>
              <li class="sections__item">
                <a href="/culture" class="sections__link">
                  Culture
                </a>
              </li>
              <li class="sections__item">
                <a href="/technology" class="sections__link">
                  Technology
                </a>
              </li>
              <li class="sections__item">
                <a href="/business" class="sections__link">
                  Business
                </a>
              </li>
              <li class="sections__item">
                <a href="/human-interest" class="sections__link">
                  Human Interest
                </a>
              </li>
              <li class="sections__item">
                <a href="/podcasts" class="sections__link">
                  Podcasts
                </a>
              </li>
          </ul>
        </div>
      </nav>
    </div>
</div>

  <div class="mobile-masthead">
    <div class="mobile-masthead__menu menu">
      <button class="menu__control menu__control--open js-toggle-menu">
        <span class="menu__control-text" aria-hidden="true">Menu</span>
        <svg width="16" height="15">
          <title>Open menu</title>
          <use xlink:href="/media/components/masthead/sprite.svg#menu"></use>
        </svg>
      </button>
      <nav class="menu__content">
        <button class="menu__control slate-close js-toggle-menu">
          <svg width="21" height="21">
            <title>Close menu</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#close"></use>
          </svg>
        </button>
        <div class="mobile-notable">
          <h2 class="mobile-notable__heading">
            <svg width="76" height="26" role="img">
              <title>Notable topics</title>
              <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
            </svg>
          </h2>
          <div class="mobile-notable__links">
                <a href="https://slate.com/technology/2021/04/johnson-johnson-vaccine-fda-pause-clots-risk.html" class="mobile-notable__link">J&amp;J Vaccine</a>
                <a href="https://slate.com/news-and-politics/2021/04/daunte-wright-shooting-what-we-know-aftermath.html" class="mobile-notable__link">Daunte Wright</a>
                <a href="https://slate.com/news-and-politics/2021/04/ceos-executives-donations-voting-laws-zoom-meeting.html" class="mobile-notable__link">Voting Rights</a>
                <a href="https://slate.com/news-and-politics/2021/04/netanyahu-iran-deal-natanz-sabotage.html" class="mobile-notable__link">Bibi</a>
                <a href="https://slate.com/business/2021/04/inflation-is-about-to-look-freaky.html" class="mobile-notable__link">Inflation</a>
                <a href="https://slate.com/technology/2021/04/amazon-union-defeat-why.html" class="mobile-notable__link">Amazon</a>
                <a href="https://slate.com/news-and-politics/2021/04/matt-gaetz-victim-defiant-speech-house-ethics-committee.html" class="mobile-notable__link">Matt Gaetz</a>
                <a href="https://slate.com/culture/2021/04/the-sims-4-kits-bust-the-dust-review.html" class="mobile-notable__link">The Sims</a>
                <a href="https://slate.com/business/2021/04/good-design-bad-cities-zoning-commissions-preservation-boards.html" class="mobile-notable__link">Cities</a>
                <a href="https://slate.com/culture/2021/04/dmx-death-albums-history.html" class="mobile-notable__link">DMX</a>
          </div>
        </div>

        <div class="mobile-sections">
            <a href="/news-and-politics" class="mobile-sections__link">News &amp; Politics</a>
            <a href="/culture" class="mobile-sections__link">Culture</a>
            <a href="/technology" class="mobile-sections__link">Technology</a>
            <a href="/business" class="mobile-sections__link">Business</a>
            <a href="/human-interest" class="mobile-sections__link">Human Interest</a>
            <a href="/podcasts" class="mobile-sections__link">Podcasts</a>

          <a href="/search" class="mobile-sections__link">
            <svg width="18" height="18" class="mag-lens">
              <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
            </svg>
            Search
          </a>

          <div class="social social--mobile">
            Follow us
            <a href="https://www.instagram.com/slate/" class="social__badge">
              <svg width="24" height="24">
                <title>Slate on Instagram</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
              </svg>
            </a>
            <a href="https://twitter.com/slate" class="social__badge">
              <svg width="24" height="19">
                <title>Slate on Twitter</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
            </a>
            <a href="https://www.facebook.com/Slate/" class="social__badge">
              <svg width="12" height="24">
                <title>Slate on Facebook</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
            </a>
          </div>

          <span class="mobile-sections__link js-account--subscribe" hidden>
            <a href="https://slate.com/plus?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav" class="mobile-sections__link--subscribe"><b>Subscribe</b></a>
          </span>
          <a href="https://slate.com/sign-in" class="js-account--sign-in mobile-sections__link js-redirect-return" hidden>Sign in</a>
          <a href="https://slate.com/account" class="js-account--account mobile-sections__link" hidden>Account</a>
          <a href="https://slate.com/plus" class="js-account--slate-plus mobile-sections__link" hidden>Slate Plus</a>
          <a href="https://slate.com/sign-out" class="js-account--sign-out mobile-sections__link js-redirect-return" hidden>Sign out</a>
        </div>
      </nav>
    </div>

    <div class="mobile-masthead__logo">
      <a href="https://slate.com">
    <svg class="logo" width="124" height="39">
      <title>Slate homepage</title>
      <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
    </svg>
  </a>
</div>

    <div class='mobile-masthead__account'>
      <a class="mobile-masthead__link js-account--mobile-account" href="https://slate.com/account" hidden>Account</a>
      <a class="mobile-masthead__link js-account--mobile-subscribe" href="https://slate.com/plus?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav" hidden>Subscribe</a>
    </div>
  </div>

<div class="masthead__wrapper">
    <div class="strapline masthead__container" >
        <svg width="27" height="30" class="strapline__asterisk">
          <title>*</title>
          <use xlink:href="/media/components/masthead/sprite.svg#asterisk"></use>
        </svg>
          <a class="strapline__text" href="https://slate.com/culture/2021/04/bowling-anthony-neuer-seven-ten-split-interview.html">
            As Special As It Gets
          </a>

      <div class="social strapline__social">
        Follow Us
        <a href="https://www.instagram.com/slate/" class="social__badge">
          <svg width="18" height="18">
            <title>Slate on Instagram</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
          </svg>
        </a>
        <a href="https://twitter.com/slate" class="social__badge">
          <svg width="18" height="15">
            <title>Slate on Twitter</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
          </svg>
        </a>
        <a href="https://www.facebook.com/Slate/" class="social__badge">
          <svg width="9" height="18">
            <title>Slate on Facebook</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
          </svg>
        </a>
      </div>

    </div>
  </div>

</header>




      <section class="top-ad">
          
<div class="slate-ad ad--desktopOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
  data-placeholder="settings"
      data-type="leaderboard"
      data-sizes="970x250,970x90,728x90,1x3"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90"
      data-zone-id = "768478"
      data-placement-id = "12399445"
      data-criteo-id="1157134"
      data-site-id="271610"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
  data-placeholder="settings"
      data-type="leaderboard-tablet"
      data-sizes="728x90,1x3"
      data-prebid="true"
      data-prebid-sizes = "728x90"
      data-zone-id = "768480"
      data-placement-id = "12399447"
      data-criteo-id="1157133"
      data-site-id="271365"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

      </section>

    <main role="main" id="main">
      <div class="l-wrapper">
        <div class="main l-container"
          >
              <article
  data-uri="slate.com/_components/article/instances/cknhtuzj5005zldm3b6spyok3@published"
  data-has-roadblock="false"
  data-rubric="care-and-feeding"
  class="article article--article
      article--right-rail
    "
  itemscope
  itemtype="http://schema.org/Article"
>
  <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="Slate" />
    <div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
      <link itemprop="url" href="https://slate.com/media/sites/slate-com/icon.400x400.png">
      <meta itemprop="width" content="400">
      <meta itemprop="height" content="400">
    </div>
  </div>

  <div class="article__fullbleed-header"></div>

<header class="article__header">
<div itemprop="image" itemscope itemtype="https://www.schema.org/ImageObject">
          <meta itemprop="url" content="https://compote.slate.com/images/5a94bdd8-eeb4-4490-90b7-906734dbc879.jpeg?width&#x3D;1200&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0">
          <meta itemprop="width" content="1200">
          <meta itemprop="height" content="800">
        </div>
  <a
  class="article__rubric" href="/human-interest/care-and-feeding" >      Care and Feeding</a>

  <h1 itemprop="headline" class="article__hed" >My Child’s Future Preschool Teacher Is a Conspiracy Theorist</h1>


<div class="article__meta">
        <div class="article__byline" >
By
      <span itemprop="author" itemscope itemtype="http://schema.org/Person">
<span itemprop="name"><a href="/author/matthew-dicks">Matthew Dicks</a></span>, <span itemprop="name"><a href="/author/brandon-hersey">Brandon Hersey</a></span>, <span itemprop="name"><a href="/author/cassy-sarnell">Cassy Sarnell</a></span>,  and <span itemprop="name"><a href="/author/amy-scott">Amy Scott</a></span></span>
</div>
  <time
  itemprop="datePublished"
  content="2021-04-15T09:55:00+00:00"
  class="article__dateline"
>
  <span>April 15, 2021</span>5:55 AM</time>

</div>

    </header>
<div class="article__top-image"  >
      <figure
  data-uri="slate.com/_components/image/instances/cknhtuzj5005tldm3pld7lfnt@published"
  class="image image--center "
  data-editable="imageInfo"
>
<div class="lazyload-container" style="padding-bottom: 66.66666666666666%;">
          <img
            alt="A preschool teacher teaches a toddler."
              class="lazyloaded"
              src="https://compote.slate.com/images/5a94bdd8-eeb4-4490-90b7-906734dbc879.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0"
              srcset="https://compote.slate.com/images/5a94bdd8-eeb4-4490-90b7-906734dbc879.jpeg?width&#x3D;320&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 320w,
https://compote.slate.com/images/5a94bdd8-eeb4-4490-90b7-906734dbc879.jpeg?width&#x3D;480&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 480w,
https://compote.slate.com/images/5a94bdd8-eeb4-4490-90b7-906734dbc879.jpeg?width&#x3D;600&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 600w,
https://compote.slate.com/images/5a94bdd8-eeb4-4490-90b7-906734dbc879.jpeg?width&#x3D;840&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 840w,
https://compote.slate.com/images/5a94bdd8-eeb4-4490-90b7-906734dbc879.jpeg?width&#x3D;960&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 960w,
https://compote.slate.com/images/5a94bdd8-eeb4-4490-90b7-906734dbc879.jpeg?width&#x3D;1280&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 1280w,
https://compote.slate.com/images/5a94bdd8-eeb4-4490-90b7-906734dbc879.jpeg?width&#x3D;1440&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 1440w,
https://compote.slate.com/images/5a94bdd8-eeb4-4490-90b7-906734dbc879.jpeg?width&#x3D;1600&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 1600w,
https://compote.slate.com/images/5a94bdd8-eeb4-4490-90b7-906734dbc879.jpeg?width&#x3D;1920&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 1920w,
https://compote.slate.com/images/5a94bdd8-eeb4-4490-90b7-906734dbc879.jpeg?width&#x3D;2200&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 2200w"
              sizes="(min-width: 1440px)780px,
(min-width: 1024px)709px,
(min-width: 768px)620px,
100vw"
width="780"
            height="520"
          />
          <noscript>
            <img
              class="lazyloaded"
              loading="lazy"
              src="https://compote.slate.com/images/5a94bdd8-eeb4-4490-90b7-906734dbc879.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0"
              alt="A preschool teacher teaches a toddler."
              width="780"
              height="520"
            />
          </noscript>
        </div>
<figcaption class="image__meta">
<span class="image__credit">Photo illustration by Slate. Photos by Getty Images Plus.</span>
</figcaption>
</figure>

  </div>

  <div class="article__share-sidebar share-sidebar">
      <ul
  data-uri="slate.com/_components/social-share/instances/cknhtuzj5005rldm3otp2994q@published"
  class="social-share">
  <li>
    <a href="https://twitter.com/share?text=I%20worry%20my%20child%20will%20somehow%20absorb%20this%20teacher%E2%80%99s%20toxic%20(and%20wrong!)%20views.%20&amp;via=slate&amp;url=https://slate.com/human-interest/2021/04/childs-teacher-conspiracy-theory-right-wing.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
      class="social-share__link social-share__link--twitter js-share-link"
      data-share="twitter"
      data-parsely-event="_twitter-tweet"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
      </svg>
      <span class="social-share__text">Tweet</span>
    </a>
  </li>

  <li>
    <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/human-interest/2021/04/childs-teacher-conspiracy-theory-right-wing.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
      class="social-share__link social-share__link--facebook js-share-link"
      data-share="facebook"
      data-parsely-event="_facebook-share"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
      </svg>
      <span class="social-share__text">Share</span>
    </a>
  </li>

  <li>
    <a href="https://slate.com/comments/human-interest/2021/04/childs-teacher-conspiracy-theory-right-wing.html" class="social-share__link social-share__link--comments">
      <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>
      <span class="social-share__text">Comment</span>
    </a>
  </li>
</ul>

  </div>

  <section class="article__body">
      <div class="article__podcast-subscribe">
              </div>


      <div class="article__left-rail">
        <div class="article__share-sidebar-xl share-sidebar">
            <ul
  data-uri="slate.com/_components/social-share/instances/cknhtuzj5005rldm3otp2994q@published"
  class="social-share">
  <li>
    <a href="https://twitter.com/share?text=I%20worry%20my%20child%20will%20somehow%20absorb%20this%20teacher%E2%80%99s%20toxic%20(and%20wrong!)%20views.%20&amp;via=slate&amp;url=https://slate.com/human-interest/2021/04/childs-teacher-conspiracy-theory-right-wing.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
      class="social-share__link social-share__link--twitter js-share-link"
      data-share="twitter"
      data-parsely-event="_twitter-tweet"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
      </svg>
      <span class="social-share__text">Tweet</span>
    </a>
  </li>

  <li>
    <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/human-interest/2021/04/childs-teacher-conspiracy-theory-right-wing.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
      class="social-share__link social-share__link--facebook js-share-link"
      data-share="facebook"
      data-parsely-event="_facebook-share"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
      </svg>
      <span class="social-share__text">Share</span>
    </a>
  </li>

  <li>
    <a href="https://slate.com/comments/human-interest/2021/04/childs-teacher-conspiracy-theory-right-wing.html" class="social-share__link social-share__link--comments">
      <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>
      <span class="social-share__text">Comment</span>
    </a>
  </li>
</ul>

        </div>
      </div>

    <div class="article__content"  itemprop="mainEntityOfPage">

          <p data-uri="slate.com/_components/slate-paragraph/instances/cknhtuzj5005uldm3pcp2dooy@published" data-word-count="46"
  class="slate-paragraph slate-graf" ><em>Care and Feeding is Slate’s parenting advice column. In addition to our traditional advice, every Thursday we feature an assortment of teachers from across the country answering your education questions. Have a question for our teachers? Email </em><a href="mailto:askateacher@slate.com"><em>askateacher@slate.com</em></a><em> or post it in the </em><a href="https://www.facebook.com/groups/slateparenting/"><em>Slate Parenting Facebook group</em></a><em>.</em></p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuaj8n000u3h6br2gfsfa7@published" data-word-count="52"
  class="slate-paragraph slate-graf" >I work at an early learning center that takes care of children from infants through pre-K. My nearly 3-year-old son attends the same center. Now it is time to start thinking about preschool for him. We have a wonderful preschool program, and you can’t beat the convenience of taking your child to work with you.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cknhtuzj5005pldm36qeirrzf@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuajbh000y3h6br82fs5la@published" data-word-count="103"
  class="slate-paragraph slate-graf" >The problem is that one of the preschool teachers is a right-wing conspiracy theorist. She thinks that <em>all </em>immigrants should be deported whether they came here with the government’s permission or not. She also won’t get the COVID vaccine because she thinks that’s how they put tracking chips in people. I know she has these views because she talks about them to her coworkers at school, even if children in her care are around. I know it is inevitable that my son will be exposed to conspiracy theories at some point, but a teacher’s word has more impact than some talking head on the news.</p>

  
<div class="slate-ad ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cknhtuzj5005pldm36qeirrzf@published"
  data-placeholder="settings"
      data-type="mid-article-spot"
      data-sizes="970x250,970x90,728x90,455x256,300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90,300x250"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id="1157134"
      data-site-id="271363"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cknhtuzj5005pldm36qeirrzf@published"
  data-placeholder="settings"
      data-type="mid-article-spot-tablet"
      data-sizes="728x90,300x250,455x256,1x3"
      data-prebid="true"
      data-prebid-sizes = "728x90,300x250"
      data-zone-id = "768488"
      data-placement-id = "12399457"
      data-criteo-id="1157133"
      data-site-id="271364"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuajc8000z3h6bdqz865lt@published" data-word-count="63"
  class="slate-paragraph slate-graf" >I worry that we tell children to believe what teachers say so they can learn. Should I find another preschool for my son, or just tell him to believe his teacher when she says that this is the letter A, and this is an oval, but not to believe anything he overhears her saying to other adults. Can a 4-year-old even make that distinction?</p>

  
<div class="slate-ad ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cknhtuzj5005pldm36qeirrzf@published"
  data-placeholder="settings"
      data-type="mobile-outstream-video"
      data-sizes="300x250"
      data-prebid="false"
      data-prebid-sizes = ""
      data-zone-id = ""
      data-placement-id = ""
      data-criteo-id=""
      data-site-id=""
      data-tl-code=""
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuajdg00123h6bkx1wlpy6@published" data-word-count="3"
  class="slate-paragraph slate-graf" >—Joe Biden Won</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuaje700133h6b4rnngff2@published" data-word-count="2"
  class="slate-paragraph slate-graf" ><strong>Dear JBW,</strong></p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuajes00143h6bmmgzbbtu@published" data-word-count="71"
  class="slate-paragraph slate-graf" >The only thing I remember from when I was in preschool at age 4 is writing a giant capital E with about fifteen middle slashes so it looked like a comb and then thinking, “…That doesn’t look right.” It was fun while I was writing it, but as the teacher came over to check, I spread my hand over my paper hoping to conceal what I was certain was a mistake.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuajfi00153h6bux5pf0rx@published" data-word-count="65"
  class="slate-paragraph slate-graf" >In other words, your son may have memories from preschool, but he probably won’t even register the teacher’s conspiracy theories because pre-Kinders don’t usually have a context for that sort of thing. Even if he did remember, those “lessons” are easy to un-teach. “I wonder why she said that,” you say. “That’s not what I think at all, and here’s why… What do you think?”</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cknhtuzj5005pldm36qeirrzf@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--box ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cknhtuzj5005pldm36qeirrzf@published"
  data-placeholder="settings"
      data-type="mid-article-box"
      data-sizes="300x250"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_dm_inline_rec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuajge00163h6be0laju6l@published" data-word-count="10"
  class="slate-paragraph slate-graf" >However… this woman shouldn’t be teaching. Any grade. Any subject.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuajmb00173h6bl5rgjgeg@published" data-word-count="79"
  class="slate-paragraph slate-graf" >First of all, teachers should believe in humanity first, that all people are worthy, and that they deserve life, safety, and education, regardless of origin. I hope this woman has no immigrant students because she is clearly xenophobic. She will not treat anyone she even perceives as “other” with respect, and that’s something a 4-year-old <em>will</em> remember. (The only reason I remember that incident with the E is that I felt shame. Strong emotions get lodged in our memories.)</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuajmx00183h6bp5sg7yh3@published" data-word-count="38"
  class="slate-paragraph slate-graf" >Second, teachers should draw reasonable conclusions based on sound evidence, to which this teacher appears impervious. “Chips in the vaccines” is certainly one of the dumbest of all conspiracy theories, an idea devoid of any basis in reality.</p>

  
<div class="slate-ad ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cknhtuzj5005pldm36qeirrzf@published"
  data-placeholder="settings"
      data-type="mobile-outstream-video"
      data-sizes="300x250"
      data-prebid="false"
      data-prebid-sizes = ""
      data-zone-id = ""
      data-placement-id = ""
      data-criteo-id=""
      data-site-id=""
      data-tl-code=""
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuajod00193h6b0rmstvx9@published" data-word-count="58"
  class="slate-paragraph slate-graf" >Moreover, based on what I’ve learned the last four years, I’m willing to wager that she holds other backward positions based in internalized misogyny and unexamined—perhaps proud—racism. I don’t care if she can give lessons on the ABCs and 1-2-3s; if she doesn’t change her position when presented with new evidence, she has no business teaching anybody anything.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuajp7001a3h6b2w649b60@published" data-word-count="14"
  class="slate-paragraph slate-graf" >Have you confronted her about these views? Has the administration? Anyone? Is that possible?</p>

  
<div class="slate-ad ad--tabletDesktop">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cknhtuzj5005pldm36qeirrzf@published"
  data-placeholder="settings"
      data-type="outstream-video"
      data-sizes="300x250"
      data-prebid="false"
      data-prebid-sizes = ""
      data-zone-id = ""
      data-placement-id = ""
      data-criteo-id=""
      data-site-id=""
      data-tl-code=""
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuajse001b3h6b8qgnyet3@published" data-word-count="18"
  class="slate-paragraph slate-graf" >If not, should you find another preschool for your son? If she’s the only teacher available… I would.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuajsz001c3h6b00i42e8a@published" data-word-count="7"
  class="slate-paragraph slate-graf" >—Ms. Scott (eighth grade teacher, North Carolina)</p>

  <div data-uri="slate.com/_components/slate-section-div/instances/cknhuaj8p000v3h6bjyskjspq@published" class="section-div"></div>
  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuajtm001d3h6bx39sb8m5@published" data-word-count="18"
  class="slate-paragraph slate-graf" ><em>Slate needs your support right now. <a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus_support&utm_content=advice_columns&utm_source=article">Sign up for Slate Plus</a></em><em> to keep reading the advice you crave</em></p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cknhtuzj5005pldm36qeirrzf@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuajue001e3h6brp5359cq@published" data-word-count="2"
  class="slate-paragraph slate-graf" ><em>every week.</em></p>

  <div data-uri="slate.com/_components/slate-section-div/instances/cknhuaj95000w3h6b07vo15d9@published" class="section-div"></div>
  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuajuz001f3h6b6zfwdfyu@published" data-word-count="133"
  class="slate-paragraph slate-graf" >My daughter has a July birthday, and she is on the young end of her current Kindergarten class. She has been doing distance learning the entire year. (She will go back in-person a few hours a week this month). Distance learning has been very, very hard for her. She often cries under the table instead of listening to the teacher. While she listens at least half the time and completes most of her work, she does it very begrudgingly and without putting in a lot of effort. For instance, refuses to write her name on assignments, will only answer questions with the “shortest words” because she doesn’t want to write a lot, etc. That said, she seems to understand the concepts and is very excited and engaged about certain lessons, like learning about insects.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cknhtuzj5005pldm36qeirrzf@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuajvk001g3h6bzfum96ky@published" data-word-count="77"
  class="slate-paragraph slate-graf" >Before she starts first grade, she is “supposed” to be able to count to 100 and to know 100 sight words. She can count to 100 by 10’s (with some help), and by 1’s with a lot of help (several reminders along the way). She has refused to practice the sight word flash cards, so she only knows a handful of them, but she is great at sounding out simple words and knows all the letter sounds.</p>

  
<div class="slate-ad ad--box ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cknhtuzj5005pldm36qeirrzf@published"
  data-placeholder="settings"
      data-type="mid-article-box"
      data-sizes="300x250"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_dm_inline_rec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuajw9001h3h6b1rmr2r8o@published" data-word-count="80"
  class="slate-paragraph slate-graf" >Her teacher has said it is up to me whether or not to let her go on to first grade next year. I am so torn. I feel so sad that she didn’t get a normal kindergarten experience. I also worry about her struggling a lot in the next couple of years. That said, she is really a very smart girl and catches on quickly when she tries (which she has been unwilling to do a lot of the year.)</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cknhtuzj5005pldm36qeirrzf@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuajx8001i3h6bq6l0r4z2@published" data-word-count="54"
  class="slate-paragraph slate-graf" >She has a group of friends she has made outside of school, and she very much wants to go to first grade with them. She is also socially mature and was very well behaved in preschool. I do not think we would be considering holding her back if this school year had been normal.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuak3f001j3h6b301m6q2t@published" data-word-count="109"
  class="slate-paragraph slate-graf" >I have noticed that within the last two weeks she is suddenly starting to work harder and apply herself, and she seems to suddenly care more about her work. My hope is that if we really make sure she can count to 100 and knows all the sight words by the end of summer (and practice writing a lot) that she will be fine in first grade. But I am so worried about making the wrong choice that I am having anxiety attacks about it. I don’t want to set her up to fail or to take her away from her friends. What would you recommend in a situation like this?</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cknhtuzj5005pldm36qeirrzf@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletDesktop">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cknhtuzj5005pldm36qeirrzf@published"
  data-placeholder="settings"
      data-type="outstream-video"
      data-sizes="300x250"
      data-prebid="false"
      data-prebid-sizes = ""
      data-zone-id = ""
      data-placement-id = ""
      data-criteo-id=""
      data-site-id=""
      data-tl-code=""
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuak48001k3h6bvm0l3xad@published" data-word-count="3"
  class="slate-paragraph slate-graf" >—Moving on Up?</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuak51001l3h6bjxb12bm1@published" data-word-count="2"
  class="slate-paragraph slate-graf" ><strong>Dear Moving,</strong></p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuak5t001m3h6blsz4ap1r@published" data-word-count="6"
  class="slate-paragraph slate-graf" >Move that girl to first grade!</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuak6q001n3h6b3f03cxce@published" data-word-count="70"
  class="slate-paragraph slate-graf" >Your daughter is a member of a unique cohort of kids who will have more diverse learning profiles than any previous year, and teachers know this very well. Students will be arriving back from remote schooling with a variety of needs. As students in our district have been transitioning from remote learning back to the classroom, teachers have been quickly identifying gaps in learning and working hard to fill them.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuak7a001o3h6bmflzy80s@published" data-word-count="46"
  class="slate-paragraph slate-graf" >It’s going to take time, but most children are in similar positions. Your daughter won’t be behind in her learning any more than most students. More than likely she will be very similar to her classmates, who have undoubtedly been dealing with similar struggles at home.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cknhtuzj5005pldm36qeirrzf@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuak84001p3h6bci1g0muf@published" data-word-count="72"
  class="slate-paragraph slate-graf" >I promise you that she is not the only child in her cohort who has spent some time crying under her desk. In fact, crying under the desk is a very typical kindergarten behavior according to my wife, who is a kindergarten teacher herself. The fact that your daughter has some of the skills required of a kindergartener is great news, and that she has a love for learning is even better.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuakav001q3h6b7ym05jci@published" data-word-count="43"
  class="slate-paragraph slate-graf" >Had your daughter been struggling with counting and sight words in school, holding her back a year would never be considered. Kids arrive at kindergarten with different degrees of readiness, and much of what is taught in kindergarten is retaught in first grade.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuakbm001r3h6bs4t5fpy9@published" data-word-count="35"
  class="slate-paragraph slate-graf" >Your daughter sounds like a great learner and a wonderful student who hasn’t enjoyed remote learning—just like most of us. Next year will surely be better for her—and hopefully for the rest of us, too.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cknhtuzj5005pldm36qeirrzf@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuakcb001s3h6buryavfgf@published" data-word-count="6"
  class="slate-paragraph slate-graf" >—Mr. Dicks (fifth grade teacher, Connecticut)</p>

  <div data-uri="slate.com/_components/slate-section-div/instances/cknhuajax000x3h6bxf9i6y3c@published" class="section-div"></div>
  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuakcz001t3h6bsr9c09u1@published" data-word-count="157"
  class="slate-paragraph slate-graf" >I have a 4-year-old who is disabled. They have some physical issues that involve sensory issues, and we suspect they have ADHD. They’re in a HeadStart classroom with an IEP. Pre-pandemic there were some issues with listening and following the school routine, but not to this extent. Coming back to school, it has been worse and escalating rather quickly in the past few weeks. They’re now hitting peers and teachers while smiling, refusing to apologize, throwing toys, running away, throwing objects at people, and being generally aggressive, destructive, and disruptive. Last year we saw some uptick in problem behaviors at home due to some trauma, but we were able to utilize <a href="http://www.pcit.org/">PCIT</a>, and things are now much better. We do see some of these issues at home, but nowhere near the level they are having at school. What can we do? The teacher says they’re at a loss as to how to help my child. Why is this happening?</p>

  <div class="taboola-widget" data-uri="slate.com/_components/taboola-widget/instances/article">
    <div id='taboola-mid-article-thumbnails'></div>
    <script>
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-mid-article-thumbnails',
        placement: 'Mid Article Thumbnails',
        target_type: 'mix'
      });
    </script>
  </div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuakdn001u3h6bo1zpf91q@published" data-word-count="3"
  class="slate-paragraph slate-graf" >—Nowhere to Turn</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuakef001v3h6b0coc7tk9@published" data-word-count="2"
  class="slate-paragraph slate-graf" ><strong>Dear Nowhere,</strong></p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuakgr001w3h6bftnp3rgc@published" data-word-count="111"
  class="slate-paragraph slate-graf" >Your child has presumably been out of school for some time, spending all their time with you, the parents. For a child, those environments could not be more different. School—even preschool—has lots of demands, compared to the relatively few demands of home. I’m going to guess that at preschool, adult attention is divided among, maybe, 7 kids per adult. At home, children get much more undivided attention. And, unfortunately, even though most teachers know they’re not supposed to give inappropriate behaviors attention, when hitting is involved, we often <em>have</em> to. On top of all that, your child may be in sensory shock: school is nosier, has different smells, fluorescent lighting, etc.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cknhtuzj5005pldm36qeirrzf@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuakhd001x3h6babo9cmng@published" data-word-count="57"
  class="slate-paragraph slate-graf" >While I can’t say for certain why this is happening, I suspect since your child returned to school, they’ve learned new behaviors to gain attention in inappropriate ways. Your child hitting and then smiling at the teacher is a clue—it suggests to me that they know hitting is wrong and want to see the reaction it gets.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuaki2001y3h6bpw8hk6dt@published" data-word-count="146"
  class="slate-paragraph slate-graf" >What can you do? Fortunately, a lot. I’d start by requesting a Functional Behavior Assessment (FBA). An FBA is something that goes with the IEP if you have one, and as the name implies, it is an analysis of why a behavior is happening. An FBA will require your child’s team to form a plan on how to address the behavior. The plan may be as simple as granting your child access to sound-canceling headphones or a visual schedule to cope with the sensory environment. If the FBA determines that the behavior is severe enough that the regular classroom environment or an informal plan will not address it, the IEP team will develop a Behavior Intervention Plan (BIP). A BIP is a formal plan that goes on the IEP as well, and it dictates what a child <em>needs</em> in order to change their behaviors in school.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cknhtuzj5005pldm36qeirrzf@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--box ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cknhtuzj5005pldm36qeirrzf@published"
  data-placeholder="settings"
      data-type="mid-article-box"
      data-sizes="300x250"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_dm_inline_rec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuakiw001z3h6bb28gg9b0@published" data-word-count="105"
  class="slate-paragraph slate-graf" >Because your child already has an IEP, requesting an FBA shouldn’t be an issue, but you can always talk to your child’s case manager to see if your district requires certain steps before getting one. They may say that since in-person instruction only just resumed, he needs time. If that’s the case, I would say that you can always share the strategies that work at home, or see if there’s a strategy they’re using at school that you can carry over at home like a social story or a particular phrase (like “gentle hands” or “touch gently”) to help their behavior at school. Good luck.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuako200203h6b7fjitxhd@published" data-word-count="9"
  class="slate-paragraph slate-graf" >—Ms. Sarnell (early childhood special education teacher, New York)</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cknhtuzj5005pldm36qeirrzf@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <div data-uri="slate.com/_components/slate-section-div/instances/cknhuajcb00103h6b4nktvf6h@published" class="section-div"></div>
  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuakou00213h6b091nwx1r@published" data-word-count="34"
  class="slate-paragraph slate-graf" >Often I ask myself and others whether it’s possible for Black History to be taught in public schools full-time, and not just one short month once a year. How can this be made possible?</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuakrr00223h6bpk99meev@published" data-word-count="5"
  class="slate-paragraph slate-graf" >—Once a Month Isn’t Enough</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuaktj00233h6bp9ghfw02@published" data-word-count="2"
  class="slate-paragraph slate-graf" ><strong>Dear OaMiE,</strong></p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuaktn00243h6bzthndmby@published" data-word-count="65"
  class="slate-paragraph slate-graf" >Thanks for the thoughtful question! Yes, Black history should and can be taught year-round in school. The problem is that school districts lack the political will and resources to do so. Additionally, I have yet to come across a textbook from a major publishing company that offers anything close to an authentic account of the contributions Black men and women have made in this country.</p>

  
<div class="slate-ad ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cknhtuzj5005pldm36qeirrzf@published"
  data-placeholder="settings"
      data-type="mid-article-spot"
      data-sizes="970x250,970x90,728x90,455x256,300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90,300x250"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id="1157134"
      data-site-id="271363"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cknhtuzj5005pldm36qeirrzf@published"
  data-placeholder="settings"
      data-type="mid-article-spot-tablet"
      data-sizes="728x90,300x250,455x256,1x3"
      data-prebid="true"
      data-prebid-sizes = "728x90,300x250"
      data-zone-id = "768488"
      data-placement-id = "12399457"
      data-criteo-id="1157133"
      data-site-id="271364"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuaku700253h6brmz6h0hl@published" data-word-count="67"
  class="slate-paragraph slate-graf" >Many of the resources we teachers use to teach Black history have either been shared or compiled by other educators or scholars because the textbooks and resources from our own districts are so sub-par. For example, my district offers nothing in the way of support for teaching Black history. Thankfully my mother, a Black educator, left me a library of rich resources to share with my students.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cknhtuzj5005pldm36qeirrzf@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <aside
  data-uri="slate.com/_components/in-article-recirc/instances/cknhtuzj5005vldm3340jyi1s@published"
  class="in-article-recirc"
  
  data-via="article-inline_recirc-tag-ask-a-teacher"
>
    <h1 class="in-article-recirc__header">
        More on
        <a href="/tag/ask-a-teacher" class="in-article-recirc__topic">
          Ask a Teacher
        </a>
          </h1>
    <ol class="in-article-recirc__list">
        <li class="in-article-recirc__item">
          <a href="https://slate.com/human-interest/2021/04/child-very-large-teachers-comment-school.html" class="in-article-recirc__link">
            
            Ask a Teacher: My Son’s Teachers Can’t Stop Talking About His Large Size
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/human-interest/2021/04/teacher-wrong-ap-test-calculus-correct.html" class="in-article-recirc__link">
            
            Ask a Teacher: My Daughter’s Calculus Teacher Is Very Misinformed About What Will Be on the AP Test
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/human-interest/2021/03/should-parents-redshirt-children-kindergarten.html" class="in-article-recirc__link">
            
            Ask a Teacher: Should I Delay Sending My Son to Kindergarten?
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/human-interest/2021/03/teacher-gives-schoolwork-spring-break-vacation.html" class="in-article-recirc__link">
            
            My 8-Year-Old’s Teacher Wants Him to Do Schoolwork Over Spring Break
          </a>
        </li>
    </ol>
</aside>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuakvf00263h6b4zlefoms@published" data-word-count="116"
  class="slate-paragraph slate-graf" >Ultimately, if we want to see this happen on a national level there has to be a shared commitment to educational accountability from us as a society. Many folks in our communities still believe that slavery was a choice, and they uphold the lies that many slaves lived peaceful lives free of violence and oppression. Furthermore, we limit our understanding of Black history to stories of trauma and violence, when we should be celebrating the advances and genius of black scientists, artists, etc. Until we can collectively reject these lies and demand that we create and utilize texts that share the true history of our country, I’m not sure that we will make significant progress here.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuakvy00273h6bwthnqhze@published" data-word-count="113"
  class="slate-paragraph slate-graf" >However, what you can do in your community is demand better of your district by advocating to your administration, educators, and schoolboard. Since the tragic death of George Floyd last summer, <a href="https://slate.com/human-interest/2020/08/changing-curricula-around-race-schools.html">some schools are changing the way they talk about race in classrooms</a> and are adding courses and lessons in social justice. It’s important to remember that like many things, if we separate curriculum such that race is talked about only in one-off lessons, inequities grow in the gaps. In order for us to truly realize this goal we must accept that Black history is the shared history of all people in this country and incorporate it into every facet of our instruction.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuakwy00283h6buni22vwu@published" data-word-count="6"
  class="slate-paragraph slate-graf slate-paragraph--tombstone" >—Mr. Hersey (second grade teacher, Washington)</p>

  <h3
  
  class="subhead subhead--none"
  
  data-uri="slate.com/_components/subhead/instances/cknhuar6w002g3h6bhtpv6wd6@published"
>
<div class="subhead__marker">
</div>
More Advice From Slate

</h3>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cknhuakzi002a3h6bt87mjema@published" data-word-count="88"
  class="slate-paragraph slate-graf" >My partner is a middle school teacher known for establishing a rapport with “difficult” students and advocating for BIPOC and LGBTQ kids. When he answered a call from a parent one evening, I overheard him talking about his sister. I confronted him about this after he got off the phone, because he does not actually have a sister. He told me that he tells stories about imaginary siblings, cousins, and other family members to connect with his students. I find this completely baffling. <a href="https://slate.com/human-interest/2020/10/teacher-lies-to-students-parenting-advice.html">What’s your take on it?</a></p>

  <section
  data-uri="slate.com/_components/slate-kicker-promo/instances/cknhtuzj5005wldm3x84kp6lu@published"
  class="slate-kicker-promo"
  hidden
  data-editable="kickerPromo"
>

  <svg width="23.911" height="24.241" class="kicker-promo__icon">
    <use xlink:href="/media/components/slate-kicker-promo/sprite.svg#plus"></use>
  </svg>

    <h1 class="kicker-promo__hed">Get more Care and Feeding</h1>

    <div class="kicker-promo__body">
      <p>Slate Plus members get more parenting advice every week. They also help support Slate’s journalism.</p>
    </div>

    <a href="https://my.slate.com/plus?utm_medium&#x3D;kicker&amp;utm_campaign&#x3D;plus_support&amp;utm_content&#x3D;care_and_feeding&amp;utm_source&#x3D;article" class="kicker-promo__btn">
        Join
        <svg width="85" height="13" class="kicker-promo__splus-wordmark">
          <title>Slate Plus</title>
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
        </svg>
    </a>
</section>

  <ul
  data-uri="slate.com/_components/social-share/instances/cknhtuzj5005xldm3djq3hxoa@published"
  class="social-share">
  <li>
    <a href="https://twitter.com/share?text=I%20worry%20my%20child%20will%20somehow%20absorb%20this%20teacher%E2%80%99s%20toxic%20(and%20wrong!)%20views.%20&amp;via=slate&amp;url=https://slate.com/human-interest/2021/04/childs-teacher-conspiracy-theory-right-wing.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
      class="social-share__link social-share__link--twitter js-share-link"
      data-share="twitter"
      data-parsely-event="_twitter-tweet"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
      </svg>
      <span class="social-share__text">Tweet</span>
    </a>
  </li>

  <li>
    <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/human-interest/2021/04/childs-teacher-conspiracy-theory-right-wing.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
      class="social-share__link social-share__link--facebook js-share-link"
      data-share="facebook"
      data-parsely-event="_facebook-share"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
      </svg>
      <span class="social-share__text">Share</span>
    </a>
  </li>

  <li>
    <a href="https://slate.com/comments/human-interest/2021/04/childs-teacher-conspiracy-theory-right-wing.html" class="social-share__link social-share__link--comments">
      <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>
      <span class="social-share__text">Comment</span>
    </a>
  </li>
</ul>

</div>

      <div class="article__tags" >
          <a href="/tag/advice" class="article__tag">
            Advice
          </a>
          <a href="/tag/family" class="article__tag">
            Family
          </a>
          <a href="/tag/ask-a-teacher" class="article__tag">
            Ask a Teacher
          </a>
      </div>

    <div  hidden>
        <section
  data-uri="slate.com/_components/author-bio/instances/cknhtuzj5005qldm3xrhj8wam@published"
  class="author-bio "
  >


  <div class="author-bio__content">

    <div class="author-bio__about">
      <div class="author-bio__text">
        
      </div>


    </div>
  </div>
</section>

    </div>

  </section>

      <div class="article__right-rail">   
<div class="slate-ad ad--desktopOnly ad--rightRail">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cknhtuzj5005sldm3n63rknp0@published"
  data-placeholder="settings"
      data-type="rr-article-flex"
      data-sizes="300x250,300x600,160x600"
      data-prebid="true"
      data-prebid-sizes = "300x250,300x600,160x600"
      data-zone-id = "768502"
      data-placement-id = "12399463"
      data-criteo-id="1157132"
      data-site-id="271367"
      data-tl-code="slate_d_rrail_largerec_pb"
  >
  </div>
</div>

 </div>

</article>

  <hr class="article__hr">

  <div data-uri="slate.com/_components/slate-parsely/instances/cknhtuzfc005mldm37q92v8hm@published"
  class="slate-parsely"
  data-article-url="https://slate.com/human-interest/2021/04/childs-teacher-conspiracy-theory-right-wing.html"
>
  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Care and Feeding","dateCreated":"2021-04-15T09:55:00+00:00","headline":"Ask a Teacher: My Child’s Future Preschool Teacher Is a Conspiracy Theorist","url":"https://slate.com/human-interest/2021/04/childs-teacher-conspiracy-theory-right-wing.html","keywords":["family","advice","ask-a-teacher","redux","Section:human-interest","AdNode:human_interest/care_and_feeding"],"datePublished":"2021-04-15T09:55:00+00:00","publisher":{"@type":"Organization","name":"Slate","logo":{"@type":"ImageObject","url":"https://slate.com/media/sites/slate-com/icon.400x400.png","width":400,"height":400}},"thumbnailUrl":"https://compote.slate.com/images/5a94bdd8-eeb4-4490-90b7-906734dbc879.jpeg?width=780&height=520&rect=1560x1040&offset=0x0","image":{"@type":"ImageObject","url":"https://compote.slate.com/images/5a94bdd8-eeb4-4490-90b7-906734dbc879.jpeg?width=1200&rect=1560x1040&offset=0x0","width":1200,"height":800},"author":[{"@type":"Person","name":"Matthew Dicks"},{"@type":"Person","name":"Brandon Hersey"},{"@type":"Person","name":"Cassy Sarnell"},{"@type":"Person","name":"Amy Scott"}],"about":"Should I find another preschool?\n"}
  </script>
</div>

  <div data-uri="slate.com/_components/slate-adnode/instances/cknhtuzfd005nldm3xe50ak6f@published" class="slate-adnode" data-adnode="human_interest/care_and_feeding">
</div>

  <script data-uri="slate.com/_components/slate-analytics-js/instances/cknhtuzfe005oldm3ezwi939u@published" class="slate-analytics-js js-analytics-js-data" type="application+json" data-pagetype="article" data-page-hash="vtVOF8s1TDIQDcgfTdORYHMAwrOawzpK2wdas88Zn5w&#x3D;">
  {"headline":"Ask a Teacher: My Child’s Future Preschool Teacher Is a Conspiracy Theorist","url":"https://slate.com/human-interest/2021/04/childs-teacher-conspiracy-theory-right-wing.html","tags":["family","advice","ask-a-teacher"],"authors":["Matthew Dicks","Brandon Hersey","Cassy Sarnell","Amy Scott"],"section":"Human Interest","rubric":"Care and Feeding","pub_date":"2021-04-15T09:55:00+00:00","page_id":"slate.com/_components/article/instances/cknhtuzj5005zldm3b6spyok3","page_type":"article","commercialNode":"human_interest/care_and_feeding"}
</script>

              <aside class="slate-paywall" data-uri="slate.com/_components/slate-paywall/instances/article@published" hidden></aside>

                <div class="piano-mount" data-uri="slate.com/_components/piano-mount/instances/meterwall@published" >
  <div class='piano-mount__container' id="meterwall">
  </div>
</div>

        </div>
        <aside class="l-container">
            <div data-uri="slate.com/_components/taboola-recirc/instances/article@published" class='taboola-recirc'>
    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script>
</div>

        </aside>
      </div>
    </main>

    <section class="bottom-ad">
        
<div class="slate-ad ad--desktopOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
  data-placeholder="settings"
      data-type="leaderboard"
      data-sizes="970x250,970x90,728x90,1x3"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90"
      data-zone-id = "768478"
      data-placement-id = "12399445"
      data-criteo-id="1157134"
      data-site-id="271610"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
  data-placeholder="settings"
      data-type="leaderboard-tablet"
      data-sizes="728x90,1x3"
      data-prebid="true"
      data-prebid-sizes = "728x90"
      data-zone-id = "768480"
      data-placement-id = "12399447"
      data-criteo-id="1157133"
      data-site-id="271365"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/mobileOnlyBottom@published"
  data-placeholder="settings"
      data-type="mobile-only-bottom"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--sticky ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/stickyBottom"
  data-placeholder="settings"
      data-type="mob-adhesion"
      data-sizes="320x50"
      data-prebid="true"
      data-prebid-sizes = "320x50"
      data-zone-id = "1121368"
      data-placement-id = "14423119"
      data-criteo-id="1362447"
      data-site-id="321366"
      data-tl-code=""
  >
  </div>
</div>

    </section>

      <footer class="global-footer" role="contentinfo" data-uri="slate.com/_components/global-footer/instances/default@published">
	<div class="global-footer__main">
		<div class="global-footer__main-content">
		    <div class="global-footer__about">
		    	<h4 class="global-footer__heading">About</h4>
		    	<ul class="global-footer__links">
			        <li><a href="/about">About Us</a></li>
			        <li><a href="/jobs">Work With Us</a></li>
			        <li><a href="/contact">Contact</a></li>
			        <li><a href="/pitch">Pitch Guidelines</a></li>
			        <li><a href="/tips">Send Us Tips</a></li>
			        <li><a href="/news-and-politics/corrections">Corrections</a></li>
			        <li><a href="/commenting">Commenting</a></li>
		    	</ul>
		    </div>
		    <div class="global-footer__subscription">
		    	<h4 class="global-footer__heading">Subscriptions</h4>
		    	<ul class="global-footer__links">
			        <li><a href="https://slate.com/plus">Subscribe</a></li>
			        <li><a href="https://slate.com/sign-in">Sign In</a></li>
			        <li><a href="https://slate.com/account">Account</a></li>
			      	<li><a href="/plus/faq">Subscription FAQs</a></li>
			      	<li><a href="/podcastfaqs">Podcast FAQs</a></li>
			      	<li><a href="/signup">Newsletters</a></li>
			      	<li><a href="https://slatehelp.freshdesk.com/support/solutions">Customer Support</a></li>
		    	</ul>
		    </div>
		    <div class="global-footer__ad-more">
		    	<div class="global-footer__ad">
			    	<h4 class="global-footer__heading">Advertising</h4>
			    	<ul class="global-footer__links">
				      	<li>Advertise: <a href="mailto:advertise@slate.com" target="_blank">Site</a> / <a href="http://mediakit.slate.com/podcast-network" target="_blank">Podcasts</a></li>
				      	<li><a href="http://optout.aboutads.info/">AdChoices</a></li>
				      	<li><a onclick="window.OneTrust && event.preventDefault();" class="ot-sdk-show-settings" href="/do-not-sell">Cookie Preferences</a></li>
				    </ul>
				</div>
				<div class="global-footer__more">
				    <h4 class="global-footer__heading">More</h4>
				    <ul class="global-footer__links">
				      	<li><a href="http://www.slatereprints.com/">Reprints</a></li>
				      	<li><a href="https://shop.slate.com/">Slate Shop</a></li>
			    	</ul>
			    </div>
		    </div>
		    <div class="global-footer__brand-section">
				<svg width="243" height="30" class="global-footer__logo">
					<title>The Slate Group logo</title>
					<use xlink:href="/media/components/global-footer/slate-group.svg#slategroup"></use>
				</svg>
				<p class="global-footer__brand-text">Slate is published by The Slate Group, a Graham Holdings Company.</p>
				<h4 class="global-footer__heading">Follow Us</h4>
				<div class="global-footer__social-links">
					<a href="https://www.facebook.com/Slate/" class="global-footer__social-link">
						<svg width="18" height="18" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
						</svg>
						Facebook
					</a>
					<a href="https://twitter.com/slate" class="global-footer__social-link">
						<svg width="18" height="15" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
						</svg>
						Twitter
					</a>
					<a href="https://www.instagram.com/slate/" class="global-footer__social-link">
						<svg width="18" height="18" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
						</svg>
						Instagram
					</a>
					<a href="/rss" class="global-footer__social-link">
						<svg width="18" height="18" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#rss"></use>
						</svg>
						RSS Feed
					</a>
				</div>
		    </div>
		</div>
	</div>
	<div class="global-footer__legal">
		<div class="global-footer__legal-content">
			<ul class="global-footer__legal-links">
				<li class="global-footer__legal-link"><a href="/terms">User Agreement</a></li>
				<li class="global-footer__legal-link"><a href="/privacy">Privacy Policy</a></li>
			</ul>
			<p class="global-footer__legal-text">All contents &copy; 2021 The Slate Group LLC. All rights reserved.</p>
		</div>
	</div>
</footer>


    <div class="foot" >  <div class='piano' data-uri="slate.com/_components/piano/instances/general@published" data-config="{&quot;url&quot;:&quot;https://experience.tinypass.com&quot;,&quot;aid&quot;:&quot;homyv5Uzpu&quot;}">
</div>

  <!-- data-uri="slate.com/_components/analytics-body/instances/default@published" -->

<script type="text/javascript">
!function(f,b,e,v,n,t,s){
if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type="text/javascript">
var _qevents = _qevents || [];

window.slateCMP.TCF.ready.then(tcData => {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.defer = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
});

_qevents.push({
qacct:"p-fw53_-Tq3MNK1"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-fw53_-Tq3MNK1.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


  <div data-uri="slate.com/_components/adblock-message/instances/general@published" class="adblock-message" hidden></div>

  <!-- data-uri="slate.com/_components/webapp-serviceworker/instances/default@published" -->

  
<!-- data-uri="slate.com/_components/taboola-footer/instances/default@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>

<div id="amzn-assoc-ad-797217ac-ca6e-482f-8925-4c302e9c855c" data-uri="slate.com/_components/amazon-oneclick/instances/global@published"></div>


</div>
      <style>
    @keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>

<script type="text/javascript">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</script></body>
</html>

