  <!DOCTYPE html>
<html
  lang="en"
  data-uri="slate.com/_pages/ckh0n865t000xa8m4i3o8cjwf@published"
  data-layout-uri="slate.com/_layouts/layout-one-column/instances/article@published"
    data-myslateUrl="https://my.slate.com"
    data-env="prod"
    data-trackingdomain=".slate.com"
>
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <link rel="stylesheet" href="/css/slate.css">
<!-- data-editable="head" -->
      <!-- data-uri="slate.com/_components/clay-meta-title/instances/ckh0n8662000ya8m43va1pjjv@published" -->
  <title>Alamance County, voting, police brutality: What I told my daughter after police pepper-sprayed our march to the polls.</title>
<meta property="og:title" content="What I Told My 6-Year-Old Daughter After Police Pepper-Sprayed Us on a March to the Polls">
<meta name="twitter:title" content="What I Told My 6-Year-Old Daughter After Police Pepper-Sprayed Us on a March to the Polls">

  <!-- data-uri="slate.com/_components/clay-meta-url/instances/ckh0n866t000za8m4iu08jx4h@published" -->
<link rel="canonical" href="https://slate.com/human-interest/2020/11/alamance-county-police-brutality-march-daughter.html">
<meta property="og:url" content="https://slate.com/human-interest/2020/11/alamance-county-police-brutality-march-daughter.html">
  <meta property="article:published_time" content="2020-11-02T15:09:54.104Z">


<meta name="robots" content="max-image-preview:large">


  <!-- data-uri="slate.com/_components/clay-meta-description/instances/ckh0n866v0010a8m4s48jp1wn@published" -->
<meta name="description" content="“Mommy! Why is this happening?”">
<meta name="twitter:description" content="“Mommy! Why is this happening?”">
<meta property="og:description" content="“Mommy! Why is this happening?”">

  <!-- data-uri="slate.com/_components/meta-image/instances/ckh0n867f0011a8m4k83ny6dv@published" -->
<meta name="twitter:image" content="https://compote.slate.com/images/11ca17b4-d397-4d70-a349-e35898a356db.jpeg?width=780&height=520&rect=5984x3989&offset=17x0">
<meta property="og:image" content="https://compote.slate.com/images/11ca17b4-d397-4d70-a349-e35898a356db.jpeg?width=780&height=520&rect=5984x3989&offset=17x0">
<meta name="twitter:card" content="summary_large_image">

  <!-- data-uri="slate.com/_components/clay-meta-keywords/instances/ckh0n867i0012a8m48rfwla8k@published" -->
<meta name="news_keywords" content="police-violence, north-carolina, voting-rights, parenting, family, 2020-campaign, protests, black-lives-matter, voting">
<meta property="article:tag" content="police-violence, north-carolina, voting-rights, parenting, family, 2020-campaign, protests, black-lives-matter, voting">

  <!-- data-uri="slate.com/_components/meta-authors/instances/ckh0n868f0013a8m4049d3d7h@published" -->
<meta name="author" content="Belle Boggs">

  <!-- data-uri="slate.com/_components/slate-amp-link/instances/ckh0n868n0014a8m4j1vxge38@published" -->

  <link rel="amphtml" name="slate-amp-link" href="https://slate.com/human-interest/2020/11/alamance-county-police-brutality-march-daughter.amp">

  <!-- data-uri="slate.com/_components/krux-data-layer/instances/ckh0n869l0015a8m4okt829ug@published" -->

  <script data-uri="slate.com/_components/permutive/instances/ckh0n869w0016a8m44msv9skz@published" class="permutive"
  data-permutive-project-id=16d3bd5c-bf92-4bf0-815a-eac397d3aadf
  > 

// prettier-ignore
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive, "16d3bd5c-bf92-4bf0-815a-eac397d3aadf","dd4993d6-d26a-48b5-bf2d-05b09fb85de3",{consentRequired: true});
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

window.slatePermutiveData = {"page":{"article":{"pageType":"article","id":"slate.com/_components/article/instances/ckh0n86f2001ja8m47gehvd7h","title":"What I Told My 6-Year-Old Daughter After Police Pepper-Sprayed Us on a March to the Polls","authors":["Belle Boggs"],"section":"Human Interest","rubric":"Life","keywords":["police-violence","north-carolina","voting-rights","parenting","family","2020-campaign","protests","black-lives-matter","voting"],"gsChannels":[],"publishedTime":"2020-10-31T16:03:29+00:00","sentiment":"negative","categories":["/law, govt and politics","/society/unrest and war","/family and parenting/children"],"concepts":["Police brutality","Police","Police officer","Black people","White supremacy","Chicago Police Department","Abuse","The Streets"],"entities":["Reverend Drumwright - negative","George Floyd - negative","Beatrice - negative","Drumwright - neutral","Belle Boggs - positive","Reverend Gregory Drumwright - neutral","Wyatt Outlaw - negative","Alamance County Courthouse - neutral","Breonna Taylor - negative","Sandra Bland - negative","forty-six seconds - negative","Alamance County - negative","six-year - negative","30-foot - neutral","twenty minutes - negative","North Carolina - negative","eight minutes - negative","Graham - negative","PA - negative","thirty seconds - negative","Bea - negative","150 years - neutral","six years - negative","ten percent - neutral"]}}};

</script>

    <!-- data-editable-end -->
      <!-- data-uri="slate.com/_components/clay-meta-site/instances/article@published" -->
<meta name="twitter:site" content="@slate">
<meta property="article:publisher" content="https://www.facebook.com/Slate">
<meta property="fb:app_id" content="142011022527753">
<meta property="og:site_name" content="Slate Magazine">
<meta property="og:type" content="article">

<link rel="manifest" href="/media/sites/slate-com/web-app-manifest.json">

  <!-- data-uri="slate.com/_components/meta-icons/instances/slate@published" -->

<meta name="apple-mobile-web-app-title" content="Slate">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/media/sites/slate-com/icon.76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/sites/slate-com/icon.120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/sites/slate-com/icon.152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/media/sites/slate-com/icon.180x180.png">

<link rel="mask-icon" sizes="any" href="/media/sites/slate-com/icon.svg" color="#660033">

<link rel="icon" sizes="196x196" href="/media/sites/slate-com/icon.196x196.png">

<meta name="application-name" content="Slate">
<meta name="msapplication-TileColor" content="#660033">
<meta name="msapplication-TileImage" content="/media/sites/slate-com/icon.144x144.png">

<link rel="icon" type="image/svg+xml" href="/media/sites/slate-com/icon.svg">

<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">

<meta name="theme-color" content="#2c0022" />

  <script data-uri="slate.com/_components/polyfills/instances/singleton@published">
(function(){
var p='/media/components/polyfills/'
function i(f){document.write('<script src="'+p+f+'"><\/script>')}
if(typeof CSS === 'undefined' || typeof CSS.supports === 'undefined' || !CSS.supports('object-fit', 'cover'))i("object-fit-images.min.js")
if(!HTMLElement.prototype.closest)i('closest.js')
if(!window.Promise||!window.URL||!window.URLSearchParams||!window.Map)i('core-js-bundle.min.js')
if(!window.fetch)i('whatwg-fetch.min.js')
if(/Trident|MSIE/.test(navigator.userAgent))i('svg4everybody.min.js')
if(!window.IntersectionObserver)i('intersection-observer.min.js')
"function"!=typeof window.CustomEvent&&(window.CustomEvent=function(e,t){t=t||{bubbles:!1,cancelable:!1,detail:null};var n=document.createEvent("CustomEvent");return n.initCustomEvent(e,t.bubbles,t.cancelable,t.detail),n});
i('regenerator-runtime.min.js')
}())
</script>

  <script data-uri="slate.com/_components/fontfaceobserver/instances/fontfaceobserver@published">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</script>

  <!-- data-uri="slate.com/_components/onetrust/instances/default@published" -->

<script src="https://cdn.cookielaw.org/consent/tcf.stub.js"></script>

<script>

  window.slateCMP = {
    oneTrust: {},
    TCF: {},
    EUCountries: new RegExp("AT|BE|BG|CY|CZ|DE|DK|EE|ES|FI|FR|GB|GR|HR|HU|IE|IS|IT|LI|LT|LU|LV|MT|NL|NO|PL|PT|RO|SE|SI|SK")
  };

  window.slateCMP.oneTrust.ready = new Promise(function(resolve, reject){
    window.slateCMP.oneTrust.resolve = resolve;
    window.slateCMP.oneTrust.reject = reject;
  });

  window.slateCMP.TCF.ready = new Promise(function(resolve, reject){
    window.slateCMP.TCF.resolve = resolve;
    window.slateCMP.TCF.reject = reject;
  });

  window.slateOneTrustGeoCheck = function(geoData){
    window.slateOneTrustGeoData = geoData;
    if(!window.slateCMP.EUCountries.test(geoData.country)){
     window.slateCMP.TCF.resolve({gdprApplies: false});
    }
  }

  window.slateCMP.oneTrust.ready.then(function(){
    __tcfapi("getTCData", 2, (tcData, success) => {
      if (success) {
        window.slateCMP.TCF.resolve(tcData);
      } else {
        window.slateCMP.TCF.reject(tcData);
      }
    });
  });

</script>

<script src="https://geolocation.onetrust.com/cookieconsentpub/v1/geo/location/slateOneTrustGeoCheck"></script>

<script
  src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
  data-domain-script="0e1d2de3-ec2a-48ca-8f78-11045575a199"
  data-ignore-ga='true'></script>

<script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" data-ignore-ga='true' ccpa-opt-out-ids="C0004,gad" ccpa-opt-out-geo="us" ccpa-opt-out-lspa="true"></script>

<script src="/media/components/onetrust/nonIabVendor.js"></script>

<script>

  function OptanonWrapper() {

    window.slateCMP.oneTrust.resolve();

    window.nonIabVendorApi.updateVendors()

  }

</script>


  <!-- data-uri="slate.com/_components/scroll/instances/default@published" -->
<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: Boolean(false)
  };
</script>
<script async src="https://static.scroll.com/js/scroll.js" /></script>


  <script data-uri="slate.com/_components/analytics-js-loader/instances/general@published" class="analytics-js-loader"
  
  data-amplitude-api-key="5a7cb616c0717cb7f4f0eee43d9f4e1c"
  data-amplitude-log-level="ERROR"
  data-amplitude-domain=".slate.com"
  data-parsely-script-src="https://fpa-cdn.slate.com/keys/slate.com/p.js"
>
// we define this ASAP beacuse lots of components call amplitude
window.slateAmplitudeQueue = {
  _q: [],
  initCalled: false,
  instance: null,
  push: function(callback) {
    if (this.initCalled) {
      callback(this.instance);
      this.processQueue();
    } else {
      this._q.push(callback);
    }
  },
  processQueue: function() {
    for (let i = 0; i < this._q.length; i++) {
      this._q[i](this.instance);
    }
    this._q = [];
  },
  init: function(instance, consent) {
    this.instance = instance;
    this.instance.setOptOut(!consent);
    if (consent) {
      this.processQueue();
    }
    this.initCalled = true;
  },
};
</script>


  <!-- data-uri="slate.com/_components/slate-ad-prebid/instances/prebid@published" -->
    <script class="slate-ad-prebid">

    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];

    window.slateCMP.TCF.ready.then( function(tcData){

      pbjs.que.push(function(){
        var pbjsConfig = {
          bidderTimeout: 800,
          debug: false,
          enableSendAllBids: false,
          useBidCache: true,
          bidderSequence: "fixed",
          userSync: {
            filterSettings: {
              all: {
                bidders: '*',
                filter: 'include'
              }
            },
            syncsPerBidder: 10
          },
          priceGranularity: {
            buckets: [{
                'min': 0,
                'max': 2,
                'increment': 0.01
              },{
                'min': 2,
                'max': 5,
                'increment': 0.10
              }, {
                'min': 5,
                'max': 20,
                'increment': 0.50
              },{
                'min': 20,
                'max': 100,
                'increment': 1
              }]
          },
          consentManagement: {
            usp: {
              cmpApi: 'iab',
              timeout: 1000,
            }
          },
          targetingControls: {
            alwaysIncludeDeals: true,
          }
        };

        if(tcData.gdprApplies || tcData.gdprApplies === undefined){
          // 
          pbjsConfig.consentManagement.gdpr = {
            cmpApi: 'iab',
            timeout: 5000,
            defaultGdprScope: true,
            allowAuctionWithoutConsent: false
          }
          // 
          pbjsConfig.deviceAccess = false;

          // 
          pbjsConfig.userSync.syncEnabled = false;
        }

          pbjs.setConfig(pbjsConfig);



        // enable amplitude analytics.
        pbjs.que.push(function () {
          pbjs.enableAnalytics([{
              provider: 'amplitude',
              options: {
                sampling: .01
              }
          }]);
        });
      })
    });

    </script>

  <!-- data-uri="slate.com/_components/slate-ad-gpt/instances/default@published" -->
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 

  
<!-- data-uri="slate.com/_components/slate-krux/instances/krux@published" -->

  <!-- data-uri="slate.com/_components/ad-lightning/instances/default@published" -->
  <script>
    window.googletag = window.googletag || {};
  </script>
  <script defer src="https://tagan.adlightning.com/slate/op.js"></script>

  <!-- data-uri="slate.com/_components/dfp-cache-buster/instances/default@published" -->

<meta name="dfp-cache-buster" content=298593996e43405e6c373dc4b6f0524f2efdceb5>

  <!-- data-uri="slate.com/_components/slate-ad-aps/instances/default@published" -->
  <script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
  </script>

  <!-- data-uri="slate.com/_components/pubplus/instances/default@published" -->

  
<!-- data-uri="slate.com/_components/taboola-head/instances/article@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      article:'auto'
    });
    window.addEventListener("load", function() {
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/slate1/loader.js',
      'tb_loader_script');
    });
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>


  <!-- NEWSROOM SCRIPT -->

  <script>
    window._newsroom = window._newsroom || [];


    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/slate1/newsroom.js');
  </script>
  <!-- END NEWSROOM SCRIPT -->

<script type="text/javascript">
  function setTaboolaVars(obj) {
    var taboolaUserType = "guest";
    if (obj.isMember) {
      taboolaUserType = "subscriber";
    } else if (obj.isLoggedIn) {
      taboolaUserType = "registered";
    }
    window._tbl_unified_id = "";
    window._tbl_user_type = taboolaUserType;
    window._tbl_paywall = obj.isPaywalled;
  }

  document.addEventListener("paywallComplete", function (e) {
    setTaboolaVars(e.detail);
  }, false);

  function signUpSuccess() {
    window._tfa = window._tfa || [];
    window._tfa.push({
      notify: "subscription",
      name: "subscription-completed",
      sourceurl: window.location.href,
    });
    !(function(t, f, a, x) {
      if (!document.getElementById(x)) {
        t.async = 1;
        t.src = a;
        t.id = x;
        f.parentNode.insertBefore(t, f);
      }
    })(
      document.createElement("script"),
      document.getElementsByTagName("script")[0],
      "//cdn.taboola.com/libtrc/unip/1143314/tfa.js",
      "tb_tfa_script"
    );
  }

  if (document.cookie.includes("taboola-signup-success=true")) {
    document.cookie = "taboola-signup-success=noop; expires=Thurs, 1 Jan 1970 00:00:00 GMT; path=/; domain=." + window.location.host;
    signUpSuccess();
  }
</script>


  <style>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</style></head>

  <body class="layout-one-column">

    <header
  data-uri="slate.com/_components/masthead/instances/default@published"
  class="masthead" data-via="nav">
  <a href="#main" class="skip-to-main">Skip to the content</a>

  <div class="desktop-masthead">


<div class="masthead__wrapper">
      <div class="notable masthead__container" >
        <h2 class="notable__heading">
          <svg width="76" height="26" role="img">
            <title>Notable topics</title>
            <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
          </svg>
        </h2>
        <ul class="notable__list">
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2020/11/trump-adviser-jason-miller-democrats-steal-electoral-votes.html" class="notable__link">Ballots</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2020/10/us-breaks-coronavirus-record-infections-single-day.html" class="notable__link">COVID-19 Record</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2020/10/walter-wallace-jr-philadelphia-police-history.html" class="notable__link">Philadelphia</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/technology/2020/10/canvassing-for-biden-on-hinge.html" class="notable__link">Hinge</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/culture/2020/10/tommy-tuberville-senate-auburn-players.html" class="notable__link">Tommy Tuberville</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/human-interest/2020/10/ghosting-first-date-debate.html" class="notable__link">Ghosting</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/culture/2020/10/ruth-bader-ginsburg-son-jim-classical-music-history.html" class="notable__link">RBG</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/human-interest/2020/10/robert-kardasian-hologram-company-kim-kanye-cost.html" class="notable__link">Holograms</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/culture/2020/10/sean-connery-dies-social-media-tributes-lazenby-moore-dalton-brosnan-craig.html" class="notable__link">Sean Connery</a>
              </li>
        </ul>
      <ul class="masthead-account notable__account">
    <li class="masthead-account__item js-account--subscribe" hidden
      ><a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav" class="slate-link"><b>Subscribe</b></a>
    </li>
    <li class="masthead-account__item js-account--sign-in" hidden
      ><a href="https://slate.com/sign-in" class="masthead__login js-redirect-return">Sign In</a>
    </li>
    <li class="masthead-account__item js-account--profile" hidden
      ><div class="dropdown dropdown--subtle"
      ><button class="dropdown__button">
        Account
        <svg
          class="dropdown__icon"
          width="10" height="6" viewBox="0 0 10 6"
          xmlns="http://www.w3.org/2000/svg"
          role="img"
        >
          <title>Activating this button will toggle the display of additional content</title>
          <path d="M0 0l5 6 5-6z"/>
        </svg>
      </button>
      <div class="dropdown__content">
        
        
    <a href="https://slate.com/account" class="dropdown__link js-account--profile" hidden>
      Profile
    </a>
  
        
    <a href="https://my.slate.com/plus/" class="dropdown__link js-account--slate-plus" hidden>
      Slate Plus
    </a>
  
        
    <a href="https://slate.com/sign-out" class="dropdown__link js-redirect-return js-account--sign-out" hidden>
      Sign out
    </a>
  

      </div>
    </div>    </li>
  </ul>
</div>
    </div>
<div class="main-nav masthead__wrapper">
      <nav class="main-nav__content masthead__container">
        <a href="https://slate.com" class="main-nav__logo">
    <svg class="logo" width="259" height="80">
      <title>Slate homepage</title>
      <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
    </svg>
  </a>
<div class="main-nav__links">
          <div class="main-nav__search">
            <form action="/search" class="search-form" data-via="search">
    <input id="search-input" name="q" placeholder="Search for" class="search-form__input" />
    <button class="search-form__submit">
      <svg class="search-form__icon">
        <title>Submit search</title>
        <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
      </svg>
    </button>
    <label for="search-input" class="search-form__label">
      <svg class="search-form__icon">
        <title>Enter query</title>
        <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
      </svg>
    </label>
  </form>
</div>

          <ul class="sections">
              <li class="sections__item">
                <a href="/news-and-politics" class="sections__link">
                  News &amp; Politics
                </a>
              </li>
              <li class="sections__item">
                <a href="/culture" class="sections__link">
                  Culture
                </a>
              </li>
              <li class="sections__item">
                <a href="/technology" class="sections__link">
                  Technology
                </a>
              </li>
              <li class="sections__item">
                <a href="/business" class="sections__link">
                  Business
                </a>
              </li>
              <li class="sections__item">
                <a href="/human-interest" class="sections__link">
                  Human Interest
                </a>
              </li>
              <li class="sections__item">
                <a href="/podcasts" class="sections__link">
                  Podcasts
                </a>
              </li>
          </ul>
        </div>
      </nav>
    </div>
</div>

  <div class="mobile-masthead">
    <div class="menu">
      <button class="menu__control menu__control--open js-toggle-menu">
        <span class="menu__control-text" aria-hidden="true">Menu</span>
        <svg width="16" height="15">
          <title>Open menu</title>
          <use xlink:href="/media/components/masthead/sprite.svg#menu"></use>
        </svg>
      </button>
      <nav class="menu__content">
        <button class="menu__control menu__control--close js-toggle-menu">
          <svg width="21" height="21">
            <title>Close menu</title>
            <use xlink:href="/media/components/masthead/sprite.svg#close"></use>
          </svg>
        </button>
        <div class="mobile-notable">
          <h2 class="mobile-notable__heading">
            <svg width="76" height="26" role="img">
              <title>Notable topics</title>
              <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
            </svg>
          </h2>
          <div class="mobile-notable__links">
                <a href="https://slate.com/news-and-politics/2020/11/trump-adviser-jason-miller-democrats-steal-electoral-votes.html" class="mobile-notable__link">Ballots</a>
                <a href="https://slate.com/news-and-politics/2020/10/us-breaks-coronavirus-record-infections-single-day.html" class="mobile-notable__link">COVID-19 Record</a>
                <a href="https://slate.com/news-and-politics/2020/10/walter-wallace-jr-philadelphia-police-history.html" class="mobile-notable__link">Philadelphia</a>
                <a href="https://slate.com/technology/2020/10/canvassing-for-biden-on-hinge.html" class="mobile-notable__link">Hinge</a>
                <a href="https://slate.com/culture/2020/10/tommy-tuberville-senate-auburn-players.html" class="mobile-notable__link">Tommy Tuberville</a>
                <a href="https://slate.com/human-interest/2020/10/ghosting-first-date-debate.html" class="mobile-notable__link">Ghosting</a>
                <a href="https://slate.com/culture/2020/10/ruth-bader-ginsburg-son-jim-classical-music-history.html" class="mobile-notable__link">RBG</a>
                <a href="https://slate.com/human-interest/2020/10/robert-kardasian-hologram-company-kim-kanye-cost.html" class="mobile-notable__link">Holograms</a>
                <a href="https://slate.com/culture/2020/10/sean-connery-dies-social-media-tributes-lazenby-moore-dalton-brosnan-craig.html" class="mobile-notable__link">Sean Connery</a>
          </div>
        </div>

        <div class="mobile-sections">
            <a href="/news-and-politics" class="mobile-sections__link">News &amp; Politics</a>
            <a href="/culture" class="mobile-sections__link">Culture</a>
            <a href="/technology" class="mobile-sections__link">Technology</a>
            <a href="/business" class="mobile-sections__link">Business</a>
            <a href="/human-interest" class="mobile-sections__link">Human Interest</a>
            <a href="/podcasts" class="mobile-sections__link">Podcasts</a>

          <a href="/search" class="mobile-sections__link">
            <svg width="18" height="18" class="mag-lens">
              <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
            </svg>
            Search
          </a>

          <div class="social social--mobile">
            Follow us
            <a href="https://www.instagram.com/slate/" class="social__badge">
              <svg width="24" height="24">
                <title>Slate on Instagram</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
              </svg>
            </a>
            <a href="https://twitter.com/slate" class="social__badge">
              <svg width="24" height="19">
                <title>Slate on Twitter</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
            </a>
            <a href="https://www.facebook.com/Slate/" class="social__badge">
              <svg width="12" height="24">
                <title>Slate on Facebook</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
            </a>
          </div>

          <span class="mobile-sections__link js-account--subscribe" hidden>
            <a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav" class="mobile-sections__link--subscribe"><b>Subscribe</b></a>
          </span>
          <a href="https://slate.com/sign-in" class="js-account--sign-in mobile-sections__link js-redirect-return" hidden>Sign in</a>
          <a href="https://slate.com/account" class="js-account--profile mobile-sections__link" hidden>Profile</a>
          <a href="https://my.slate.com/plus/" class="js-account--slate-plus mobile-sections__link" hidden>Slate Plus</a>
          <a href="https://slate.com/sign-out" class="js-account--sign-out mobile-sections__link js-redirect-return" hidden>Sign out</a>
        </div>
      </nav>
    </div>

    <div class="mobile-masthead__logo">
      <a href="https://slate.com">
    <svg class="logo" width="124" height="39">
      <title>Slate homepage</title>
      <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
    </svg>
  </a>
</div>

    <p class='mobile-masthead__account'>
      <a class="mobile-masthead__link js-account--mobile-profile" href="https://slate.com/account" hidden>Profile</a>
      <a class="mobile-masthead__link js-account--mobile-subscribe" href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav" hidden>Subscribe</a>
    </p>
  </div>

<div class="masthead__wrapper">
    <div class="strapline masthead__container" >
        <svg width="27" height="30" class="strapline__asterisk">
          <title>*</title>
          <use xlink:href="/media/components/masthead/sprite.svg#asterisk"></use>
        </svg>
          <a class="strapline__text" href="https://slate.com/human-interest/2020/10/life-is-good-2020-why.html">
            Ahhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhh
          </a>

      <div class="social strapline__social">
        Follow Us
        <a href="https://www.instagram.com/slate/" class="social__badge">
          <svg width="18" height="18">
            <title>Slate on Instagram</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
          </svg>
        </a>
        <a href="https://twitter.com/slate" class="social__badge">
          <svg width="18" height="15">
            <title>Slate on Twitter</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
          </svg>
        </a>
        <a href="https://www.facebook.com/Slate/" class="social__badge">
          <svg width="9" height="18">
            <title>Slate on Facebook</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
          </svg>
        </a>
      </div>

    </div>
  </div>

</header>




      <section class="top-ad">
          <div data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--leaderboard"
    data-type="leaderboard"
    data-sizes="970x250,970x90,728x90,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,970x90,728x90"
    data-zone-id = "768478"
    data-placement-id = "12399445"
    data-criteo-id="1157134"
    data-site-id="271610"
    data-tl-code="slate_d_leaderboard_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--leaderboard"
    data-type="leaderboard-tablet"
    data-sizes="728x90,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90"
    data-zone-id = "768480"
    data-placement-id = "12399447"
    data-criteo-id="1157133"
    data-site-id="271365"
    data-tl-code="slate_d_leaderboard_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/leaderboardMobile@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly"
    data-type="leaderboard-mobile"
    data-sizes="320x100,320x50"
    data-prebid="true"
    data-prebid-sizes = "320x100,320x50"
    data-zone-id = "1121368"
    data-placement-id = "14423119"
    data-criteo-id="1362447"
    data-site-id="321366"
    data-tl-code=""
>
</div>

      </section>

    <main role="main" id="main">
      <div class="l-wrapper">
        <div class="main l-container"
          >
              <article
  data-uri="slate.com/_components/article/instances/ckh0n86f2001ja8m47gehvd7h@published"
  data-has-roadblock="false"
  data-paywall-disabled="false"
  data-rubric="life"
  class="article article--article"
  itemscope
  itemtype="http://schema.org/Article"
>
  <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="Slate" />
    <div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
      <link itemprop="url" href="https://slate.com/media/sites/slate-com/icon.400x400.png">
      <meta itemprop="width" content="400">
      <meta itemprop="height" content="400">
    </div>
  </div>

  <div class="article__fullbleed-header"></div>

<header class="article__header">
<div itemprop="image" itemscope itemtype="https://www.schema.org/ImageObject">
          <meta itemprop="url" content="https://compote.slate.com/images/11ca17b4-d397-4d70-a349-e35898a356db.jpeg?width&#x3D;1200&amp;rect&#x3D;5984x3989&amp;offset&#x3D;17x0">
          <meta itemprop="width" content="1200">
          <meta itemprop="height" content="800">
        </div>
  <a
  class="article__rubric"
  href="/human-interest/life"
  
>Life</a>

  <h1 itemprop="headline" class="article__hed" >What I Told My Daughter After Police Pepper-Sprayed Us on a March to the Polls</h1>

<h2 itemprop="alternativeHeadline"
    class="article__dek" 
  >“Mommy! Why is this happening?”</h2>
<div class="article__meta">
        <div class="article__byline" >
By
      <span itemprop="author" itemscope itemtype="http://schema.org/Person">
<span itemprop="name"><a href="/author/belle-boggs">Belle Boggs</a></span></span>
</div>
  <time
  itemprop="datePublished"
  content="2020-11-02T15:09:54+00:00"
  class="article__dateline"
>
  <span>Nov 02, 2020</span>10:09 AM</time>

</div>
    </header>
  <div class="article__share-sidebar share-sidebar">
      <ul
  data-uri="slate.com/_components/social-share/instances/ckh0n86f2001ca8m4lzf66ylk@published"
  class="social-share">
  <li>
    <a href="https://twitter.com/share?text=I%20wasn%E2%80%99t%20prepared%20for%20what%20happened.&amp;via=slate&amp;url=https://slate.com/human-interest/2020/11/alamance-county-police-brutality-march-daughter.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
      class="social-share__link social-share__link--twitter js-share-link"
      data-share="twitter"
      data-parsely-event="_twitter-tweet"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
      </svg>
      <span class="social-share__text">Tweet</span>
    </a>
  </li>

  <li>
    <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/human-interest/2020/11/alamance-county-police-brutality-march-daughter.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
      class="social-share__link social-share__link--facebook js-share-link"
      data-share="facebook"
      data-parsely-event="_facebook-share"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
      </svg>
      <span class="social-share__text">Share</span>
    </a>
  </li>

  <li>
    <a href="https://slate.com/comments/human-interest/2020/11/alamance-county-police-brutality-march-daughter.html" class="social-share__link social-share__link--comments">
      <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>
      <span class="social-share__text">Comment</span>
    </a>
  </li>
</ul>

  </div>

  <section class="article__body">
    <div class="article__content"  itemprop="mainEntityOfPage">
          <figure
  data-uri="slate.com/_components/image/instances/ckh0n86f2001da8m4yqt9ea7m@published"
  class="image image--center "
  data-editable="imageInfo"
>

<div class="lazy-container" style="padding-bottom: 66.66666666666666%;">
          <img class="image__src" data-normal="https://compote.slate.com/images/949569c4-553e-4968-aba4-d4e7313edbaf.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;2016x1344&amp;offset&#x3D;0x143" alt="A crowd of people march down a street with a red, green, and black American flag and a Black Lives Matter flag" />
          <noscript>
            <img src="https://compote.slate.com/images/949569c4-553e-4968-aba4-d4e7313edbaf.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;2016x1344&amp;offset&#x3D;0x143" alt="A crowd of people march down a street with a red, green, and black American flag and a Black Lives Matter flag" loading="lazy" />
          </noscript>
        </div>

  <figcaption class="image__meta">
<span class="image__caption">Protesters march to the Alamance County Courthouse shortly before police pepper-sprayed them on Saturday.</span>
<span class="image__credit">Belle Boggs</span>
</figcaption>
</figure>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckh0n86f2001ea8m4ubqttms6@published" data-word-count="7"
  class="slate-paragraph slate-graf" >The march started peacefully and with prayers.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckh0o2ezq001a3h64krl4c1iz@published" data-word-count="60"
  class="slate-paragraph slate-graf" >“Did any of you bring a gun?” the Rev. Gregory Drumwright asked the people assembled for the I Am Change Legacy March to the Polls on Saturday, the last day of early voting in North Carolina. “Did you bring a weapon of any kind? Do you have any intent to harm businesses? Do you plan to pull down this monument?”</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckh0o2ezr001b3h647mcbcpt3@published" data-word-count="7"
  class="slate-paragraph slate-graf" >“No!” the people answered, again and again.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckh0o2ezs001c3h64hofjbox1@published" data-word-count="5"
  class="slate-paragraph slate-graf" >“Did you come in peace?”</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckh0o2ezv001d3h64sckrlcfg@published" data-word-count="1"
  class="slate-paragraph slate-graf" >“Yes!”</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckh0n86f2001aa8m4gk683s0s@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_m_infeedrec_pb"
>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckh0o2ezv001e3h64k5qlcdfp@published" data-word-count="63"
  class="slate-paragraph slate-graf" >I kept my hand on my small daughter’s shoulder. She gripped her handmade Black Lives Matter sign as we assembled for the <a href="https://slate.com/news-and-politics/2020/10/police-north-carolina-pepper-spray-protesters-march-polls.html">half-mile march</a> to the Alamance County Courthouse, where a 30-foot-tall Confederate memorial stood behind barricades. Citizens and community leaders of this county have been demanding the removal of the statue with increasing urgency, but this march was not about the statue.</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckh0n86f2001aa8m4gk683s0s@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-spot"
    data-sizes="970x250,970x90,728x90,455x256,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,970x90,728x90,300x250"
    data-zone-id = "768486"
    data-placement-id = "12399452"
    data-criteo-id="1157134"
    data-site-id="271363"
    data-tl-code="slate_d_leaderboard_inline_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ckh0n86f2001aa8m4gk683s0s@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner"
    data-type="mid-article-spot-tablet"
    data-sizes="728x90,300x250,455x256,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90,300x250"
    data-zone-id = "768488"
    data-placement-id = "12399457"
    data-criteo-id="1157133"
    data-site-id="271364"
    data-tl-code="slate_d_leaderboard_inline_pb"
>
</div>

  <section
  data-uri="slate.com/_components/newsletter-signup/instances/ckh0qdhka000e3h64azp6mae0@published"
  class="newsletter-signup"
  data-list="The Slatest"
  
  >


  <svg width="13" height="20" class="newsletter-signup__arrow">
    <use xlink:href="/media/components/newsletter-signup/sprite.svg#arrow"></use>
  </svg>

  <div class="newsletter-signup__info">
    <h1 class="newsletter-signup__headline">Subscribe to the Slatest newsletter</h1>
    <p>A daily email update of the stories you need to read right now.</p>
  </div>

  <form class="newsletter-signup__form js-signup-form" novalidate>

    <div class="newsletter-signup__error js-submit-error" hidden>
      We encountered an issue signing you up. Please try again.
    </div>

    <noscript>
      <div class="newsletter-signup__error">
        Please enable javascript to use form.
      </div>
    </noscript>

    <div class="newsletter-signup__form-set">

      <label class="newsletter-signup__group">
        <div id="newsletter-label" class="newsletter-signup__label js-validation-error">
          Email address:
        </div>
        <input
          class="newsletter-signup__input js-email"
          type="email"
          autocomplete="email"
          aria-invalid="false"
          required />
      </label>

      <div class="newsletter-signup__additional">
        <label class="newsletter-signup__check-group">
          <input class="newsletter-signup__checkbox js-marketing" type="checkbox">
          <div class="newsletter-signup__check-label">Send me updates about Slate special offers.</div>
        </label>
        <span class="newsletter-signup__terms">
          By signing up, you agree to our
          <a href="/privacy" class="newsletter-signup__terms-link">Privacy Policy</a>
          and
          <a href="/terms" class="newsletter-signup__terms-link">Terms</a>.
        </span>
      </div>

      <button class="newsletter-signup__submit js-signup-button" type="submit">Sign Up</button>
    </div>

  </form>

  <div class="newsletter-signup__success js-success" hidden>
    <p>Thanks for signing up! You can <a href="http://link.slate.com/manage/3qk/newslettermanage">manage your newsletter subscriptions</a> at any time.</p>
  </div>

</section>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckh0o2ezx001f3h64jg4xvlsl@published" data-word-count="103"
  class="slate-paragraph slate-graf" >It was, <a href="https://slate.com/news-and-politics/2020/10/black-lives-matter-alamance-county-north-carolina-voting.html">as Drumwright said on the day he announced the march</a>, about the systems that “shadow the monument”—bigotry, white supremacy, and police brutality. The nonpartisan march was also about getting out the vote, which was one reason I wanted to bring my 6-year-old daughter. I knew that we’d chant, “This is what democracy looks like,” and I wanted Beatrice to hear that and feel the swell of pride I feel whenever I say those words. Of course I also knew that there would be people jeering from the sidelines or honking horns from Confederate flag–flying pickup trucks. I was prepared for that.</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckh0n86f2001aa8m4gk683s0s@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_m_infeedrec_pb"
>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckh0o2euu00173h64nfz9rcw7@published" data-word-count="7"
  class="slate-paragraph slate-graf" >But I wasn’t prepared for what happened.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckh0o2ev900183h64dgqexyw7@published" data-word-count="85"
  class="slate-paragraph slate-graf" >The police blocked off Main Street for the march, and although Drumwright insisted we take our time—we had elders and babies with us, he reminded us—it took only about 20 minutes to get to the courthouse. Along the way we repeated the names of Black people murdered by police and police violence: George Floyd, Breonna Taylor, Sandra Bland. We stopped for a talk about Wyatt Outlaw, the first Black town commissioner of Graham, North Carolina, lynched in the town square by white supremacists in 1870.</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckh0n86f2001aa8m4gk683s0s@published"
data-placeholder="settings"
    class="slate-ad ad--box ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-box"
    data-sizes="300x250"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_dm_inline_rec_pb"
>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckh0o2evb00193h64uvketirr@published" data-word-count="32"
  class="slate-paragraph slate-graf" >We sang about being ready for change. “Whose streets?” Drumwright called out. “Our streets!” we yelled back. Police drones buzzed over our heads. Unmasked spectators filmed and photographed us from the sidewalks.</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckh0n86f2001aa8m4gk683s0s@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_m_infeedrec_pb"
>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckh0o2f82001g3h64yp1e8e0x@published" data-word-count="69"
  class="slate-paragraph slate-graf" >With my hand nestled in Beatrice’s hoodie, I could feel tension coiled in her neck and shoulders. I wondered if the march, with its heavy police presence, was too much for her, especially in a year when she’s already experienced so much sadness—a sick grandfather, first grade reduced to Zoom sessions, no playgrounds or beach trips or play dates. But she kept her sign raised, and we marched along.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckh0o2f87001h3h644mrrpdjj@published" data-word-count="40"
  class="slate-paragraph slate-graf" >We arrived at the courthouse a little before noon and knelt for 8 minutes, 46 seconds—the time it took for the police to kill George Floyd. His family was in attendance, and we were going to listen to them speak.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckh0o2f9r001i3h64nr5ylm4y@published" data-word-count="16"
  class="slate-paragraph slate-graf" >“I want to go home,” Beatrice whispered, head down. “I want to be in the woods.”</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckh0n86f2001aa8m4gk683s0s@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_m_infeedrec_pb"
>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckh0o2f9s001j3h64qrbje0ku@published" data-word-count="81"
  class="slate-paragraph slate-graf" >I put my arm around her, still kneeling, and told her she was safe. I pointed out the trees near the street—she thinks of trees as her friends—and the other children who were there. A boy dressed like a “garbage fire” that his mom was putting out with a garden hose of voting. A little girl in a fairy costume. A baby in a stroller. I pointed out an older woman in a beautiful black-and-white dress, also kneeling on the pavement.</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckh0n86f2001aa8m4gk683s0s@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-spot"
    data-sizes="970x250,970x90,728x90,455x256,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,970x90,728x90,300x250"
    data-zone-id = "768486"
    data-placement-id = "12399452"
    data-criteo-id="1157134"
    data-site-id="271363"
    data-tl-code="slate_d_leaderboard_inline_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ckh0n86f2001aa8m4gk683s0s@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner"
    data-type="mid-article-spot-tablet"
    data-sizes="728x90,300x250,455x256,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90,300x250"
    data-zone-id = "768488"
    data-placement-id = "12399457"
    data-criteo-id="1157133"
    data-site-id="271364"
    data-tl-code="slate_d_leaderboard_inline_pb"
>
</div>

  <div
  data-uri="slate.com/_components/pull-quote/instances/ckh0ogt63002c3h64hx0n9uy6@published"
  class="pull-quote pull-quote--right"
  itemscope aria-hidden="true"
>
  <span class="pull-quote__text" data-editable="quote">Maybe 30 seconds after the officer told us to move, the screaming<span class="widont">&nbsp;</span>started.</span>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckh0o2fb2001k3h64krk9goxe@published" data-word-count="55"
  class="slate-paragraph slate-graf" >At the end of our vigil, we stood and looked around. Drumwright, who’d thanked the police for their escort, told us to wait while the speakers assembled. He had a permit for the march but something about it was complicated—they had not been allowed to set up the PA system and speaking platform in advance.</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckh0n86f2001aa8m4gk683s0s@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_m_infeedrec_pb"
>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckh0o2fb5001l3h64ee308jzd@published" data-word-count="108"
  class="slate-paragraph slate-graf" >There were <a href="https://slate.com/news-and-politics/2020/10/north-carolina-election-march-attack.html">so many police</a>—some of them in regular sheriff’s deputy uniforms, but others in tactical gear, like soldiers. Some of them standing on the roof of the courthouse with guns, like snipers. Some of them chatting amiably with unmasked white bystanders. An officer told the crowd near me that we needed to clear the streets, which were still blocked off. I didn’t hear cars honking, or backed-up traffic, or any warning about what would happen if we <em>didn’t</em> clear the streets, but I wasn’t here to get arrested. I grabbed Bea’s hand and looked for an empty place where we could stand and still hear the speeches.</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckh0n86f2001aa8m4gk683s0s@published"
data-placeholder="settings"
    class="slate-ad ad--box ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-box"
    data-sizes="300x250"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_dm_inline_rec_pb"
>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckh0o2fb9001m3h64pk2eccy7@published" data-word-count="72"
  class="slate-paragraph slate-graf" >Maybe 30 seconds after the officer told us to move, the screaming started. And the choking and coughing and crying. My eyes stung and watered, but I could see a cloud of vapor coming toward us, and I knew that we’d been tear-gassed or pepper-sprayed. I won’t forget my daughter’s horrified face when she realized that the air she was breathing was literally choking her. “Mommy!” she cried. “Why is this happening?”</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckh0n86f2001aa8m4gk683s0s@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_m_infeedrec_pb"
>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckh0o2fbb001n3h64s4kg8obp@published" data-word-count="72"
  class="slate-paragraph slate-graf" >I hoisted Beatrice onto my hip and moved into an alley where another woman was standing with her child. Other people, including children, elderly, and disabled people, were also choking and coughing behind their masks. Someone brought us water, and we drank it and rinsed our eyes. I did not see a single police officer offer aid to any of the 200 protesters now struggling to breathe, see, and comfort loved ones.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckh0o2fbl001o3h64pur1ydrg@published" data-word-count="53"
  class="slate-paragraph slate-graf" >“I want to go home,” Beatrice said again. Though I did not want to be intimidated by what I saw as a deliberate and cruel show of police violence, my greater responsibility was to my daughter. Only 6 years old! We began our walk back to the car, the landscape suddenly more ominous.</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckh0n86f2001aa8m4gk683s0s@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_m_infeedrec_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ckh0n86f2001aa8m4gk683s0s@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-spot"
    data-sizes="970x250,970x90,728x90,455x256,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,970x90,728x90,300x250"
    data-zone-id = "768486"
    data-placement-id = "12399452"
    data-criteo-id="1157134"
    data-site-id="271363"
    data-tl-code="slate_d_leaderboard_inline_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ckh0n86f2001aa8m4gk683s0s@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner"
    data-type="mid-article-spot-tablet"
    data-sizes="728x90,300x250,455x256,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90,300x250"
    data-zone-id = "768488"
    data-placement-id = "12399457"
    data-criteo-id="1157133"
    data-site-id="271364"
    data-tl-code="slate_d_leaderboard_inline_pb"
>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckh0o2fbm001p3h64ul2irv5m@published" data-word-count="8"
  class="slate-paragraph slate-graf" ><em>Why is this happening?</em> she’d demanded to know.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckh0o2fbo001q3h64dvyrz2l2@published" data-word-count="68"
  class="slate-paragraph slate-graf" >The answer is so dark I’m almost afraid to tell her. It’s happening because some people with power, like police, would rather pepper-spray children, elderly people, and disabled people than wait for them to move. Some people would rather cut the sound to a PA system than hear a faith leader issue a demand for change. And some people would rather arrest peaceful protesters than see them vote.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckh0o2fbt001r3h647d4t26mr@published" data-word-count="67"
  class="slate-paragraph slate-graf" >All of this is, of course, part of the history of racism and brutality against Black people that shadows our country. There was no avoiding that truth as we walked down the street where Wyatt Outlaw was lynched 150 years ago. His blood was “under our feet,” Drumwright said during the march. How do you tell a 6-year-old what lynching is? And that it still happens today?</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckh0n86f2001aa8m4gk683s0s@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_m_infeedrec_pb"
>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckh0o2fbw001s3h64uiqk70y8@published" data-word-count="79"
  class="slate-paragraph slate-graf" >There’s a saying that Beatrice’s first grade class repeats daily over Zoom: “We can do hard things.” I like the way this saying shifts focus from the circumstances that make things hard, which you can’t always control, to the community of friends—the “we”—that can deal with them. I told Beatrice that I thought it was our job to protest bad leaders, even when it was hard. Did she think this counted as a hard thing that she could do?</p>

  <aside
  data-uri="slate.com/_components/in-article-recirc/instances/ckh0n86f2001fa8m479sthh6o@published"
  class="in-article-recirc"
  
  data-via="article-inline_recirc-rubric-life"
>
    <h1 class="in-article-recirc__header">
        Recently in
        <a href="/human-interest/life" class="in-article-recirc__topic">
          Life
        </a>
    </h1>
    <ol class="in-article-recirc__list">
        <li class="in-article-recirc__item">
          <a href="https://slate.com/human-interest/2020/10/everything-is-bad-let-me-scream.html" class="in-article-recirc__link">
            
            Honestly, to Hell With Self-Care Right Now
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/human-interest/2020/10/family-separation-effects-holocaust-children-trump.html" class="in-article-recirc__link">
            
            The Victims of Trump’s Family Separation Policy Will Not Be Fine
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/human-interest/2020/10/hawaii-tourism-coronavirus-quarantine.html" class="in-article-recirc__link">
            
            Hawaiʻi Has Been Without Tourists for Seven Months. It’s Been Strange.
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/human-interest/2020/10/motherhood-at-notre-dame-catholicism.html" class="in-article-recirc__link">
            
            My Experience as a Working Mother at Notre Dame Was Much Different From Amy Coney Barrett’s
          </a>
        </li>
    </ol>
</aside>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckh0o2fc0001t3h64x3bzs7b9@published" data-word-count="28"
  class="slate-paragraph slate-graf" >“It was the hardest thing I’ve ever experienced in real life,” she said, still outraged. But then she softened. “I think the trees would be proud of me.”</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckh0o2fc4001u3h649mq9136t@published" data-word-count="79"
  class="slate-paragraph slate-graf" >Later we talked about the <a href="https://www.npr.org/2020/10/31/929940404/police-in-n-c-arrest-pepper-spray-protesters-during-march-to-polls-event">people arrested</a> (approximately 10 percent of the marchers, and including Drumwright), and the others who had to bail them out. <em>But did they do anything wrong?</em> Beatrice asked. <em>No</em>, I said. <em>I don’t think so</em>. We talked about how some of those people, on their way to polls that closed at 3 p.m., would now have to wait in line on Tuesday, maybe for hours. And would they do those hard things? They would.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckh0o2fc5001v3h64yj1kcqbj@published" data-word-count="76"
  class="slate-paragraph slate-graf slate-paragraph--tombstone" >But those conversations would wait. As we walked away, she spotted a small group of kids and cars in a church parking lot. One of the ministers saw our bedraggled sign and called us over. “Would your daughter like to trunk-or-treat with us?” Each member of the church introduced themselves, and Bea went car to car, trunk-or-treating. Those strangers gave us enough candy to last the whole ride home and even through the rest of Halloween.</p>

  <section
  data-uri="slate.com/_components/slate-kicker-promo/instances/ckh0n86f2001ga8m4quqq9q2t@published"
  class="slate-kicker-promo"
  hidden
  data-editable="kickerPromo"
>

  <svg width="23.911" height="24.241" class="kicker-promo__icon">
    <use xlink:href="/media/components/slate-kicker-promo/sprite.svg#plus"></use>
  </svg>

    <h1 class="kicker-promo__hed">Support our 2020 coverage</h1>

    <div class="kicker-promo__body">
      <p>Slate is covering the election issues that matter to you. Support our work with a Slate Plus membership. You’ll also get a suite of great benefits.</p>
      <a href="https://my.slate.com/plus?utm_medium&#x3D;kicker&amp;utm_campaign&#x3D;plus_support&amp;utm_content&#x3D;politics&amp;utm_source&#x3D;article" class="kicker-promo__link">Join Slate Plus</a>
    </div>

    <a href="https://my.slate.com/plus?utm_medium&#x3D;kicker&amp;utm_campaign&#x3D;plus_support&amp;utm_content&#x3D;politics&amp;utm_source&#x3D;article" class="kicker-promo__btn">
        Join
        <svg width="85" height="13" class="kicker-promo__splus-wordmark">
          <title>Slate Plus</title>
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
        </svg>
    </a>
</section>

  <ul
  data-uri="slate.com/_components/social-share/instances/ckh0n86f2001ha8m4cw1ytgb8@published"
  class="social-share">
  <li>
    <a href="https://twitter.com/share?text=I%20wasn%E2%80%99t%20prepared%20for%20what%20happened.&amp;via=slate&amp;url=https://slate.com/human-interest/2020/11/alamance-county-police-brutality-march-daughter.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
      class="social-share__link social-share__link--twitter js-share-link"
      data-share="twitter"
      data-parsely-event="_twitter-tweet"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
      </svg>
      <span class="social-share__text">Tweet</span>
    </a>
  </li>

  <li>
    <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/human-interest/2020/11/alamance-county-police-brutality-march-daughter.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
      class="social-share__link social-share__link--facebook js-share-link"
      data-share="facebook"
      data-parsely-event="_facebook-share"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
      </svg>
      <span class="social-share__text">Share</span>
    </a>
  </li>

  <li>
    <a href="https://slate.com/comments/human-interest/2020/11/alamance-county-police-brutality-march-daughter.html" class="social-share__link social-share__link--comments">
      <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>
      <span class="social-share__text">Comment</span>
    </a>
  </li>
</ul>

</div>

      <div class="article__tags" >
          <a href="/tag/2020-campaign" class="article__tag">
            2020 Campaign
          </a>
          <a href="/tag/black-lives-matter" class="article__tag">
            Black Lives Matter
          </a>
          <a href="/tag/family" class="article__tag">
            Family
          </a>
          <a href="/tag/north-carolina" class="article__tag">
            North Carolina
          </a>
          <a href="/tag/parenting" class="article__tag">
            Parenting
          </a>
          <a href="/tag/police-violence" class="article__tag">
            Police Violence
          </a>
          <a href="/tag/protests" class="article__tag">
            Protests
          </a>
          <a href="/tag/voting" class="article__tag">
            Voting
          </a>
          <a href="/tag/voting-rights" class="article__tag">
            Voting Rights
          </a>
      </div>

    <hr class="article__hr">

    <div  hidden>
        <section
  data-uri="slate.com/_components/author-bio/instances/ckh0n86f2001ba8m496zof9rg@published"
  class="author-bio "
  >


  <div class="author-bio__content">

    <div class="author-bio__about">
      <div class="author-bio__text">
        
      </div>


    </div>
  </div>
</section>

    </div>


  </section>
</article>

  <div data-uri="slate.com/_components/slate-parsely/instances/ckh0n86aj0017a8m4fi52no64@published"
  class="slate-parsely"
  data-article-url="https://slate.com/human-interest/2020/11/alamance-county-police-brutality-march-daughter.html"
>
  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Life","dateCreated":"2020-11-02T15:09:54+00:00","headline":"What I Told My 6-Year-Old Daughter After Police Pepper-Sprayed Us on a March to the Polls","url":"https://slate.com/human-interest/2020/11/alamance-county-police-brutality-march-daughter.html","keywords":["police-violence","north-carolina","voting-rights","parenting","family","2020-campaign","protests","black-lives-matter","voting","redux","Section:human-interest","AdNode:human_interest/life"],"datePublished":"2020-11-02T15:09:54+00:00","publisher":{"@type":"Organization","name":"Slate","logo":{"@type":"ImageObject","url":"https://slate.com/media/sites/slate-com/icon.400x400.png","width":400,"height":400}},"thumbnailUrl":"https://compote.slate.com/images/11ca17b4-d397-4d70-a349-e35898a356db.jpeg?width=780&height=520&rect=5984x3989&offset=17x0","image":{"@type":"ImageObject","url":"https://compote.slate.com/images/11ca17b4-d397-4d70-a349-e35898a356db.jpeg?width=1200&rect=5984x3989&offset=17x0","width":1200,"height":800},"author":{"@type":"Person","name":"Belle Boggs"},"about":"“Mommy! Why is this happening?”"}
  </script>
</div>

  <div data-uri="slate.com/_components/slate-adnode/instances/ckh0n86bb0018a8m4qhqv49u9@published" class="slate-adnode" data-adnode="human_interest/life">
</div>

  <script data-uri="slate.com/_components/slate-analytics-js/instances/ckh0n86bu0019a8m4tlq60eig@published" class="slate-analytics-js js-analytics-js-data" type="application+json" data-pagetype="article" data-page-hash="QgLIuzotI8RTEbjr8C7YiBnjxHKt3SQx01IczS1ff9Q&#x3D;">
  {"headline":"What I Told My 6-Year-Old Daughter After Police Pepper-Sprayed Us on a March to the Polls","url":"https://slate.com/human-interest/2020/11/alamance-county-police-brutality-march-daughter.html","tags":["police-violence","north-carolina","voting-rights","parenting","family","2020-campaign","protests","black-lives-matter","voting"],"authors":["Belle Boggs"],"section":"Human Interest","rubric":"Life","pub_date":"2020-11-02T15:09:54+00:00","page_id":"slate.com/_components/article/instances/ckh0n86f2001ja8m47gehvd7h","page_type":"article","commercialNode":"human_interest/life"}
</script>

                <aside class="slate-paywall"
  data-uri="slate.com/_components/slate-paywall/instances/article@published"
  data-is-splus-user="false"
  data-my-slate-url="https://my.slate.com"
  data-max-mpv="10"
  data-excluded-content="{&quot;tags&quot;:[&quot;coronavirus-essential&quot;,&quot;politics-essential&quot;],&quot;rubrics&quot;:[&quot;future-tense&quot;,&quot;picks&quot;,&quot;open-thread&quot;]}"
  >
  <div class="slate-paywall__fade"></div>
  <div class="slate-paywall__content slate-paywall__content--paywall">
    <div class="slate-paywall__text-container">
      <h1 class="slate-paywall__headline">Subscribe to Continue Reading</h1>
      <p class="slate-paywall__text">You’ve run out of free articles. Join Slate Plus to continue reading, and you’ll get unlimited access to all our work—and support Slate’s independent journalism. You can cancel anytime.</p>
      <p class="slate-paywall__button-container">
        <a class="slate-paywall__button" href="https://my.slate.com/membership/purchase">Start Free Trial Now</a>
      </p>
      <p class="slate-paywall__sign-in"> Already a member?
        <a href="https://slate.com/sign-in?redirect_uri&#x3D;https%3A%2F%2Fslate.com%2Fhuman-interest%2F2020%2F11%2Falamance-county-police-brutality-march-daughter.html" class="slate-paywall__link">Sign in here.</a>
      </p>
    </div>
    <div class="slate-paywall__image-container">
      <img
        src="/media/components/adblock-message/slate-plus-promo.png"
        srcset="/media/components/adblock-message/slate-plus-promo.png 1x, /media/components/adblock-message/slate-plus-promo@2x.png 2x"
        alt="Illustration depicting a colorful group of people using an array of mobile devices"
      />
    </div>
  </div>

  <div class="slate-paywall__content slate-paywall__content--warning">
    <div class="slate-paywall__text-container">
      <h1 class="slate-paywall__headline">You’re almost out of free articles. Subscribe to get unlimited access.</h1>
      <p class="slate-paywall__button-container">
        <a class="slate-paywall__button" href="https://my.slate.com/membership/purchase">Start Free Trial Now</a>
      </p>
      <p class="slate-paywall__sign-in"> Already a member?
        <a href="https://slate.com/sign-in?redirect_uri&#x3D;https%3A%2F%2Fslate.com%2Fhuman-interest%2F2020%2F11%2Falamance-county-police-brutality-march-daughter.html" class="slate-paywall__link">Sign in here.</a>
      </p>
      <button class="slate-paywall__close-button" type="button">
        <svg class="slate-paywall__close-icon" role="img">
          <title>Close button</title>
          <use href="/media/components/adblock-message/sprite.svg#close"></use>
        </svg>
      </button>
    </div>
  </div>


</aside>

                <div class="piano-mount" data-uri="slate.com/_components/piano-mount/instances/meterwall@published" id="meterwall"
  ></div>

        </div>
        <aside class="l-container">
            <div data-uri="slate.com/_components/taboola-recirc/instances/article@published" class='taboola-recirc'>
    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script>
</div>

        </aside>
      </div>
    </main>

    <section class="bottom-ad">
        <div data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--leaderboard"
    data-type="leaderboard"
    data-sizes="970x250,970x90,728x90,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,970x90,728x90"
    data-zone-id = "768478"
    data-placement-id = "12399445"
    data-criteo-id="1157134"
    data-site-id="271610"
    data-tl-code="slate_d_leaderboard_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--leaderboard"
    data-type="leaderboard-tablet"
    data-sizes="728x90,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90"
    data-zone-id = "768480"
    data-placement-id = "12399447"
    data-criteo-id="1157133"
    data-site-id="271365"
    data-tl-code="slate_d_leaderboard_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/mobileOnlyBottom@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly"
    data-type="mobile-only-bottom"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_m_infeedrec_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/nonStandard@published"
data-placeholder="settings"
    class="slate-ad"
    data-type="non-standard"
    data-sizes="1x1"
    data-prebid="false"
    data-prebid-sizes = ""
    data-zone-id = ""
    data-placement-id = ""
    data-criteo-id=""
    data-site-id=""
    data-tl-code=""
>
</div>

    </section>

      <footer class="global-footer" role="contentinfo" data-uri="slate.com/_components/global-footer/instances/default@published">
  <div class="global-footer__content">
    <ul class="global-footer__links">
      <li><a href="http://www.slatereprints.com/">Reprints</a></li>
      <li>Advertise: <a href="mailto:advertise@slate.com" target="_blank">Site</a> / <a
          href="http://mediakit.slate.com/podcast-network" target="_blank">Podcasts</a></li>
      <li><a href="/commenting">Commenting</a></li>
      <li><a href="/podcastfaqs">Podcast FAQs</a></li>
      <li><a href="/contact">Contact</a> / <a href="mailto:feedback@slate.com" target="_blank">Feedback</a></li>
      <li><a href="/pitch">Pitch guidelines</a></li>
      <li><a href="/news-and-politics/corrections">Corrections</a></li>
      <li><a href="/about">About us</a></li>
      <li><a href="/jobs">Work with us</a></li>
      <li><a href="/tips">Send us tips</a></li>
      <li><a href="/terms">User agreement</a></li>
      <li><a href="/privacy">Privacy policy</a></li>
      <li><a href="http://optout.aboutads.info/">AdChoices</a></li>
      <li><a href="https://shop.slate.com/">Slate Shop</a></li>
      <li><a class="ot-sdk-show-settings">Cookie Preferences</a></li>
      <li><a href="/do-not-sell">Do Not Sell My Personal Information</a></li>
    </ul>
    <div class="global-footer__social">
      <div class="global-footer__social-heading">Follow Us</div>
      <a href="https://www.facebook.com/Slate/" class="global-footer__social-link">
        <svg width="18" height="18" class="global-footer__social-badge">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
        </svg>
        Facebook
      </a>
      <a href="https://twitter.com/slate" class="global-footer__social-link">
        <svg width="18" height="15" class="global-footer__social-badge">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
        </svg>
        Twitter
      </a>
      <a href="https://www.instagram.com/slate/" class="global-footer__social-link">
        <svg width="18" height="18" class="global-footer__social-badge">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
        </svg>
        Instagram
      </a>
      <a href="/rss" class="global-footer__social-link">
        <svg width="18" height="18" class="global-footer__social-badge">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#rss"></use>
        </svg>
        RSS Feed
      </a>
    </div>
    <div>
      <svg width="243" height="30" class="global-footer__logo">
        <title>The Slate Group logo</title>
        <use xlink:href="/media/components/global-footer/slate-group.svg#slategroup"></use>
      </svg>
      <p>
        Slate is published by The Slate Group, a Graham Holdings Company.<br />
        All contents &copy; 2020 The Slate Group LLC. All rights reserved.
      </p>
    </div>
  </div>
</footer>


    <div class="foot" >  <div class='piano' data-uri="slate.com/_components/piano/instances/general@published">
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

    <script>
      (function(src) {
          var a = document.createElement("script");
          a.type = "text/javascript";
          a.async = true;
          a.src = src;
          var b = document.getElementsByTagName("script")[0];
          b.parentNode.insertBefore(a, b)
      })("https://experience.tinypass.com/xbuilder/experience/load?aid=homyv5Uzpu");
    </script></div>

  <!-- data-uri="slate.com/_components/analytics-body/instances/default@published" -->


<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.defer = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-fw53_-Tq3MNK1"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-fw53_-Tq3MNK1.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


  <div data-uri="slate.com/_components/adblock-message/instances/general@published" class="adblock-message">
  <div class="adblock-message__overlay"></div>
  <div class="adblock-message__content">
    <div class="adblock-message__controls">
      <button class="adblock-message__close js-message-close" type="button">
        <svg width="21" height="21">
          <use xlink:href="/media/components/adblock-message/sprite.svg#close"></use>
        </svg>
      </button>
    </div>

    <section class="adblock-message__block">
      <h1 class="adblock-message__heading">We Need to Talk About Your Ad Blocker</h1>
      <p>Slate relies on advertising to support our journalism. If you value our work, please disable your ad blocker.</p>
      <a href="https://slate.com/news-and-politics/2017/04/how-to-disable-your-ad-blocker-on-slate.html?via=ab_pane" class="adblock-message__button adblock-message__button--ads js-message-button">Enable Ads on Slate</a>
    </section>

    <section class="adblock-message__block">
      <h1 class="adblock-message__heading">Want to Block Ads But Still Support Slate?</h1>
      <p>By joining Slate Plus you support our work and get exclusive content. And you'll never see this message again.</p>
      <a href="https://my.slate.com/plus/?utm_channel=promo&utm_campaign=plus&utm_content=ab_talk&utm_source=interstitial" class="adblock-message__button adblock-message__button--plus js-message-button">Join Slate Plus</a>
    </section>

    <img
      src="/media/components/adblock-message/slate-plus-promo.png"
      srcset="/media/components/adblock-message/slate-plus-promo.png 1x, /media/components/adblock-message/slate-plus-promo@2x.png 2x"
      alt="Illustration depicting a colorful group of people using an array of mobile devices"
    />
  </div>
</div>

  <!-- data-uri="slate.com/_components/webapp-serviceworker/instances/default@published" -->

  
<!-- data-uri="slate.com/_components/taboola-footer/instances/default@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>

<div id="amzn-assoc-ad-797217ac-ca6e-482f-8925-4c302e9c855c" data-uri="slate.com/_components/amazon-oneclick/instances/global@published"></div>


</div>
      <style>
    @keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>

<script type="text/javascript">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</script></body>
</html>

