  <!DOCTYPE html>
<html
  lang="en"
  data-uri="slate.com/_pages/ckqmzmk6b002b67m1f0v06g1x@published"
  data-layout-uri="slate.com/_layouts/layout-one-column/instances/article@published"
    data-myslateUrl="https://my.slate.com"
    data-env="prod"
    data-trackingdomain=".slate.com"
>
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <link rel="stylesheet" href="/css/slate.css">
<script>"use strict";window.slateGlobal={injectScript:function(t,c){var e=document.createElement("script");e.src=t,c&&e.addEventListener("load",c),document.head.appendChild(e)},injectScriptSync:function(t){document.write('<script src="'+t+'"><\/script>')}};</script>


    <!-- data-editable="head" -->
      <!-- data-uri="slate.com/_components/clay-meta-title/instances/ckqmzmk6k002c67m1dnwunkh8@published" -->
  <title>Italy beats Belgium: Euro 2020 quarterfinal shows off Italians’ new attacking style.</title>
<meta property="og:title" content="How Italy Has Rampaged Through Euro 2020">
<meta name="twitter:title" content="How Italy Has Rampaged Through Euro 2020">

  <!-- data-uri="slate.com/_components/clay-meta-url/instances/ckqmzmk6n002d67m1qkythabb@published" -->
<link rel="canonical" href="https://slate.com/culture/2021/07/italy-belgium-euro-2020-attacking-spinazzola.html">
<meta property="og:url" content="https://slate.com/culture/2021/07/italy-belgium-euro-2020-attacking-spinazzola.html">
  <meta property="article:published_time" content="2021-07-02T23:58:20.471Z">


<meta name="robots" content="max-image-preview:large">


  <!-- data-uri="slate.com/_components/clay-meta-description/instances/ckqmzmk6r002e67m1ll6dsy9i@published" -->
<meta name="description" content="The Azzurri just beat the supposed best team in the world. Can anybody stop them?">
<meta name="twitter:description" content="The Azzurri just beat the supposed best team in the world. Can anybody stop them?">
<meta property="og:description" content="The Azzurri just beat the supposed best team in the world. Can anybody stop them?">

  <!-- data-uri="slate.com/_components/meta-image/instances/ckqmzmk6y002f67m15fuvjuec@published" -->
<meta name="twitter:image" content="https://compote.slate.com/images/c5e6dfb9-b4e9-4ee1-a0f0-b6219d585fa4.jpeg?width=780&height=520&rect=3500x2333&offset=0x0">
<meta property="og:image" content="https://compote.slate.com/images/c5e6dfb9-b4e9-4ee1-a0f0-b6219d585fa4.jpeg?width=780&height=520&rect=3500x2333&offset=0x0">
<meta name="twitter:card" content="summary_large_image">

  <!-- data-uri="slate.com/_components/clay-meta-keywords/instances/ckqmzmk7i002g67m1opgm6fxx@published" -->
<meta name="news_keywords" content="soccer, europe, italy">
<meta property="article:tag" content="soccer, europe, italy">

  <!-- data-uri="slate.com/_components/meta-authors/instances/ckqmzmk7o002h67m13auj7shu@published" -->
<meta name="author" content="Eric Betts">

  <!-- data-uri="slate.com/_components/slate-amp-link/instances/ckqmzmk82002i67m14c0egnd4@published" -->

  <link rel="amphtml" name="slate-amp-link" href="https://slate.com/culture/2021/07/italy-belgium-euro-2020-attacking-spinazzola.amp">

  <!-- data-uri="slate.com/_components/krux-data-layer/instances/ckqmzmk85002j67m137dt3fjh@published" -->

  <script data-uri="slate.com/_components/permutive/instances/ckqmzmk8h002m67m1cok4fh2j@published" class="permutive"
  data-permutive-project-id=16d3bd5c-bf92-4bf0-815a-eac397d3aadf
  > 

// prettier-ignore
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive, "16d3bd5c-bf92-4bf0-815a-eac397d3aadf","dd4993d6-d26a-48b5-bf2d-05b09fb85de3",{consentRequired: true});
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

window.slatePermutiveData = {"page":{"article":{"pageType":"article","id":"slate.com/_components/article/instances/ckqmzmkgo002y67m113gxq7jf","title":"How Italy Has Rampaged Through Euro 2020","authors":["Eric Betts"],"section":"Culture","rubric":"Sports","keywords":["soccer","europe","italy"],"gsChannels":[],"publishedTime":"2021-07-01T18:39:06+00:00","sentiment":"positive","categories":["/sports/soccer","/society/unrest and war","/sports/cricket"],"concepts":["F.C. Internazionale Milano","Serie A","Belgium","Italy national football team","Italy","Euro","ACF Fiorentina","Italian language"],"entities":["Italy - negative","Belgium - negative","Spinazzola - negative","Lukaku - positive","Mancini - negative","Holland - negative","Frank de Boer - negative","Euro Cup - neutral","FIFA - negative","Marco Verratti - positive","Nicolò Barella - positive","Lorenzo Insigne - negative","Youri Tielemans - negative","Thibaut Courtois - positive","Romelu Lukaku - negative","Gianluigi Donnarumma - positive","Kevin De Bruyne - neutral","Jérémy Doku - neutral","Giovanni Di Lorenzo - neutral","Azzurri - positive","Leonardo Spinazzola - neutral","Roberto Mancini - neutral","Insigne - neutral","Verratti - neutral","Giacinto Facchetti - neutral","Facchetti - neutral","Denzel Dumfries - neutral","Joakim Maehle - neutral","De Boer - neutral","Christian Eriksen - neutral","Robin Gosens - neutral","Thorgan Hazard - neutral","San Marino - positive","Steven Zuber - neutral","Portugal - neutral","Paolo - neutral","Gregg Berhalter - negative","Nations League - negative","nets - neutral","Sergiño Dest - negative","Premier League - negative","World Cup - neutral","Milan - neutral","Czech Republic - neutral","Switzerland - positive","MLS - negative","Gian Piero Gasperini - positive","Roma - neutral","Gosens - neutral","Dumfries - neutral"]}}};

</script>

    <!-- data-editable-end -->
      <!-- data-uri="slate.com/_components/clay-meta-site/instances/article@published" -->
<meta name="twitter:site" content="@slate">
<meta property="article:publisher" content="https://www.facebook.com/Slate">
<meta property="fb:app_id" content="142011022527753">
<meta property="og:site_name" content="Slate Magazine">
<meta property="og:type" content="article">

<link rel="manifest" href="/media/sites/slate-com/web-app-manifest.json">

  <!-- data-uri="slate.com/_components/meta-icons/instances/slate@published" -->
<link rel="icon" href="/favicon.svg">
<link rel="icon" href="/media/components/meta-icons/favicon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" sizes="180x180" href="/media/sites/slate-com/icon.180x180.png">

  <script data-uri="slate.com/_components/polyfills/instances/singleton@published">
(function(){
var p='/media/components/polyfills/'
function n(f){return p+f+'.min.js'}
function i(f){slateGlobal.injectScriptSync(n(f))}
if(typeof CSS === 'undefined' || typeof CSS.supports === 'undefined' || !CSS.supports('object-fit', 'cover'))i("object-fit-images")
if(!HTMLElement.prototype.closest)i('element-closest-polyfill')
if(!window.Promise||!window.URL||!window.URLSearchParams||!window.Map)i('core-js-bundle')
if(!window.fetch)i('whatwg-fetch')
if(/Trident|MSIE/.test(navigator.userAgent))slateGlobal.injectScript(n('svg4everybody'),function(){svg4everybody()})
if(!window.IntersectionObserver)i('intersection-observer')
i('regenerator-runtime')
}())
</script>

  <script data-uri="slate.com/_components/fontfaceobserver/instances/fontfaceobserver@published">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</script>

  <!-- data-uri="slate.com/_components/onetrust/instances/default@published" -->

<script>



  "use strict";window.slateCMP={oneTrust:{},TCF:{},removeTCFStub:function(){delete window.__tcfapi;var e=document.getElementsByName("__tcfapiLocator")[0];e&&e.parentNode.removeChild(e)}},window.slateCMP.oneTrust.ready=new Promise(function(e,n){window.slateCMP.oneTrust.resolve=e,window.slateCMP.oneTrust.reject=n}),window.slateCMP.TCF.ready=new Promise(function(e,n){window.slateCMP.TCF.resolve=e,window.slateCMP.TCF.reject=n}),window.slateCMP.oneTrust.ready.then(function(){"undefined"!=typeof __tcfapi&&__tcfapi("getTCData",2,function(e,n){n?window.slateCMP.TCF.resolve(e):window.slateCMP.TCF.reject(e)})}),window.nonIabVendorApi={vendors:{},checkConsent:function(e){return!!window.OptanonActiveGroups&&this.vendors[e].categories.every(function(e){return-1<window.OptanonActiveGroups.indexOf(e)})},updateVendors:function(){window.OptanonActiveGroups;var e=!1;for(var n in this.vendors)e=this.checkConsent(n),this.vendors[n].initCalled?this.vendors[n].updateConsentFunc(e):this.vendors[n].initCalled=this.vendors[n].initFunc(e)},registerVendor:function(n,t){var o=!1;if(n in this.vendors)throw new Error(n+" already registered",e);this.vendors[n]={initCalled:!1,categories:t.categories,initFunc:t.initFunc,updateConsentFunc:t.updateConsentFunc},window.OptanonActiveGroups&&(o=this.checkConsent(n))&&(this.vendors[n].initCalled=this.vendors[n].initFunc(o))}};



    window.slateCMP.TCF.resolve({gdprApplies: false});


</script>

<script
  src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
  data-domain-script="0e1d2de3-ec2a-48ca-8f78-11045575a199"
  data-ignore-ga='true'></script>

<script  data-ignore-ga='true' ccpa-opt-out-ids="C0004,gad" ccpa-opt-out-geo="us" ccpa-opt-out-lspa="true">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</script>

<script>
  function OptanonWrapper() {
    try {
      window.slateCMP.oneTrust.resolve();
      window.nonIabVendorApi.updateVendors()
    } catch (e) {
      console.warn('failed to setup onetrust', e)
    }
  }
</script>


  <!-- data-uri="slate.com/_components/scroll/instances/default@published" -->
<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: Boolean(false)
  };
</script>
<script async src="https://static.scroll.com/js/scroll.js" /></script>


  <script data-uri="slate.com/_components/analytics-js-loader/instances/general@published" class="analytics-js-loader"
  
  data-amplitude-api-key="5a7cb616c0717cb7f4f0eee43d9f4e1c"
  data-amplitude-log-level="ERROR"
  data-amplitude-domain=".slate.com"
  data-parsely-script-src="https://fpa-cdn.slate.com/keys/slate.com/p.js"
>
// we define this ASAP beacuse lots of components call amplitude
window.slateAmplitudeQueue = {
  _q: [],
  initCalled: false,
  instance: null,
  push: function(callback) {
    if (this.initCalled) {
      callback(this.instance);
      this.processQueue();
    } else {
      this._q.push(callback);
    }
  },
  processQueue: function() {
    for (var i = 0; i < this._q.length; i++) {
      this._q[i](this.instance);
    }
    this._q = [];
  },
  init: function(instance, consent) {
    this.instance = instance;
    this.instance.setOptOut(!consent);
    if (consent) {
      this.processQueue();
    }
    this.initCalled = true;
  }
};
</script>


  <!-- data-uri="slate.com/_components/slate-ad-prebid/instances/prebid@published" -->
    <script class="slate-ad-prebid">

    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];

    window.slateCMP.TCF.ready.then( function(tcData){

      pbjs.que.push(function(){
        var pbjsConfig = {
          bidderTimeout: 800,
          debug: false,
          enableSendAllBids: false,
          useBidCache: true,
          bidderSequence: "fixed",
          userSync: {
            filterSettings: {
              all: {
                bidders: '*',
                filter: 'include'
              }
            },
            userIds: [{
              name: "quantcastId",
            }],
            syncsPerBidder: 10
          },
          priceGranularity: {
            buckets: [{
                'min': 0,
                'max': 2,
                'increment': 0.01
              },{
                'min': 2,
                'max': 5,
                'increment': 0.10
              }, {
                'min': 5,
                'max': 20,
                'increment': 0.50
              },{
                'min': 20,
                'max': 100,
                'increment': 1
              }]
          },
          consentManagement: {
            usp: {
              cmpApi: 'iab',
              timeout: 1000,
            }
          },
          targetingControls: {
            alwaysIncludeDeals: true,
          }
        };

        if(tcData.gdprApplies || tcData.gdprApplies === undefined){
          // 
          pbjsConfig.consentManagement.gdpr = {
            cmpApi: 'iab',
            timeout: 5000,
            defaultGdprScope: true,
            allowAuctionWithoutConsent: false
          }
          // 
          pbjsConfig.deviceAccess = false;

          // 
          pbjsConfig.userSync.syncEnabled = false;
        }

          pbjs.setConfig(pbjsConfig);



        // enable amplitude analytics.
        pbjs.que.push(function () {
          pbjs.enableAnalytics([{
              provider: 'amplitude',
              options: {
                sampling: .01
              }
          }]);
        });
      })
    });

    </script>

  <!-- data-uri="slate.com/_components/slate-ad-gpt/instances/default@published" -->
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 

  
<!-- data-uri="slate.com/_components/slate-krux/instances/krux@published" -->

  <!-- data-uri="slate.com/_components/ad-lightning/instances/default@published" -->
  <script>
    window.googletag = window.googletag || {};
  </script>
  <script defer src="https://tagan.adlightning.com/slate/op.js"></script>

  <!-- data-uri="slate.com/_components/dfp-cache-buster/instances/default@published" -->

<meta name="dfp-cache-buster" content=1>

  <!-- data-uri="slate.com/_components/slate-ad-aps/instances/default@published" -->
  <script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
  </script>

  <!-- data-uri="slate.com/_components/pubplus/instances/default@published" -->

  
<!-- data-uri="slate.com/_components/taboola-head/instances/article@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      article:'auto'
    });
    window.addEventListener("load", function() {
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/slate1/loader.js',
      'tb_loader_script');
    });
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>


  <!-- NEWSROOM SCRIPT -->

  <script>
    window._newsroom = window._newsroom || [];


    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/slate1/newsroom.js');
  </script>
  <!-- END NEWSROOM SCRIPT -->

<script type="text/javascript">
  function setTaboolaVars(obj) {
    var taboolaUserType = "guest";
    if (obj.isMember) {
      taboolaUserType = "subscriber";
    } else if (obj.isLoggedIn) {
      taboolaUserType = "registered";
    }
    window._tbl_unified_id = "";
    window._tbl_user_type = taboolaUserType;
    window._tbl_paywall = obj.isPaywalled;
  }

  document.addEventListener("paywallComplete", function (e) {
    setTaboolaVars(e.detail);
  }, false);

  function signUpSuccess() {
    window._tfa = window._tfa || [];
    window._tfa.push({
      notify: "subscription",
      name: "subscription-completed",
      sourceurl: window.location.href,
    });
    !(function(t, f, a, x) {
      if (!document.getElementById(x)) {
        t.async = 1;
        t.src = a;
        t.id = x;
        f.parentNode.insertBefore(t, f);
      }
    })(
      document.createElement("script"),
      document.getElementsByTagName("script")[0],
      "//cdn.taboola.com/libtrc/unip/1143314/tfa.js",
      "tb_tfa_script"
    );
  }

  if (document.cookie.includes("taboola-signup-success=true")) {
    document.cookie = "taboola-signup-success=noop; expires=Thurs, 1 Jan 1970 00:00:00 GMT; path=/; domain=." + window.location.host;
    signUpSuccess();
  }
</script>


  <style>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</style></head>

  <body class="layout-one-column">

    <header
  data-uri="slate.com/_components/masthead/instances/default@published"
  class="masthead" data-via="nav">
  <a href="#main" class="skip-to-main">Skip to the content</a>

  <div class="desktop-masthead">


<div class="masthead__wrapper">
      <div class="notable masthead__container" >
        <h2 class="notable__heading">
          <svg width="76" height="26" role="img">
            <title>Notable topics</title>
            <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
          </svg>
        </h2>
        <ul class="notable__list">
              <li class="notable__item">
                <a href="https://slate.com/business/2021/06/miami-condo-collapse-florida-building-industry-crisis.html" class="notable__link">Miami Tower Collapse</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2021/06/bill-cosby-bruce-castor-pennsylvania-supreme-court.html" class="notable__link">Bill Cosby</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/technology/2021/06/seattle-heat-dome-record-temperatures-climate-change.html" class="notable__link">Heat Dome</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2021/07/is-donald-trump-going-to-face-charges-not-yet-and-maybe-never.html" class="notable__link">Trump Organization</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2021/07/donald-rumsfeld-obituary-iraq.html" class="notable__link">Donald Rumsfeld</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/technology/2021/07/lyme-vaccine-history-lymerix-hesitancy-ticks.html" class="notable__link">Lyme Vaccine</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2021/06/biden-immigration-asylum-border.html" class="notable__link">Immigration</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/culture/2021/07/zola-movie-true-story-shooting-balcony-jump-twitter-thread.html" class="notable__link">Zola</a>
              </li>
        </ul>
      <ul class="masthead-account notable__account">
    <li class="masthead-account__item js-account--subscribe" hidden
      ><a href="https://slate.com/plus?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav" class="slate-link"><b>Subscribe</b></a>
    </li>
    <li class="masthead-account__item js-account--sign-in" hidden
      ><a href="https://slate.com/sign-in" class="masthead__login js-redirect-return">Sign In</a>
    </li>
    <li class="masthead-account__item js-account--account" hidden
      ><div class="dropdown dropdown--subtle masthead-account__dropdown"
      ><button class="dropdown__button">
        Account
        <svg
          class="dropdown__icon"
          width="10" height="6" viewBox="0 0 10 6"
          xmlns="http://www.w3.org/2000/svg"
          role="img"
        >
          <title>Activating this button will toggle the display of additional content</title>
          <path d="M0 0l5 6 5-6z"/>
        </svg>
      </button>
      <div class="dropdown__content">
        
        
    <a href="https://slate.com/account" class="dropdown__link js-account--account" hidden>
      Account
    </a>
  
        
    <a href="https://slate.com/plus" class="dropdown__link js-account--slate-plus" hidden>
      Slate Plus
    </a>
  
        
    <a href="https://slate.com/sign-out" class="dropdown__link js-redirect-return js-account--sign-out" hidden>
      Sign out
    </a>
  

      </div>
    </div>    </li>
  </ul>
</div>
    </div>
<div class="main-nav masthead__wrapper">
      <nav class="main-nav__content masthead__container">
        <a href="https://slate.com" class="main-nav__logo">
    <svg class="logo" width="259" height="80">
      <title>Slate homepage</title>
      <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
    </svg>
  </a>
<div class="main-nav__links">
          <div class="main-nav__search">
            <form action="/search" class="search-form" data-via="search">
    <input id="search-input" name="q" placeholder="Search for" class="search-form__input" />
    <button class="search-form__submit">
      <svg class="search-form__icon">
        <title>Submit search</title>
        <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
      </svg>
    </button>
    <label for="search-input" class="search-form__label">
      <svg class="search-form__icon">
        <title>Enter query</title>
        <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
      </svg>
    </label>
  </form>
</div>

          <ul class="sections">
              <li class="sections__item">
                <a href="/news-and-politics" class="sections__link">
                  News &amp; Politics
                </a>
              </li>
              <li class="sections__item">
                <a href="/culture" class="sections__link">
                  Culture
                </a>
              </li>
              <li class="sections__item">
                <a href="/technology" class="sections__link">
                  Technology
                </a>
              </li>
              <li class="sections__item">
                <a href="/business" class="sections__link">
                  Business
                </a>
              </li>
              <li class="sections__item">
                <a href="/human-interest" class="sections__link">
                  Human Interest
                </a>
              </li>
              <li class="sections__item">
                <a href="/podcasts" class="sections__link">
                  Podcasts
                </a>
              </li>
          </ul>
        </div>
      </nav>
    </div>
</div>

  <div class="mobile-masthead">
    <div class="mobile-masthead__menu menu">
      <button class="menu__control menu__control--open js-toggle-menu">
        <span class="menu__control-text" aria-hidden="true">Menu</span>
        <svg width="16" height="15">
          <title>Open menu</title>
          <use xlink:href="/media/components/masthead/sprite.svg#menu"></use>
        </svg>
      </button>
      <nav class="menu__content">
        <button class="menu__control slate-close js-toggle-menu">
          <svg width="21" height="21">
            <title>Close menu</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#close"></use>
          </svg>
        </button>
        <div class="mobile-notable">
          <h2 class="mobile-notable__heading">
            <svg width="76" height="26" role="img">
              <title>Notable topics</title>
              <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
            </svg>
          </h2>
          <div class="mobile-notable__links">
                <a href="https://slate.com/business/2021/06/miami-condo-collapse-florida-building-industry-crisis.html" class="mobile-notable__link">Miami Tower Collapse</a>
                <a href="https://slate.com/news-and-politics/2021/06/bill-cosby-bruce-castor-pennsylvania-supreme-court.html" class="mobile-notable__link">Bill Cosby</a>
                <a href="https://slate.com/technology/2021/06/seattle-heat-dome-record-temperatures-climate-change.html" class="mobile-notable__link">Heat Dome</a>
                <a href="https://slate.com/news-and-politics/2021/07/is-donald-trump-going-to-face-charges-not-yet-and-maybe-never.html" class="mobile-notable__link">Trump Organization</a>
                <a href="https://slate.com/news-and-politics/2021/07/donald-rumsfeld-obituary-iraq.html" class="mobile-notable__link">Donald Rumsfeld</a>
                <a href="https://slate.com/technology/2021/07/lyme-vaccine-history-lymerix-hesitancy-ticks.html" class="mobile-notable__link">Lyme Vaccine</a>
                <a href="https://slate.com/news-and-politics/2021/06/biden-immigration-asylum-border.html" class="mobile-notable__link">Immigration</a>
                <a href="https://slate.com/culture/2021/07/zola-movie-true-story-shooting-balcony-jump-twitter-thread.html" class="mobile-notable__link">Zola</a>
          </div>
        </div>

        <div class="mobile-sections">
            <a href="/news-and-politics" class="mobile-sections__link">News &amp; Politics</a>
            <a href="/culture" class="mobile-sections__link">Culture</a>
            <a href="/technology" class="mobile-sections__link">Technology</a>
            <a href="/business" class="mobile-sections__link">Business</a>
            <a href="/human-interest" class="mobile-sections__link">Human Interest</a>
            <a href="/podcasts" class="mobile-sections__link">Podcasts</a>

          <a href="/search" class="mobile-sections__link">
            <svg width="18" height="18" class="mag-lens">
              <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
            </svg>
            Search
          </a>

          <div class="social social--mobile">
            Follow us
            <a href="https://www.instagram.com/slate/" class="social__badge">
              <svg width="24" height="24">
                <title>Slate on Instagram</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
              </svg>
            </a>
            <a href="https://twitter.com/slate" class="social__badge">
              <svg width="24" height="19">
                <title>Slate on Twitter</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
            </a>
            <a href="https://www.facebook.com/Slate/" class="social__badge">
              <svg width="12" height="24">
                <title>Slate on Facebook</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
            </a>
          </div>

          <span class="mobile-sections__link js-account--subscribe" hidden>
            <a href="https://slate.com/plus?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav" class="mobile-sections__link--subscribe"><b>Subscribe</b></a>
          </span>
          <a href="https://slate.com/sign-in" class="js-account--sign-in mobile-sections__link js-redirect-return" hidden>Sign in</a>
          <a href="https://slate.com/account" class="js-account--account mobile-sections__link" hidden>Account</a>
          <a href="https://slate.com/plus" class="js-account--slate-plus mobile-sections__link" hidden>Slate Plus</a>
          <a href="https://slate.com/sign-out" class="js-account--sign-out mobile-sections__link js-redirect-return" hidden>Sign out</a>
        </div>
      </nav>
    </div>

    <div class="mobile-masthead__logo">
      <a href="https://slate.com">
    <svg class="logo" width="124" height="39">
      <title>Slate homepage</title>
      <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
    </svg>
  </a>
</div>

    <div class='mobile-masthead__account'>
      <a class="mobile-masthead__link js-account--mobile-account" href="https://slate.com/account" hidden>Account</a>
      <a class="mobile-masthead__link js-account--mobile-subscribe" href="https://slate.com/plus?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav" hidden>Subscribe</a>
    </div>
  </div>

<div class="masthead__wrapper">
    <div class="strapline masthead__container" >
        <svg width="27" height="30" class="strapline__asterisk">
          <title>*</title>
          <use xlink:href="/media/components/masthead/sprite.svg#asterisk"></use>
        </svg>
          <a class="strapline__text" href="https://slate.com/news-and-politics/2021/07/brnovich-supreme-court-unprecedented-cruel-radical.html">
            No People, Just Fish
          </a>

      <div class="social strapline__social">
        Follow Us
        <a href="https://www.instagram.com/slate/" class="social__badge">
          <svg width="18" height="18">
            <title>Slate on Instagram</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
          </svg>
        </a>
        <a href="https://twitter.com/slate" class="social__badge">
          <svg width="18" height="15">
            <title>Slate on Twitter</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
          </svg>
        </a>
        <a href="https://www.facebook.com/Slate/" class="social__badge">
          <svg width="9" height="18">
            <title>Slate on Facebook</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
          </svg>
        </a>
      </div>

    </div>
  </div>

</header>




      <section class="top-ad">
          
<div class="slate-ad ad--desktopOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
  data-placeholder="settings"
      data-type="leaderboard"
      data-sizes="970x250,970x90,728x90,1x3"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90"
      data-zone-id = "768478"
      data-placement-id = "12399445"
      data-criteo-id="1157134"
      data-site-id="271610"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
  data-placeholder="settings"
      data-type="leaderboard-tablet"
      data-sizes="728x90,1x3"
      data-prebid="true"
      data-prebid-sizes = "728x90"
      data-zone-id = "768480"
      data-placement-id = "12399447"
      data-criteo-id="1157133"
      data-site-id="271365"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

      </section>

    <main role="main" id="main">
      <div class="l-wrapper">
        <div class="main l-container"
          >
              <article
  data-uri="slate.com/_components/article/instances/ckqmzmkgo002y67m113gxq7jf@published"
  data-has-roadblock="false"
  data-rubric="sports"
  class="article article--article
      article--right-rail
  "
  itemscope
  itemtype="http://schema.org/Article"
>
  <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="Slate" />
    <div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
      <link itemprop="url" href="https://slate.com/media/sites/slate-com/icon.400x400.png">
      <meta itemprop="width" content="400">
      <meta itemprop="height" content="400">
    </div>
  </div>

  <div class="article__fullbleed-header"></div>

<header class="article__header">
<div itemprop="image" itemscope itemtype="https://www.schema.org/ImageObject">
          <meta itemprop="url" content="https://compote.slate.com/images/c5e6dfb9-b4e9-4ee1-a0f0-b6219d585fa4.jpeg?width&#x3D;1200&amp;rect&#x3D;3500x2333&amp;offset&#x3D;0x0">
          <meta itemprop="width" content="1200">
          <meta itemprop="height" content="800">
        </div>
  <a
  class="article__rubric" href="/culture/sports" >      Sports</a>

  <h1 itemprop="headline" class="article__hed" >How Italy Has Rampaged Through Euro 2020</h1>

<h2 itemprop="alternativeHeadline"
    class="article__dek" 
  >The Azzurri just beat the supposed best team in the world. Can anybody stop them?</h2>
<div class="article__meta">
        <div class="article__byline" >
By
      <span itemprop="author" itemscope itemtype="http://schema.org/Person">
<span itemprop="name"><a href="/author/eric-betts">Eric Betts</a></span></span>
</div>
  <time
  itemprop="datePublished"
  content="2021-07-02T23:58:20+00:00"
  class="article__dateline"
>
  <span>July 02, 2021</span>7:58 PM</time>

</div>

    </header>
<div class="article__top-image"  >
      <figure
  data-uri="slate.com/_components/image/instances/ckqmzmkgo002s67m1rokaz7rs@published"
  class="image image--center "
  data-editable="imageInfo"
>
<div class="lazyload-container" style="padding-bottom: 66.66666666666666%;">
          <img
            alt="The soccer player closes his eyes and yells"
              class="lazyloaded"
              src="https://compote.slate.com/images/c5e6dfb9-b4e9-4ee1-a0f0-b6219d585fa4.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;3500x2333&amp;offset&#x3D;0x0"
              srcset="https://compote.slate.com/images/c5e6dfb9-b4e9-4ee1-a0f0-b6219d585fa4.jpeg?width&#x3D;320&amp;rect&#x3D;3500x2333&amp;offset&#x3D;0x0 320w,
https://compote.slate.com/images/c5e6dfb9-b4e9-4ee1-a0f0-b6219d585fa4.jpeg?width&#x3D;480&amp;rect&#x3D;3500x2333&amp;offset&#x3D;0x0 480w,
https://compote.slate.com/images/c5e6dfb9-b4e9-4ee1-a0f0-b6219d585fa4.jpeg?width&#x3D;600&amp;rect&#x3D;3500x2333&amp;offset&#x3D;0x0 600w,
https://compote.slate.com/images/c5e6dfb9-b4e9-4ee1-a0f0-b6219d585fa4.jpeg?width&#x3D;840&amp;rect&#x3D;3500x2333&amp;offset&#x3D;0x0 840w,
https://compote.slate.com/images/c5e6dfb9-b4e9-4ee1-a0f0-b6219d585fa4.jpeg?width&#x3D;960&amp;rect&#x3D;3500x2333&amp;offset&#x3D;0x0 960w,
https://compote.slate.com/images/c5e6dfb9-b4e9-4ee1-a0f0-b6219d585fa4.jpeg?width&#x3D;1280&amp;rect&#x3D;3500x2333&amp;offset&#x3D;0x0 1280w,
https://compote.slate.com/images/c5e6dfb9-b4e9-4ee1-a0f0-b6219d585fa4.jpeg?width&#x3D;1440&amp;rect&#x3D;3500x2333&amp;offset&#x3D;0x0 1440w,
https://compote.slate.com/images/c5e6dfb9-b4e9-4ee1-a0f0-b6219d585fa4.jpeg?width&#x3D;1600&amp;rect&#x3D;3500x2333&amp;offset&#x3D;0x0 1600w,
https://compote.slate.com/images/c5e6dfb9-b4e9-4ee1-a0f0-b6219d585fa4.jpeg?width&#x3D;1920&amp;rect&#x3D;3500x2333&amp;offset&#x3D;0x0 1920w,
https://compote.slate.com/images/c5e6dfb9-b4e9-4ee1-a0f0-b6219d585fa4.jpeg?width&#x3D;2200&amp;rect&#x3D;3500x2333&amp;offset&#x3D;0x0 2200w"
              sizes="(min-width: 1440px)780px,
(min-width: 1024px)709px,
(min-width: 768px)620px,
100vw"
width="780"
            height="520"
          />
          <noscript>
            <img
              class="lazyloaded"
              loading="lazy"
              src="https://compote.slate.com/images/c5e6dfb9-b4e9-4ee1-a0f0-b6219d585fa4.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;3500x2333&amp;offset&#x3D;0x0"
              alt="The soccer player closes his eyes and yells"
              width="780"
              height="520"
            />
          </noscript>
        </div>
<figcaption class="image__meta">
<span class="image__caption">Italy’s defender Leonardo Spinazzola after missing a chance during the UEFA Euro 2020 quarterfinal match between Belgium and Italy at the Allianz Arena in Munich on Friday. </span>
<span class="image__credit">Andreas Gebert/Pool/AFP via Getty Images</span>
</figcaption>
</figure>

  </div>

  <div class="article__share-sidebar share-sidebar">
      <ul
  data-uri="slate.com/_components/social-share/instances/ckqmzmkgo002q67m1u87s3q9a@published"
  class="social-share">
  <li>
    <a href="https://twitter.com/share?text=Italy%20is%20steamrolling%20through%20the%20Euros%20with%20a%20new%20style.%20But%20it%20just%20took%20a%20big%20blow.&amp;via=slate&amp;url=https://slate.com/culture/2021/07/italy-belgium-euro-2020-attacking-spinazzola.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
      class="slate-button social-share__link social-share__link--twitter js-share-link"
      data-share="twitter"
      data-parsely-event="_twitter-tweet"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
      </svg>
      <span class="social-share__text">Tweet</span>
    </a>
  </li>

  <li>
    <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/culture/2021/07/italy-belgium-euro-2020-attacking-spinazzola.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
      class="slate-button social-share__link social-share__link--facebook js-share-link"
      data-share="facebook"
      data-parsely-event="_facebook-share"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
      </svg>
      <span class="social-share__text">Share</span>
    </a>
  </li>

  <li>
    <a href="https://slate.com/comments/culture/2021/07/italy-belgium-euro-2020-attacking-spinazzola.html" class="slate-button social-share__link social-share__link--comments">
      <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>
      <span class="social-share__text">Comment</span>
    </a>
  </li>
</ul>

  </div>

  <section class="article__body">
      <div class="article__podcast-subscribe"></div>


      <div class="article__left-rail">
        <div class="article__share-sidebar-xl share-sidebar">
            <ul
  data-uri="slate.com/_components/social-share/instances/ckqmzmkgo002q67m1u87s3q9a@published"
  class="social-share">
  <li>
    <a href="https://twitter.com/share?text=Italy%20is%20steamrolling%20through%20the%20Euros%20with%20a%20new%20style.%20But%20it%20just%20took%20a%20big%20blow.&amp;via=slate&amp;url=https://slate.com/culture/2021/07/italy-belgium-euro-2020-attacking-spinazzola.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
      class="slate-button social-share__link social-share__link--twitter js-share-link"
      data-share="twitter"
      data-parsely-event="_twitter-tweet"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
      </svg>
      <span class="social-share__text">Tweet</span>
    </a>
  </li>

  <li>
    <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/culture/2021/07/italy-belgium-euro-2020-attacking-spinazzola.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
      class="slate-button social-share__link social-share__link--facebook js-share-link"
      data-share="facebook"
      data-parsely-event="_facebook-share"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
      </svg>
      <span class="social-share__text">Share</span>
    </a>
  </li>

  <li>
    <a href="https://slate.com/comments/culture/2021/07/italy-belgium-euro-2020-attacking-spinazzola.html" class="slate-button social-share__link social-share__link--comments">
      <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>
      <span class="social-share__text">Comment</span>
    </a>
  </li>
</ul>

        </div>
      </div>

    <div class="article__content"  itemprop="mainEntityOfPage">

          <p data-uri="slate.com/_components/slate-paragraph/instances/ckqmzmkgo002t67m1srerfdkz@published" data-word-count="8"
  class="slate-paragraph slate-graf" >The new-look Italy has survived its sternest test.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckqmzqxor001f3h6cnpfaasca@published" data-word-count="120"
  class="slate-paragraph slate-graf" >Since Italy failed to qualify for the 2018 World Cup, manager <a href="https://www.nytimes.com/2021/06/10/sports/soccer/euro-2020-italy-turkey.html">Roberto Mancini has rebuilt the national team</a> by emphasizing quick passing, high pressing, and, most of all, goals. The culture shift has worked better than anyone could have dreamed. Italy was on a 31-game unbeaten streak going into Friday’s match against Belgium. The advanced numbers approved of its form; the eye test liked its cohesion and the speed with which it drove at the goal after forcing turnovers. Italy flooded opposing nets during the streak, scoring four, five, six, seven, and nine goals at various times. It was the complete opposite of the dour, boring Italy teams that had earned reputations for defensive cynicism and attacking opportunism for generations.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckqmzmkgo002o67m18908r3jl@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,300x251,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckqmzmkgo002o67m18908r3jl@published"
  data-placeholder="settings"
      data-type="mid-article-spot"
      data-sizes="970x250,970x90,728x90,455x256,300x250,300x251,1x3"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90,300x250"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id="1157134"
      data-site-id="271363"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckqmzmkgo002o67m18908r3jl@published"
  data-placeholder="settings"
      data-type="mid-article-spot-tablet"
      data-sizes="728x90,300x250,455x256,300x251,1x3"
      data-prebid="true"
      data-prebid-sizes = "728x90,300x250"
      data-zone-id = "768488"
      data-placement-id = "12399457"
      data-criteo-id="1157133"
      data-site-id="271364"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckqmzqxoy001g3h6c7ru2551i@published" data-word-count="132"
  class="slate-paragraph slate-graf" >The only caveat was whom all this came against. The best win of those 31 games occurred just two weeks ago against Switzerland, which is ranked 13<sup>th</sup> in the world by FIFA. Before that, it notched a 1–0 victory in 2020 against a manager-less Netherlands so desperate for a coach it hired MLS (and Serie A and Premier League) washout Frank de Boer a few weeks later. (De Boer stepped down again this week, after Holland lost to the Czech Republic in this Euro Cup’s Round of 16.) Italy used one of its warm-up friendlies for this tournament to beat what FIFA’s rankings say is the worst national team in the world, San Marino, 7–0. Yes, it looked good, but as they say in the old country, “<a href="https://ftw.usatoday.com/2014/10/alabama-fan-paul-finebaum-rant">Italy ain’t played nobody, Paolo.</a>”</p>

  
<div class="slate-ad ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckqmzmkgo002o67m18908r3jl@published"
  data-placeholder="settings"
      data-type="mobile-outstream-video"
      data-sizes="300x250"
      data-prebid="false"
      data-prebid-sizes = ""
      data-zone-id = ""
      data-placement-id = ""
      data-criteo-id=""
      data-site-id=""
      data-tl-code=""
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckqmzqxo3001d3h6c7gydons0@published" data-word-count="60"
  class="slate-paragraph slate-graf" >Not anymore. Belgium was the No. 1 team in the world, but they didn’t look like it during Friday’s Euro 2020 quarterfinal. Italy was easily the better side, pinning the Belgians back for much of its deserved victory. Unfortunately, even as the Italians booked their place in the final four, Friday’s win might have proved the apotheosis of Mancini’s revamp.</p>

  
<div class="slate-ad ad--box ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckqmzmkgo002o67m18908r3jl@published"
  data-placeholder="settings"
      data-type="mid-article-box"
      data-sizes="300x250"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_dm_inline_rec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckqmzqxok001e3h6c458fwl12@published" data-word-count="126"
  class="slate-paragraph slate-graf" >It was a clever bit of Italian pressing that led to the first goal. Belgium tried to play out the back, Italy’s midfielder Marco Verratti jumped into a passing lane and slid the ball quickly forward for<a href="https://twitter.com/ESPNFC/status/1411045126093168641"> Nicolò Barella to finish</a> before Belgium could recover. But it was the second that proved just how scared Belgium was of Italy. When Italy’s Lorenzo Insigne picked up the ball and steered it around midfielder Youri Tielemans, no one from Belgium’s <a href="https://slate.com/culture/2021/06/belgium-denmark-de-bruyne-lukaku-hazard.html">aging backline</a> stepped to him. The defenders all seemed to hope they could get out of the moment without having to stand up to Insigne one-on-one. Mission accomplished, since their hesitance gave him plenty of time to measure a curling shot around Thibaut Courtois without dribbling past anyone else.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckqmzmkgo002o67m18908r3jl@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,300x251,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <aside data-uri="slate.com/_components/clay-tweet/instances/ckqmzqxpf001h3h6cxj5gr4sg@published" class="clay-tweet" data-editable="tweet">
  <blockquote class="twitter-tweet"><p lang="es" dir="ltr">¡Goooooooool de Italia! Golaaaaaazo de Insigne. 🔥<br><br>Pero qué GO-LA-ZOOOOO. ¡Todos de pie y que se acabe esto! 😎<a href="https://twitter.com/hashtag/BEL?src=hash&amp;ref_src=twsrc%5Etfw">#BEL</a> 0-2 <a href="https://twitter.com/hashtag/ITA?src=hash&amp;ref_src=twsrc%5Etfw">#ITA</a><a href="https://twitter.com/hashtag/EuroTUDN?src=hash&amp;ref_src=twsrc%5Etfw">#EuroTUDN</a> I <a href="https://twitter.com/hashtag/VeranoDeCampeones?src=hash&amp;ref_src=twsrc%5Etfw">#VeranoDeCampeones</a> I <a href="https://twitter.com/hashtag/EURO2020?src=hash&amp;ref_src=twsrc%5Etfw">#EURO2020</a> <br><br>🔴 ¡En vivo!<br>📲 GRATIS en la app TUDN y <a href="https://twitter.com/PrendeTV?ref_src=twsrc%5Etfw">@prendeTV</a><br>👉 <a href="https://t.co/8KiFmQUgQo">https://t.co/8KiFmQUgQo</a> <a href="https://t.co/9PdznVVU62">pic.twitter.com/9PdznVVU62</a></p>&mdash; TUDN USA (@TUDNUSA) <a href="https://twitter.com/TUDNUSA/status/1411048571105779713?ref_src=twsrc%5Etfw">July 2, 2021</a></blockquote>

</aside>

  
<div class="slate-ad ad--tabletDesktop">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckqmzmkgo002o67m18908r3jl@published"
  data-placeholder="settings"
      data-type="outstream-video"
      data-sizes="300x250"
      data-prebid="false"
      data-prebid-sizes = ""
      data-zone-id = ""
      data-placement-id = ""
      data-criteo-id=""
      data-site-id=""
      data-tl-code=""
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckqmzqxqe001j3h6ci2c61ewy@published" data-word-count="90"
  class="slate-paragraph slate-graf" >But even as Italy had the better first half, there were warning signs. Often the only recourse Italy’s aging central defenders had against Belgian forward Romelu Lukaku seemed to be to foul him and hope the refs let it go. Italian goalkeeper Gianluigi Donnarumma made great saves on both Lukaku and Kevin De Bruyne. But it was the pace of a different Belgian player—19-year-old Jérémy Doku—that led to the Belgian goal, when he rounded Italian fullback Giovanni Di Lorenzo and was pushed down, earning a penalty for Lukaku to convert.</p>

  
<div class="slate-ad ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckqmzmkgo002o67m18908r3jl@published"
  data-placeholder="settings"
      data-type="mobile-outstream-video"
      data-sizes="300x250"
      data-prebid="false"
      data-prebid-sizes = ""
      data-zone-id = ""
      data-placement-id = ""
      data-criteo-id=""
      data-site-id=""
      data-tl-code=""
  >
  </div>
</div>

  <aside data-uri="slate.com/_components/clay-tweet/instances/ckqmzqxpv001i3h6ceup4u2nv@published" class="clay-tweet" data-editable="tweet">
  <blockquote class="twitter-tweet"><p lang="en" dir="ltr">It&#39;s been a playground so far for <a href="https://twitter.com/hashtag/ITA?src=hash&amp;ref_src=twsrc%5Etfw">#ITA</a> <a href="https://t.co/r45PyxHI7i">pic.twitter.com/r45PyxHI7i</a></p>&mdash; Between The Posts 🌈 (@BetweenThePosts) <a href="https://twitter.com/BetweenThePosts/status/1411053288586416131?ref_src=twsrc%5Etfw">July 2, 2021</a></blockquote>

</aside>

  
<div class="slate-ad ad--box ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckqmzmkgo002o67m18908r3jl@published"
  data-placeholder="settings"
      data-type="mid-article-box"
      data-sizes="300x250"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_dm_inline_rec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckqmzqxqm001k3h6c0l3izxw9@published" data-word-count="31"
  class="slate-paragraph slate-graf" >Belgium had one great chance in the second half to tie it, but the shot bounced off the thigh of the Italians’ breakout player this tournament, Roma left back Leonardo Spinazzola.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckqmzmkgo002o67m18908r3jl@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,300x251,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckqmzqxs6001l3h6cnj63bryx@published" data-word-count="105"
  class="slate-paragraph slate-graf" >Spinazzola had been good defensively all tournament, but his biggest contributions have come on the offensive end, bombing down the flank to combine with Insigne and Verratti. Spinazzola went so far and so early that he was often the Italian player farthest forward on the pitch against Belgium. In this sense, Mancini’s Italy is calling back to Italy’s stylistic heritage—just a different part of it. The same Inter Milan team from the 1960’s that gave the world the <em><a href="https://en.wikipedia.org/wiki/Catenaccio">catenaccio</a></em> style and Italy its ultra-defensive reputation also introduced the world to <a href="https://en.wikipedia.org/wiki/Giacinto_Facchetti">Giacinto Facchetti</a>, perhaps the first fullback to be an attacking star in his own right.</p>

  <div
  data-uri="slate.com/_components/pull-quote/instances/ckqmzrqgn00233h6cy0x92ilu@published"
  class="pull-quote pull-quote--left"
  itemscope aria-hidden="true"
>
  <span class="pull-quote__text" data-editable="quote">There&#8217;s too much attacking talent on this team for Italy to spend the rest of Euro 2020 on the back<span class="widont">&nbsp;</span>foot.</span>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckqmzqxt3001m3h6ctj0k00ly@published" data-word-count="153"
  class="slate-paragraph slate-graf" >Facchetti’s legacy has lived on during Euro 2020. The Netherlands’ secret weapon as it ran through its group was right-sided wingback Denzel Dumfries, ghosting late to the far post for easy finishes. Denmark’s left wingback Joakim Maehle has been one of its stars of the tournament as the team searched for creativity in the wake of Christian Eriksen’s collapse. Portugal appeared bamboozled by the mere concept in its 4–2 defeat to Germany during the group stages; Die Mannschaft’s Robin Gosens spent what felt like the entire game unmarked as the Portuguese defense pinched in time and time again. The goal that then knocked Portugal out of the tournament for good was scored by Belgian wingback Thorgan Hazard arriving late and <a href="https://twitter.com/espn/status/1409237116194803713">finding the time to wind up a long-range shot</a>. Hazard, Maehle, and Dumfries have each scored twice in these Euros. And the tournament’s leading assister so far is the Swiss wingback Steven Zuber.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckqmzmkgo002o67m18908r3jl@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,300x251,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckqmzmkgo002o67m18908r3jl@published"
  data-placeholder="settings"
      data-type="mid-article-spot"
      data-sizes="970x250,970x90,728x90,455x256,300x250,300x251,1x3"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90,300x250"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id="1157134"
      data-site-id="271363"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckqmzmkgo002o67m18908r3jl@published"
  data-placeholder="settings"
      data-type="mid-article-spot-tablet"
      data-sizes="728x90,300x250,455x256,300x251,1x3"
      data-prebid="true"
      data-prebid-sizes = "728x90,300x250"
      data-zone-id = "768488"
      data-placement-id = "12399457"
      data-criteo-id="1157133"
      data-site-id="271364"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckqmzqxtz001n3h6c9mc5ck8w@published" data-word-count="91"
  class="slate-paragraph slate-graf" >What Spinazzola has allowed Italy to do is to get all the offensive contributions of a wingback without sacrificing a forward or midfielder for an extra defender. Most international teams with outside defenders that push that high up the pitch—certainly all the ones mentioned above—play three central defenders behind those two to help cover for their forward forays. U.S. men’s national team coach Gregg Berhalter positioned three at the back against Mexico in the Nations League final to provide cover for Sergiño Dest, a valuable offensive contributor who still struggles defensively.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckqmzqxzk001o3h6caxxnorz0@published" data-word-count="53"
  class="slate-paragraph slate-graf" >But Italy’s legion of midfielders who never seem to turn the ball over allows Mancini’s team to keep the line of confrontation higher. It can control the game in its opponent’s half of the pitch instead of retreating into its own to regroup, as the more traditional Italian style would demand of it.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckqmzmkgo002o67m18908r3jl@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,300x251,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckqmzqy04001p3h6cajsfqmd5@published" data-word-count="59"
  class="slate-paragraph slate-graf" >Even with the team’s history and reputation, the new Italian style shouldn’t be a surprise to anyone. Italian soccer has been growing more open for years. Last season, the best defensive record in the nation’s Serie A league was champion Inter Milan’s 35 goals against. In 2017-2018, four teams allowed 30 or fewer. In 2015-2016, Juventus allowed just 20.</p>

  
<div class="slate-ad ad--box ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckqmzmkgo002o67m18908r3jl@published"
  data-placeholder="settings"
      data-type="mid-article-box"
      data-sizes="300x250"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_dm_inline_rec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckqmzqy0v001q3h6c5hky3hko@published" data-word-count="134"
  class="slate-paragraph slate-graf" >While the trend holds broadly true league-wide, no side has done more to turbocharge Serie A in the past several years than manager Gian Piero Gasperini’s Atalanta. Despite its mid-level budget—the five teams that spend the most on player wages in Italy all more than double its bill—Atalanta has led Serie A in scoring for three years running, and finished third in the standings in each of those years. Euro 2020 owes much of its shape and cast of characters to Atalanta. Gosens and Maehle both play there currently, often as wingbacks on opposite sides. Spinazzola spent two years there on loan from Juventus before he was sold to Roma. Atalanta central midfielders Marten de Roon and Remo Freuler started in central midfield for the Dutch and Swiss teams, respectively, providing cover for their wingbacks.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckqmzmkgo002o67m18908r3jl@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,300x251,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <aside
  data-uri="slate.com/_components/in-article-recirc/instances/ckqmzmkgo002u67m12i3fczc3@published"
  class="in-article-recirc"
  
  data-via="article-inline_recirc-rubric-sports"
>
    <h1 class="in-article-recirc__header">
        Recently in
        <a href="/culture/sports" class="in-article-recirc__topic">
          Sports
        </a>
    </h1>
    <ol class="in-article-recirc__list">
        <li class="in-article-recirc__item">
          <a href="https://slate.com/culture/2021/07/shacarri-richardson-marijuana-ban-tokyo-olympics-why.html" class="in-article-recirc__link">
            
            Wait, Why Is Cannabis Banned at the Olympics?
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/culture/2021/07/ncaa-name-image-likeness-college-athletes-endorsements-ads-pay.html" class="in-article-recirc__link">
            
            College Athletes Are Wasting No Time Getting Paid
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/culture/2021/06/mykayla-skinner-tokyo-olympics-gymnastics-usa.html" class="in-article-recirc__link">
            
            Gymnastics’ Most Polarizing Figure Is Tokyo Bound
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/culture/2021/06/euro-2020-france-spain-croatia-switzerland-omg.html" class="in-article-recirc__link">
            
            Lessons From the Most Insane Day of Soccer in Recent Memory
          </a>
        </li>
    </ol>
</aside>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckqmzqy12001r3h6co49db4u9@published" data-word-count="83"
  class="slate-paragraph slate-graf" >At the core of Atalanta’s high-powered scheme are passing combinations and player interchanges between the wingbacks and forwards moving away from the congested center of the pitch, forcing central and outside defenders to make hard choices about who’s covering where, in search of short crosses or cutback passes from the end line. Those are the same sorts of sequences that have gotten Hazard and Maehle free to score their goals and that have directed <a href="https://twitter.com/BetweenThePosts/status/1411068804986253314/photo/1">so much of Italy’s offense through Spinazzola and Insigne</a>.</p>

  
<div class="slate-ad ad--tabletDesktop">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckqmzmkgo002o67m18908r3jl@published"
  data-placeholder="settings"
      data-type="outstream-video"
      data-sizes="300x250"
      data-prebid="false"
      data-prebid-sizes = ""
      data-zone-id = ""
      data-placement-id = ""
      data-criteo-id=""
      data-site-id=""
      data-tl-code=""
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckqmzqy2g001s3h6cw5400req@published" data-word-count="75"
  class="slate-paragraph slate-graf" >Italy had the better of Friday’s match in large part because Belgium’s wingbacks contributed so little in attack, too frightened by the speed of the Italian transitions and the threat of the overlapping Spinazzola to get forward and create these kinds of chances themselves. Belgium’s game plan instead was mostly to look for Doku, De Bruyne, and Lukaku on the counter. The only extended period of Belgian attacking came in the game’s final 10 minutes.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckqmzmkgo002o67m18908r3jl@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,300x251,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckqmzqy3e001t3h6cg3iczgpk@published" data-word-count="176"
  class="slate-paragraph slate-graf slate-paragraph--tombstone" >Unfortunately for Italy, this coincided with when Spinazzola left the game on a stretcher with <a href="https://twitter.com/barafundler/status/1411073726347624448">what has been reported as a ruptured Achilles tendon</a>. Given the game’s state, Italy probably would have spent most of the final period defending anyway, but it’s almost a little too on the nose that the moment their rampaging left back exited the game, Italy reverted back to its old ways, defending with 10 men behind the ball and turning every bump and tap into an opportunity to hit the deck and waste time, as though Spinazzola alone was the one who unlocked his team’s new potential. There’s too much attacking talent on this team for Italy to spend the rest of Euro 2020 on the back foot. It has the quality and the players to beat both Spain and whomever comes out of the other side of the bracket. But in a tournament defined by who can get their defenders forward into the best spots, the loss of Spinazzola threatens to make a sensational Italy side that much more ordinary.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckqmzs8p000293h6c7reatq6l@published" data-word-count="26"
  class="slate-paragraph slate-graf" ><em>Listen to an episode of Slate’s sports podcast Hang Up and Listen below, or subscribe to the show on </em><a href="https://podcasts.apple.com/us/podcast/hang-up-and-listen/id327595087?mt=2"><em>Apple Podcasts</em></a><em>, </em><a href="https://overcast.fm/itunes327595087/hang-up-and-listen"><em>Overcast</em></a><em>, </em><a href="https://open.spotify.com/show/65uyYjdz34l1411uDzmKlA?si=F2qXYb87R5GMctMj79T_Pg"><em>Spotify</em></a><em>, </em><a href="https://www.stitcher.com/podcast/slates-hang-up-and-listen"><em>Stitcher</em></a><em>, or wherever you get your podcasts.</em></p>

  <div
  data-uri="slate.com/_components/slate-megaphone/instances/ckqmzuw64002e3h6cqh3d7oh0@published"
  class="slate-megaphone"
  
  data-iframe-src=https://playlist.megaphone.fm/?e&#x3D;SLT1795077661&amp;light&#x3D;true
>

<div class="slate-megaphone__megaphone-player lazyload-container" style="padding-bottom:200px;"><noscript>        <iframe
    title="How Italy Has Rampaged Through Euro 2020"
    src="https://playlist.megaphone.fm/?e&#x3D;SLT1795077661&amp;light&#x3D;true"
    frameborder="no"
    height="200"
    scrolling="no"
    width="100%"
    
  ></iframe>
</noscript></div><a href="https://slate.com/transcripts/aThOYnJJSUVYOVYzTVpRcUk3RU8rMXBhVkVybmYyK210akY3MHhmdzlqaz0&#x3D;" class="slate-megaphone__transcript">View Transcript</a>
</div>

  <aside
  class="slate-kicker-promo"
  id="kicker" data-uri="slate.com/_components/slate-kicker-promo/instances/ckqmzmkgo002v67m1g4gpt4ki@published">
</aside>

  <ul
  data-uri="slate.com/_components/social-share/instances/ckqmzmkgo002w67m1qnmahk49@published"
  class="social-share">
  <li>
    <a href="https://twitter.com/share?text=Italy%20is%20steamrolling%20through%20the%20Euros%20with%20a%20new%20style.%20But%20it%20just%20took%20a%20big%20blow.&amp;via=slate&amp;url=https://slate.com/culture/2021/07/italy-belgium-euro-2020-attacking-spinazzola.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
      class="slate-button social-share__link social-share__link--twitter js-share-link"
      data-share="twitter"
      data-parsely-event="_twitter-tweet"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
      </svg>
      <span class="social-share__text">Tweet</span>
    </a>
  </li>

  <li>
    <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/culture/2021/07/italy-belgium-euro-2020-attacking-spinazzola.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
      class="slate-button social-share__link social-share__link--facebook js-share-link"
      data-share="facebook"
      data-parsely-event="_facebook-share"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
      </svg>
      <span class="social-share__text">Share</span>
    </a>
  </li>

  <li>
    <a href="https://slate.com/comments/culture/2021/07/italy-belgium-euro-2020-attacking-spinazzola.html" class="slate-button social-share__link social-share__link--comments">
      <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>
      <span class="social-share__text">Comment</span>
    </a>
  </li>
</ul>

</div>

      <div class="article__tags" >
          <a href="/tag/europe" class="article__tag">
            Europe
          </a>
          <a href="/tag/soccer" class="article__tag">
            Soccer
          </a>
          <a href="/tag/italy" class="article__tag">
            Italy
          </a>
      </div>

    <div  hidden>
        <section
  data-uri="slate.com/_components/author-bio/instances/ckqmzmkgo002p67m1swqee6iy@published"
  class="author-bio "
  >


  <div class="author-bio__content">

    <div class="author-bio__about">
      <div class="author-bio__text">
        
      </div>


    </div>
  </div>
</section>

    </div>

  </section>

      <div class="article__right-rail">   
<div class="slate-ad ad--desktopOnly ad--rightRail">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckqmzmkgo002r67m1scch5gdk@published"
  data-placeholder="settings"
      data-type="rr-article-flex"
      data-sizes="300x250,300x600,160x600"
      data-prebid="true"
      data-prebid-sizes = "300x250,300x600,160x600"
      data-zone-id = "768502"
      data-placement-id = "12399463"
      data-criteo-id="1157132"
      data-site-id="271367"
      data-tl-code="slate_d_rrail_largerec_pb"
  >
  </div>
</div>

 </div>

</article>

  <hr class="article__hr">

  <div data-uri="slate.com/_components/slate-parsely/instances/ckqmzmk88002k67m1k61vq80p@published"
  class="slate-parsely"
  data-article-url="https://slate.com/culture/2021/07/italy-belgium-euro-2020-attacking-spinazzola.html"
>
  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Sports","dateCreated":"2021-07-02T23:58:20+00:00","headline":"How Italy Has Rampaged Through Euro 2020","url":"https://slate.com/culture/2021/07/italy-belgium-euro-2020-attacking-spinazzola.html","keywords":["soccer","europe","italy","redux","Section:culture","AdNode:culture/sports"],"datePublished":"2021-07-02T23:58:20+00:00","publisher":{"@type":"Organization","name":"Slate","logo":{"@type":"ImageObject","url":"https://slate.com/media/sites/slate-com/icon.400x400.png","width":400,"height":400}},"thumbnailUrl":"https://compote.slate.com/images/c5e6dfb9-b4e9-4ee1-a0f0-b6219d585fa4.jpeg?width=780&height=520&rect=3500x2333&offset=0x0","image":{"@type":"ImageObject","url":"https://compote.slate.com/images/c5e6dfb9-b4e9-4ee1-a0f0-b6219d585fa4.jpeg?width=1200&rect=3500x2333&offset=0x0","width":1200,"height":800},"author":{"@type":"Person","name":"Eric Betts"},"about":"The Azzurri just beat the supposed best team in the world. Can anybody stop them?"}
  </script>
</div>

  <div data-uri="slate.com/_components/slate-adnode/instances/ckqmzmk8b002l67m1j2hgn7ro@published" class="slate-adnode" data-adnode="culture/sports">
</div>

  <script data-uri="slate.com/_components/slate-analytics-js/instances/ckqmzmk8k002n67m153u30bqg@published" class="slate-analytics-js js-analytics-js-data" type="application+json" data-pagetype="article" data-page-hash="GJ+/hMsBl+6Za+5u5LnUwJPzkc9W3UCtq/lHBGBWXrA&#x3D;">
  {"headline":"How Italy Has Rampaged Through Euro 2020","url":"https://slate.com/culture/2021/07/italy-belgium-euro-2020-attacking-spinazzola.html","tags":["soccer","europe","italy"],"authors":["Eric Betts"],"section":"Culture","rubric":"Sports","pub_date":"2021-07-02T23:58:20+00:00","page_id":"slate.com/_components/article/instances/ckqmzmkgo002y67m113gxq7jf","page_type":"article","commercialNode":"culture/sports"}
</script>

              <aside class="slate-paywall" data-uri="slate.com/_components/slate-paywall/instances/article@published" hidden></aside>

                <div class="piano-mount" data-uri="slate.com/_components/piano-mount/instances/meterwall@published" >
  <div class='piano-mount__container' id="meterwall">
  </div>
</div>

        </div>
        <aside class="l-container">
            <div data-uri="slate.com/_components/taboola-recirc/instances/article@published" class='taboola-recirc'>
    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script>
</div>

        </aside>
      </div>
    </main>

    <section class="bottom-ad">
        
<div class="slate-ad ad--desktopOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
  data-placeholder="settings"
      data-type="leaderboard"
      data-sizes="970x250,970x90,728x90,1x3"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90"
      data-zone-id = "768478"
      data-placement-id = "12399445"
      data-criteo-id="1157134"
      data-site-id="271610"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
  data-placeholder="settings"
      data-type="leaderboard-tablet"
      data-sizes="728x90,1x3"
      data-prebid="true"
      data-prebid-sizes = "728x90"
      data-zone-id = "768480"
      data-placement-id = "12399447"
      data-criteo-id="1157133"
      data-site-id="271365"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/mobileOnlyBottom@published"
  data-placeholder="settings"
      data-type="mobile-only-bottom"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--sticky ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/stickyBottom"
  data-placeholder="settings"
      data-type="mob-adhesion"
      data-sizes="320x50"
      data-prebid="true"
      data-prebid-sizes = "320x50"
      data-zone-id = "1121368"
      data-placement-id = "14423119"
      data-criteo-id="1362447"
      data-site-id="321366"
      data-tl-code=""
  >
  </div>
</div>

    </section>

      <footer class="global-footer" role="contentinfo" data-uri="slate.com/_components/global-footer/instances/default@published">
	<div class="global-footer__main">
		<div class="global-footer__main-content">
		    <div class="global-footer__about">
		    	<h4 class="global-footer__heading">About</h4>
		    	<ul class="global-footer__links">
			        <li><a href="/about">About Us</a></li>
			        <li><a href="https://jobs.lever.co/slate">Work With Us</a></li>
			        <li><a href="/contact">Contact</a></li>
			        <li><a href="/pitch">Pitch Guidelines</a></li>
			        <li><a href="/tips">Send Us Tips</a></li>
			        <li><a href="/news-and-politics/corrections">Corrections</a></li>
			        <li><a href="/commenting">Commenting</a></li>
			        <li><a href="http://www.slatereprints.com/">Reprints</a></li>
		    	</ul>
		    </div>
		    <div class="global-footer__sub">
		    	<h4 class="global-footer__heading">Subscriptions</h4>
		    	<ul class="global-footer__links">
			        <li><a href="https://slate.com/plus">Subscribe</a></li>
			        <li><a href="https://slate.com/sign-in">Sign In</a></li>
			        <li><a href="https://slate.com/account">Account</a></li>
			      	<li><a href="/plus/faq">Subscription FAQs</a></li>
			      	<li><a href="/podcastfaqs">Podcast FAQs</a></li>
			      	<li><a href="/signup">Newsletters</a></li>
			      	<li><a href="https://slatehelp.freshdesk.com/support/solutions">Customer Support</a></li>
		    	</ul>
		    </div>
	    	<div class="global-footer__ad">
		    	<h4 class="global-footer__heading">Advertising</h4>
		    	<ul class="global-footer__links">
			      	<li><a href="mailto:advertise@slate.com">Site Advertising</a></li>
			      	<li><a href="http://mediakit.slate.com/podcast-network">Podcast Advertising</a></li>
			      	<li><a href="http://optout.aboutads.info/">AdChoices</a></li>
			      	<li><a onclick="window.OneTrust && event.preventDefault();" class="ot-sdk-show-settings" href="/do-not-sell">Cookie Preferences</a></li>
			    </ul>
			</div>
		    <div class="global-footer__brand-section">
				<svg width="243" height="30" class="global-footer__logo">
					<title>The Slate Group logo</title>
					<use xlink:href="/media/components/global-footer/slate-group.svg#slategroup"></use>
				</svg>
				<p class="global-footer__brand-text">Slate is published by The Slate Group, a Graham Holdings Company.</p>
				<h4 class="global-footer__heading">Follow Us</h4>
				<div class="global-footer__social-links">
					<a href="https://www.facebook.com/Slate/" class="global-footer__social-link">
						<svg width="18" height="18" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
						</svg>
						Facebook
					</a>
					<a href="https://twitter.com/slate" class="global-footer__social-link">
						<svg width="18" height="15" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
						</svg>
						Twitter
					</a>
					<a href="https://www.instagram.com/slate/" class="global-footer__social-link">
						<svg width="18" height="18" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
						</svg>
						Instagram
					</a>
					<a href="/rss" class="global-footer__social-link">
						<svg width="18" height="18" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#rss"></use>
						</svg>
						RSS Feed
					</a>
				</div>
		    </div>
		</div>
	</div>
	<div class="global-footer__legal">
		<div class="global-footer__legal-content">
			<ul class="global-footer__legal-links">
				<li class="global-footer__legal-link"><a href="/terms">User Agreement</a></li>
				<li class="global-footer__legal-link"><a href="/privacy">Privacy Policy</a></li>
			</ul>
			<p class="global-footer__legal-text">All contents &copy; 2021 The Slate Group LLC. All rights reserved.</p>
		</div>
	</div>
</footer>


    <div class="foot" >  <div class='piano' data-uri="slate.com/_components/piano/instances/general@published" data-config="{&quot;url&quot;:&quot;https://experience.tinypass.com&quot;,&quot;aid&quot;:&quot;homyv5Uzpu&quot;}">
</div>

  <!-- data-uri="slate.com/_components/analytics-body/instances/default@published" -->

<script type="text/javascript">
!function(f,b,e,v,n,t,s){
if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type="text/javascript">
var _qevents = _qevents || [];

window.slateCMP.TCF.ready.then(function(tcData) {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.defer = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
});

_qevents.push({
qacct:"p-fw53_-Tq3MNK1"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-fw53_-Tq3MNK1.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


  <div data-uri="slate.com/_components/adblock-message/instances/general@published" class="adblock-message" hidden></div>

  <!-- data-uri="slate.com/_components/webapp-serviceworker/instances/default@published" -->

  
<!-- data-uri="slate.com/_components/taboola-footer/instances/default@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>

<div id="amzn-assoc-ad-797217ac-ca6e-482f-8925-4c302e9c855c" data-uri="slate.com/_components/amazon-oneclick/instances/global@published"></div>


</div>
      <style>
    @keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>

<script type="text/javascript">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</script></body>
</html>

