  <!DOCTYPE html>
<html
  lang="en"
  data-uri="slate.com/_pages/ckcnt97pg007y0gmd0h82tvf5@published"
  data-layout-uri="slate.com/_layouts/layout-one-column/instances/article@published"
    data-myslateUrl="https://my.slate.com"
    data-env="prod"
    data-trackingdomain=".slate.com"
>
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <!-- data-editable="head" -->
      <!-- data-uri="slate.com/_components/clay-meta-title/instances/ckcnt97pt007z0gmd6979vt3n@published" -->
  <title>Antkind review: Charlie Kaufman’s debut novel reveals the limits of his genius.</title>
<meta property="og:title" content="Charlie Kaufman’s Debut Novel Reveals His Genius Has Its Limits">
<meta name="twitter:title" content="Charlie Kaufman’s Debut Novel Reveals His Genius Has Its Limits">

  <!-- data-uri="slate.com/_components/clay-meta-url/instances/ckcnt97py00800gmdwyg3488t@published" -->
<link rel="canonical" href="https://slate.com/culture/2020/07/charlie-kaufman-novel-antkind-book-review.html">
<meta property="og:url" content="https://slate.com/culture/2020/07/charlie-kaufman-novel-antkind-book-review.html">
  <meta property="article:published_time" content="2020-07-15T20:40:56.365Z">




  <!-- data-uri="slate.com/_components/clay-meta-description/instances/ckcnt97q400810gmddee1g8rs@published" -->
<meta name="description" content="Or at least that it would benefit from some.">
<meta name="twitter:description" content="Or at least that it would benefit from some.">
<meta property="og:description" content="Or at least that it would benefit from some.">

  <!-- data-uri="slate.com/_components/meta-image/instances/ckcnt97q700820gmd2zml3xqa@published" -->
<meta name="twitter:image" content="https://compote.slate.com/images/4053bca8-5b19-41cb-97a0-6bcf44392223.jpeg?width=780&height=520&rect=1560x1040&offset=0x0">
<meta property="og:image" content="https://compote.slate.com/images/4053bca8-5b19-41cb-97a0-6bcf44392223.jpeg?width=780&height=520&rect=1560x1040&offset=0x0">
<meta name="twitter:card" content="summary_large_image">

  <!-- data-uri="slate.com/_components/clay-meta-keywords/instances/ckcnt97qa00830gmd15idwq93@published" -->
<meta name="news_keywords" content="movies, slate-book-review">
<meta property="article:tag" content="movies, slate-book-review">

  <!-- data-uri="slate.com/_components/meta-authors/instances/ckcnt97qc00840gmdz3f8yymm@published" -->
<meta name="author" content="Laura Miller">

  <!-- data-uri="slate.com/_components/slate-amp-link/instances/ckcnt97qd00850gmdaot13b1d@published" -->

  <link rel="amphtml" name="slate-amp-link" href="https://slate.com/culture/2020/07/charlie-kaufman-novel-antkind-book-review.amp">

  <!-- data-uri="slate.com/_components/krux-data-layer/instances/ckcnt97qe00860gmdw7zyclu8@published" -->

  <script data-uri="slate.com/_components/permutive/instances/ckcnt97qf00870gmdhohequzt@published">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</script>

    <!-- data-editable-end -->
      <!-- data-uri="slate.com/_components/clay-meta-site/instances/article@published" -->
<meta name="twitter:site" content="@slate">
<meta property="article:publisher" content="https://www.facebook.com/Slate">
<meta property="fb:app_id" content="142011022527753">
<meta property="og:site_name" content="Slate Magazine">
<meta property="og:type" content="article">

<link rel="manifest" href="/media/sites/slate-com/web-app-manifest.json">

  <!-- data-uri="slate.com/_components/meta-icons/instances/slate@published" -->

<meta name="apple-mobile-web-app-title" content="Slate">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://slate.com/media/sites/slate-com/icon.76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://slate.com/media/sites/slate-com/icon.120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://slate.com/media/sites/slate-com/icon.152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://slate.com/media/sites/slate-com/icon.180x180.png">

<link rel="mask-icon" sizes="any" href="https://slate.com/media/sites/slate-com/icon.svg" color="#660033">

<link rel="icon" sizes="196x196" href="https://slate.com/media/sites/slate-com/icon.196x196.png">

<meta name="application-name" content="Slate">
<meta name="msapplication-TileColor" content="#660033">
<meta name="msapplication-TileImage" content="https://slate.com/media/sites/slate-com/icon.144x144.png">

<link rel="icon" type="image/svg+xml" href="https://slate.com/media/sites/slate-com/icon.svg">

<link rel="shortcut icon" type="image/x-icon" href="https://slate.com/favicon.ico">

<meta name="theme-color" content="#2c0022" />

  <script data-uri="slate.com/_components/polyfills/instances/singleton@published">
(function(){
var p='/media/components/polyfills/'
function i(f){document.write('<script src="'+p+f+'"><\/script>')}
if(!HTMLElement.prototype.closest)i('closest.js')
if(!window.Promise||!window.URL||!window.URLSearchParams||!window.Map)i('core-js-bundle.min.js')
if(!window.fetch)i('whatwg-fetch.min.js')
if(/Trident|MSIE/.test(navigator.userAgent))i('svg4everybody.min.js')
if(!window.IntersectionObserver)i('intersection-observer.min.js')
"function"!=typeof window.CustomEvent&&(window.CustomEvent=function(e,t){t=t||{bubbles:!1,cancelable:!1,detail:null};var n=document.createEvent("CustomEvent");return n.initCustomEvent(e,t.bubbles,t.cancelable,t.detail),n});
i('regenerator-runtime.min.js')
}())
</script>

  <script data-uri="slate.com/_components/fontfaceobserver/instances/fontfaceobserver@published">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</script>

  <!-- data-uri="slate.com/_components/onetrust/instances/default@published" -->

  <!-- data-uri="slate.com/_components/scroll/instances/default@published" -->
<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: Boolean(false)
  };
</script>
<script async src="https://static.scroll.com/js/scroll.js" /></script>


<script data-uri="slate.com/_components/usprivacy-api/instances/default@published" class="usprivacy-api">
  // CCPA
  if(!window.__uspapi){
    window.__uspapi = function(command, version, callback) {
      if (command === 'getUSPData') {
        // assumes `version` is the number `1`
        var uspDataObject = {
          "version": 1,
          "uspString": "1YNY"
        }
        try {
          var cs = document.cookie.split(';')
          for (var i = 0; i < cs.length; i++) {
            var entry = cs[i].split('=');
            if (entry[0].trim() === 'usprivacy') {
              uspDataObject['uspString'] = entry[1].trim();
              break;
            }
          }
          callback(uspDataObject, true);
        } catch(e){
          console.error(e);
          callback(null, false);
        }
      }
    }
  }

  function __handleUspapiMessage(event) {
    var data = event && event.data && event.data.__uspapiCall;
    if (data) {
      window.__uspapi(data.command, data.version, function(returnValue, success){
        event.source.postMessage({
          __uspapiReturn: {
            returnValue: returnValue,
            success: success,
            callId: data.callId
          }
        });
      });
    }
  }

  window.addEventListener("message", __handleUspapiMessage, false);

</script>

  <!-- data-uri="slate.com/_components/analytics-js-loader/instances/general@published" -->

<script>

(function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script")
;r.type="text/javascript"
;r.integrity="sha384-t5vT47el2d0e6uQ1h75P9Lbzo8by6pbk+Rg41Gm4xuTGR+eDLpbWslKUtZMDe9Bj"
;r.crossOrigin="anonymous";r.defer=true
;r.src="https://cdn.amplitude.com/libs/amplitude-5.6.0-min.gz.js"
;r.onload=function(){if(!e.amplitude.runQueuedFunctions){
console.log("[Amplitude] Error: could not load SDK")}}
;var i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)
;function s(e,t){e.prototype[t]=function(){
this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));return this}}
var o=function(){this._q=[];return this}
;var a=["add","append","clearAll","prepend","set","setOnce","unset"]
;for(var u=0;u<a.length;u++){s(o,a[u])}n.Identify=o;var c=function(){this._q=[]
;return this}
;var l=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"]
;for(var p=0;p<l.length;p++){s(c,l[p])}n.Revenue=c
;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId","groupIdentify","onInit","logEventWithTimestamp","logEventWithGroups","setSessionId","resetSessionId"]
;function v(e){function t(t){e[t]=function(){
e._q.push([t].concat(Array.prototype.slice.call(arguments,0)))}}
for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){
e=(!e||e.length===0?"$default_instance":e).toLowerCase()
;if(!n._iq.hasOwnProperty(e)){n._iq[e]={_q:[]};v(n._iq[e])}return n._iq[e]}
;e.amplitude=n})(window,document);


window.slateAmplitudeQueue = {
  _q: [],
  initCalled: false,
  push: function(callback){
    if(this.initCalled){
      callback();
    } else {
      this._q.push(callback)
    }
  },
  init: function(instance, consent){
    if(consent === 'grant'){
      instance.setOptOut(false);
      for (let i = 0; i < this._q.length; i++) {
        this._q[i](instance);
      }
      this._q = [];
    }
    if(consent === 'revoke'){
      instance.setOptOut(true);
    }
    this.initCalled = true;
  }
}

window.slateAmplitudeInit = function(callback) {
  amplitude.getInstance().init(
    "5a7cb616c0717cb7f4f0eee43d9f4e1c",
    null,
    {
      includeUtm: true,
      includeReferrer: true,
      includeGclid: true,
      logLevel: "ERROR",
      saveParamsReferrerOncePerSession: false,
      domain: ".slate.com"
    },
    callback
  );
};

</script>


  <script>
    // check for our dynamic load object
    if(!window.nonIabVendor){
      window.nonIabVendor = {}
    };

    window.nonIabVendor.parsely = function(consent) {
      if(consent=="grant"){
        // This is in case we previously set it to noop from a "revoke"
        if(window.PARSELY){
          delete window.PARSELY;
        }
        var elem = document.createElement('script');
        elem.id = "parsely-cfg";
        elem['data-parsely-site'] = "slate.com";
        elem.src = "//cdn.parsely.com/keys/slate.com/p.js";
        elem.defer = true;
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
      }
      // Parsely doesn't appear to have an API for revoke
      if(consent=="revoke"){
        if(window.PARSELY){
          window.PARSELY = Function.prototype; // noop
        }
      }
    };
  </script>

<script>
    if(!window.nonIabVendor){
      window.nonIabVendor = {}
    };

window.nonIabVendor.fbPixel = function(consent) {
  !function(f,b,e,v,n,t,s){
  if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');

  fbq('consent', consent);

  fbq('set', 'autoConfig', false, '166975463695820');
  fbq('init', '166975463695820');
  fbq('track', 'PageView');

 }
</script>



  <!-- data-uri="slate.com/_components/slate-ad-prebid/instances/prebid@published" -->
    <script class="slate-ad-prebid">
      var pbjs = pbjs || {};
      pbjs.que = pbjs.que || [];

      pbjs.que.push(function(){
        pbjs.setConfig({
          bidderTimeout: 800,
          debug: false,
          enableSendAllBids: false,
          useBidCache: true,
          bidderSequence: "fixed",
          userSync: {
            filterSettings: {
              all: {
                bidders: '*',
                filter: 'include'
              }
            },
            syncsPerBidder: 10
          },
          priceGranularity: {
            buckets: [{
                'min': 0,
                'max': 2,
                'increment': 0.01
              },{
                'min': 2,
                'max': 5,
                'increment': 0.10
              }, {
                'min': 5,
                'max': 20,
                'increment': 0.50
              },{
                'min': 20,
                'max': 100,
                'increment': 1
              }]
          },
          consentManagement: {
            usp: {
              cmpApi: 'iab',
              timeout: 1000,
            }
          },
          targetingControls: {
            alwaysIncludeDeals: true,
          }
        });
      });

      // enable amplitude analytics.
      pbjs.que.push(function () {
        pbjs.enableAnalytics([{
            provider: 'amplitude',
            options: {
              sampling: 0.01
            }
        }]);
      });
    </script>

  <!-- data-uri="slate.com/_components/slate-ad-gpt/instances/default@published" -->
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 

  
<!-- data-uri="slate.com/_components/slate-krux/instances/krux@published" -->

  <!-- data-uri="slate.com/_components/ad-lightning/instances/default@published" -->
  <script>
    window.googletag = window.googletag || {};
  </script>
  <script defer src="https://tagan.adlightning.com/slate/op.js"></script>

  <!-- data-uri="slate.com/_components/dfp-cache-buster/instances/default@published" -->

<meta name="dfp-cache-buster" content=7b1b9fb6f55280c03edfe3d6def54723514811de>

  <!-- data-uri="slate.com/_components/slate-ad-aps/instances/default@published" -->
  <script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
  </script>

  <!-- data-uri="slate.com/_components/pubplus/instances/default@published" -->


  
<!-- data-uri="slate.com/_components/taboola-head/instances/article@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      article:'auto'
    });
    window.addEventListener("load", function() {
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/slate1/loader.js',
      'tb_loader_script');
    });
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>


  <!-- NEWSROOM SCRIPT -->

  <script>
    window._newsroom = window._newsroom || [];


    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/slate1/newsroom.js');
  </script>
  <!-- END NEWSROOM SCRIPT -->

<script type="text/javascript">
  function setTaboolaVars(obj) {
    var taboolaUserType = "guest";
    if (obj.isMember) {
      taboolaUserType = "subscriber";
    } else if (obj.isLoggedIn) {
      taboolaUserType = "registered";
    }
    window._tbl_unified_id = "";
    window._tbl_user_type = taboolaUserType;
    window._tbl_paywall = obj.isPaywalled;
  }

  document.addEventListener("paywallComplete", function (e) {
    setTaboolaVars(e.detail);
  }, false);

  function signUpSuccess() {
    window._tfa = window._tfa || [];
    window._tfa.push({
      notify: "subscription",
      name: "subscription-completed",
      sourceurl: window.location.href,
    });
    !(function(t, f, a, x) {
      if (!document.getElementById(x)) {
        t.async = 1;
        t.src = a;
        t.id = x;
        f.parentNode.insertBefore(t, f);
      }
    })(
      document.createElement("script"),
      document.getElementsByTagName("script")[0],
      "//cdn.taboola.com/libtrc/unip/1143314/tfa.js",
      "tb_tfa_script"
    );
  }

  if (document.cookie.includes("taboola-signup-success=true")) {
    document.cookie = "taboola-signup-success=noop; expires=Thurs, 1 Jan 1970 00:00:00 GMT; path=/; domain=." + window.location.host;
    signUpSuccess();
  }
</script>



<style>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</style></head>

  <body class="layout-one-column">

      <header
  data-uri="slate.com/_components/masthead/instances/default@published"
  class="masthead"
  data-via="nav">
  <a href="#main" class="skip-to-main">Skip to the content</a>
  <div class="desktop-masthead">


    <div class="masthead__wrapper">
      <div class="notable masthead__container" >
        <h2 class="notable__heading">
          <svg width="76" height="26" role="img">
            <title>Notable topics</title>
            <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
          </svg>
        </h2>
        <ul class="notable__list">
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2020/07/neil-gorsuch-supreme-court-swing-vote.html" class="notable__link">Neil Gorsuch</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2020/07/kansas-congressman-watkins-felony-charges-voter-registration-ups-store-residence-home.html" class="notable__link">Voter Fraud</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2020/07/coronavirus-covid-sweden-herd-immunity.html" class="notable__link">Sweden</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/technology/2020/07/bubonic-plague-squirrel.html" class="notable__link">Bubonic Plague Squirrel</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/technology/2020/07/ban-airlines-from-booking-middle-seats.html" class="notable__link">Middle Seats</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/culture/2020/07/palm-springs-movie-ending-explained-theoretical-physicist-interview.html" class="notable__link">Palm Springs</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2020/07/david-duke-1991-governor-primary-edwards-roemer-slow-burn-transcript.html" class="notable__link">Slow Burn</a>
              </li>
        </ul>
        <div class="notable__logos">
          <a href="https://slate.com/podcasts" class="notable__logo">
            <svg width="134" height="13" class="notable__pods">
              <title>Slate Podcasts</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#podcasts"></use>
            </svg>
          </a>
          <a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav"
            class="notable__logo">
            <svg width="85" height="13" class="notable__splus">
              <title>Slate Plus</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
            </svg>
          </a>
        </div>
      </div>
    </div>

    <div class="main-nav masthead__wrapper">
      <nav class="main-nav__content masthead__container">
        <a href="https://slate.com" class="main-nav__logo">
          <svg class="logo" width="259" height="80">
            <title>Slate homepage</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
          </svg>
        </a>
        <div class="main-nav__links">
          <div class="account">
            <form action="/search" class="search-form" data-via="search">
              <input id="search-input" name="q" placeholder="Search for" class="search-form__input" />
              <button class="search-form__submit">
                <svg class="search-form__icon">
                  <title>Submit search</title>
                  <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                </svg>
              </button>
              <label for="search-input" class="search-form__label">
                <svg class="search-form__icon">
                  <title>Enter query</title>
                  <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                </svg>
              </label>
            </form>
            <a href="https://my.slate.com/login/" class="account__link js-redirect-return js-logged-out"
              hidden>Sign In</a>
            <div class="js-logged-in" hidden>

    <div class="dropdown">
      <button class="dropdown__button masthead__my-account">
        My Account
        <svg
          class="dropdown__icon"
          width="10" height="6" viewBox="0 0 10 6"
          xmlns="http://www.w3.org/2000/svg"
          role="img"
        >
          <title>Activating this button will toggle the display of additional content</title>
          <path d="M0 0l5 6 5-6z"/>
        </svg>
      </button>
      <div class="dropdown__content">
                        
    <a href="https://my.slate.com/login/?screenToRender=editProfile" class="dropdown__link">
      Settings
    </a>
  
                
    <a href="https://my.slate.com/logout/" class="dropdown__link js-redirect-return">
      Log out
    </a>
  

      </div>
    </div>
              </div>
          </div>
          <ul class="sections">
              <li class="sections__item">
                <a href="/news-and-politics" class="sections__link">
                  News &amp; Politics
                </a>
              </li>
              <li class="sections__item">
                <a href="/culture" class="sections__link">
                  Culture
                </a>
              </li>
              <li class="sections__item">
                <a href="/technology" class="sections__link">
                  Technology
                </a>
              </li>
              <li class="sections__item">
                <a href="/business" class="sections__link">
                  Business
                </a>
              </li>
              <li class="sections__item">
                <a href="/human-interest" class="sections__link">
                  Human Interest
                </a>
              </li>
          </ul>
        </div>
      </nav>
    </div>
  </div>

  <div class="mobile-masthead">
    <div class="mobile-masthead__logo">
      <a href="https://slate.com">
        <svg class="logo" width="124" height="39">
          <title>Slate homepage</title>
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
        </svg>
      </a>
    </div>
    <div class="menu">

      <button class="menu__control menu__control--open js-toggle-menu">
        <span class="menu__control-text" aria-hidden="true">Menu</span>
        <svg width="16" height="15">
          <title>Open menu</title>
          <use xlink:href="/media/components/masthead/sprite.svg#menu"></use>
        </svg>
      </button>

      <nav class="menu__content">
        <button class="menu__control menu__control--close js-toggle-menu">
          <svg width="21" height="21">
            <title>Close menu</title>
            <use xlink:href="/media/components/masthead/sprite.svg#close"></use>
          </svg>
        </button>
        <div class="mobile-notable">
          <h2 class="mobile-notable__heading">
            <svg width="76" height="26" role="img">
              <title>Notable topics</title>
              <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
            </svg>
          </h2>
          <div class="mobile-notable__links">
                <a href="https://slate.com/news-and-politics/2020/07/neil-gorsuch-supreme-court-swing-vote.html" class="mobile-notable__link">Neil Gorsuch</a>
                <a href="https://slate.com/news-and-politics/2020/07/kansas-congressman-watkins-felony-charges-voter-registration-ups-store-residence-home.html" class="mobile-notable__link">Voter Fraud</a>
                <a href="https://slate.com/news-and-politics/2020/07/coronavirus-covid-sweden-herd-immunity.html" class="mobile-notable__link">Sweden</a>
                <a href="https://slate.com/technology/2020/07/bubonic-plague-squirrel.html" class="mobile-notable__link">Bubonic Plague Squirrel</a>
                <a href="https://slate.com/technology/2020/07/ban-airlines-from-booking-middle-seats.html" class="mobile-notable__link">Middle Seats</a>
                <a href="https://slate.com/culture/2020/07/palm-springs-movie-ending-explained-theoretical-physicist-interview.html" class="mobile-notable__link">Palm Springs</a>
                <a href="https://slate.com/news-and-politics/2020/07/david-duke-1991-governor-primary-edwards-roemer-slow-burn-transcript.html" class="mobile-notable__link">Slow Burn</a>
          </div>
        </div>

        <div class="mobile-sections">
            <a href="/news-and-politics" class="mobile-sections__link">News &amp; Politics</a>
            <a href="/culture" class="mobile-sections__link">Culture</a>
            <a href="/technology" class="mobile-sections__link">Technology</a>
            <a href="/business" class="mobile-sections__link">Business</a>
            <a href="/human-interest" class="mobile-sections__link">Human Interest</a>

          <a href="https://slate.com/podcasts" class="mobile-sections__link mobile-sections__link--pods">
            <svg width="166" height="16">
              <title>Slate Podcasts</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#podcasts"></use>
            </svg>
          </a>
          <a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=&utm_source=nav"
            class="mobile-sections__link js-redirect-return">
            <svg width="106.5" height="16">
              <title>Slate Plus</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
            </svg>
          </a>
          <a href="/search" class="mobile-sections__link">
            <svg width="18" height="18" class="mag-lens">
              <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
            </svg>
            Search
          </a>

          <div class="social social--mobile">
            Follow us
            <a href="https://www.instagram.com/slate/" class="social__badge">
              <svg width="24" height="24">
                <title>Slate on Instagram</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
              </svg>
            </a>
            <a href="https://twitter.com/slate" class="social__badge">
              <svg width="24" height="19">
                <title>Slate on Twitter</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
            </a>
            <a href="https://www.facebook.com/Slate/" class="social__badge">
              <svg width="12" height="24">
                <title>Slate on Facebook</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
            </a>
          </div>
        </div>

        <div class="mobile-account js-logged-out" hidden>
          <a href="https://my.slate.com/login/?screenToRender&#x3D;traditionalRegistration" class="mobile-account__link js-redirect-return">Register</a>
          <a href="https://my.slate.com/login/" class="mobile-account__link js-redirect-return">Sign in</a>
        </div>
        <div class="mobile-account js-logged-in" hidden>
          <a href="https://my.slate.com/login/?screenToRender&#x3D;editProfile" class="mobile-account__link js-redirect-return">Settings</a>
          <a href="https://my.slate.com/logout/" class="mobile-account__link js-redirect-return">Log out</a>
        </div>
      </nav>

    </div>

  </div>

  <div class="masthead__wrapper">
    <div class="strapline masthead__container" >
        <svg width="27" height="30" class="strapline__asterisk">
          <title>*</title>
          <use xlink:href="/media/components/masthead/sprite.svg#asterisk"></use>
        </svg>
          <a class="strapline__text" href="https://slate.com/culture/2020/07/sourdough-starter-troubleshooting-guide-help.html">
            Refresh It at Least Once a Day
          </a>

      <div class="social strapline__social">
        Follow Us
        <a href="https://www.instagram.com/slate/" class="social__badge">
          <svg width="18" height="18">
            <title>Slate on Instagram</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
          </svg>
        </a>
        <a href="https://twitter.com/slate" class="social__badge">
          <svg width="18" height="15">
            <title>Slate on Twitter</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
          </svg>
        </a>
        <a href="https://www.facebook.com/Slate/" class="social__badge">
          <svg width="9" height="18">
            <title>Slate on Facebook</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
          </svg>
        </a>
      </div>

    </div>
  </div>

</header>




      <section class="top-ad">
          <div data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--leaderboard"
    data-type="leaderboard"
    data-sizes="970x250,970x90,728x90,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,970x90,728x90"
    data-zone-id = "768478"
    data-placement-id = "12399445"
    data-trustx-id="3016"
    data-criteo-id="1157134"
    data-site-id="271610"
    data-tl-code="slate_d_leaderboard_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--leaderboard"
    data-type="leaderboard-tablet"
    data-sizes="728x90,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90"
    data-zone-id = "768480"
    data-placement-id = "12399447"
    data-trustx-id="3017"
    data-criteo-id="1157133"
    data-site-id="271365"
    data-tl-code="slate_d_leaderboard_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/leaderboardMobile@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly"
    data-type="leaderboard-mobile"
    data-sizes="320x100,320x50"
    data-prebid="true"
    data-prebid-sizes = "320x100,320x50"
    data-zone-id = "1121368"
    data-placement-id = "14423119"
    data-trustx-id="7237"
    data-criteo-id="1362447"
    data-site-id="321366"
    data-tl-code=""
>
</div>

      </section>

    <main role="main" id="main">
      <div class="l-wrapper">
        <div class="main l-container"
          >
              <article
  data-uri="slate.com/_components/article/instances/ckcnt97rx008n0gmd8yof9s81@published"
  data-has-roadblock="false"
  data-paywall-disabled="false"
  data-rubric="books"
  class="article article--article"
  itemscope
  itemtype="http://schema.org/Article"
>
  <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="Slate" />
    <div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
      <link itemprop="url" href="https://slate.com/media/sites/slate-com/icon.400x400.png">
      <meta itemprop="width" content="400">
      <meta itemprop="height" content="400">
    </div>
  </div>

  <div class="article__fullbleed-header"></div>

<header class="article__header">
      <div itemprop="image" itemscope itemtype="https://www.schema.org/ImageObject">
        <link
          itemprop="url"
          href="https://compote.slate.com/images/4053bca8-5b19-41cb-97a0-6bcf44392223.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0"
        >
      </div>

        <a
  class="article__rubric"
  href="/culture/books"
  
>Books</a>

  <h1 itemprop="headline" class="article__hed" >Charlie Kaufman’s Debut Novel Reveals His Genius Has Its Limits</h1>

<h2 itemprop="alternativeHeadline"
    class="article__dek" 
  >Or at least that it would benefit from some.</h2>
<div class="article__meta">
        <div class="article__byline" >
By
      <span itemprop="author" itemscope itemtype="http://schema.org/Person">
<span itemprop="name"><a href="/author/laura-miller-2">Laura Miller</a></span></span>
</div>
  <time
  itemprop="datePublished"
  content="2020-07-15T20:40:56+00:00"
  class="article__dateline"
>
  <span>July 15, 2020</span>4:40 PM</time>

</div>
    </header>
  <div class="article__share-sidebar share-sidebar">
      <ul
  data-uri="slate.com/_components/social-share/instances/ckcnt97rx008d0gmddhyjde7r@published"
  class="social-share">
  <li>
    <a href="https://twitter.com/share?text=The%20brilliant%20screenwriter%20behind%20Eternal%20Sunshine%20and%20Being%20John%20Malkovich%20just%20wrote%20his%20first%20book.%20It%E2%80%99s%20a%20mess.&amp;via=slate&amp;url=https://slate.com/culture/2020/07/charlie-kaufman-novel-antkind-book-review.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
      class="social-share__link social-share__link--twitter js-share-link"
      data-share="twitter"
      data-parsely-event="_twitter-tweet"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
      </svg>
      <span class="social-share__text">Tweet</span>
    </a>
  </li>

  <li>
    <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/culture/2020/07/charlie-kaufman-novel-antkind-book-review.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
      class="social-share__link social-share__link--facebook js-share-link"
      data-share="facebook"
      data-parsely-event="_facebook-share"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
      </svg>
      <span class="social-share__text">Share</span>
    </a>
  </li>

  <li>
    <a href="https://slate.com/comments/culture/2020/07/charlie-kaufman-novel-antkind-book-review.html" class="social-share__link social-share__link--comments">
      <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>
      <span class="social-share__text">Comment</span>
    </a>
  </li>
</ul>

  </div>

  <section class="article__body">
    <div class="article__content"  itemprop="mainEntityOfPage">
          <figure
  data-uri="slate.com/_components/image/instances/ckcnt97rx008e0gmdgczijlyl@published"
  class="image image--center "
  data-editable="imageInfo"
>

<div class="lazy-container" style="padding-bottom: 66.66666666666666%;">
          <img class="image__src" data-normal="https://compote.slate.com/images/4053bca8-5b19-41cb-97a0-6bcf44392223.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0" alt="A person holding up a cutout of Charlie Kaufman’s head over his own, surrounded by other images of Kaufman’s head." />
          <noscript>
            <img src="https://compote.slate.com/images/4053bca8-5b19-41cb-97a0-6bcf44392223.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0" alt="A person holding up a cutout of Charlie Kaufman’s head over his own, surrounded by other images of Kaufman’s head." loading="lazy" />
          </noscript>
        </div>

  <figcaption class="image__meta">
<span class="image__credit">Photo illustration by Slate. Photos by YakobchukOlena/iStock/Getty Images Plus and Mark Davis/Getty Images for Paramount Pictures.</span>
</figcaption>
</figure>

  <p data-uri="slate.com/_components/legal-language/instances/ckcnt97rx008f0gmd2budls1c@published" class="legal-language">
  Slate has relationships with various online retailers.
  If you buy something through our links,
  Slate may earn an affiliate commission.
  We update links when possible,
  but note that deals can expire and all prices are subject to change.
  All prices were up to date at the time of publication.
</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckcnt97rx008g0gmd6jsyud4r@published" data-word-count="140"
  class="slate-paragraph" >I’ve long had a weakness for obsessive, neurotic, paranoid, and comically vain narrators, but Charlie Kaufman’s overstuffed, formless first novel, <a href="http://www.amazon.com/dp/0399589686/?tag=slatmaga-20"><em>Antkind</em></a>, may have finally cured me of it. B. Rosenberger Rosenberg, the bitter, unsuccessful film critic at the center of the book, rants his way through 720 pages of Job-like trials and misadventures that include breakups, lost gigs, having to move into a New York City apartment too small to accommodate a bed and <em>then</em> having to take on a roommate to afford it, being supplanted by an unctuously prosperous doppelgänger, an apocalyptic conflagration, being trapped in a cave with 40,000 animatronic replicas of “President Trunk” that can fly and shoot lasers out of their eyes, sexual congress with a mountain, and a tragically thwarted friendship with a lonely, intelligent ant named Calcium from 1 million years in the future.</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckcnt97rx008b0gmdz7ahsqsr@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_m_infeedrec_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ckcnt97rx008b0gmdz7ahsqsr@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-spot"
    data-sizes="970x250,970x90,728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,970x90,728x90,300x250"
    data-zone-id = "768486"
    data-placement-id = "12399452"
    data-trustx-id="3018"
    data-criteo-id="1157134"
    data-site-id="271363"
    data-tl-code="slate_d_leaderboard_inline_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ckcnt97rx008b0gmdz7ahsqsr@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner"
    data-type="mid-article-spot-tablet"
    data-sizes="728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90,300x250"
    data-zone-id = "768488"
    data-placement-id = "12399457"
    data-trustx-id="3019"
    data-criteo-id="1157133"
    data-site-id="271364"
    data-tl-code="slate_d_leaderboard_inline_pb"
>
</div>

  <div
  data-uri="slate.com/_components/pull-quote/instances/ckcntgie1003o3h63sa1nsrdd@published"
  class="pull-quote pull-quote--right"
  itemscope aria-hidden="true"
>
  <span class="pull-quote__text" data-editable="quote">B himself is such a relentlessly broad caricature that he makes the cadaverous restaurant critic in <em>Ratatouille</em> seem<span class="widont">&nbsp;</span>nuanced.</span>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckcntbmrh001p3h63cirsepya@published" data-word-count="260"
  class="slate-paragraph" >If this sounds wearisome, it is. Yet <em>Antkind</em> also has flashes of wit and even beauty, often just at the point when the reader has started to wonder if Kaufman wants her to suffer as much as the benighted B. The novel’s premise has B traveling to St. Augustine, Florida, to research an obscure silent film about a gender-bending couple. (The movie, <a href="https://news.wjct.org/post/controversial-silent-film-shot-jacksonville-st-augustine-returns-silver-screen"><em>A Florida Enchantment</em></a><em>,</em> is real.) There he meets Ingo Cutbirth, a retired school janitor who claims to be 119 years old and to have participated in the making of <em>A Florida Enchantment</em> in the role of the “unseen boy,” a character who never appears on screen because the film is shot from his point of view. Ingo himself has spent his life making a single film, a stop-animation feature whose run time is three months. B persuades Ingo to screen it for him, but the filmmaker dies during the process, leaving B with the untitled movie and instructions to destroy it. B intends instead to make his critical fortune by preserving and celebrating this masterpiece of outsider art. However, on the way back to New York, he leaves it in a parked U-Haul truck on a hot day while he tries to impress a young woman working in a fast food restaurant, and it catches fire, leaving behind only one still. B then, with the aid of a hypnotist, takes as his mission the meticulous remembering of the film, imagining “the future adulation I will perhaps receive, the lectures, the Nobel for Criticism, the Pulitzer for Profound Insight.”</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckcnt97rx008b0gmdz7ahsqsr@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_m_infeedrec_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ckcnt97rx008b0gmdz7ahsqsr@published"
data-placeholder="settings"
    class="slate-ad ad--box ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-box"
    data-sizes="300x250"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_dm_inline_rec_pb"
>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckcntbmtv001q3h63kp6me48x@published" data-word-count="231"
  class="slate-paragraph" >What at first appears to be a parody of the parasitical nature of criticism soon metastasizes into a grab bag of long-standing Kaufman motifs and themes: doubles, time travel (mental and otherwise), the torment of consciousness, the impossibility of truly representing experience in art, erotic fixations, professional envy, artistic failure. This proves a mixed blessing, as B himself is such a relentlessly broad caricature that he makes the cadaverous restaurant critic in <a href="https://slate.com/news-and-politics/2007/06/pixar-s-ratatouille-reviewed.html"><em>Ratatouille</em></a> seem nuanced. The limits of this comic device soon make themselves felt. B broods over assorted nemeses (Manohla Dargis, A.O. Scott, Armond White—the last of whom he suspects of sending a tiny drone to spy on him), fumes about criminally neglected masterpieces, makes Top 10 lists that inevitably include 9 obscure foreign titles and one Judd Apatow movie. He has written countless monographs with such titles as “At Last, I Am Becoming: Gender and Transformation in American Cinema,” “Patterns of Speech, from Stammer to Yammer, from Stutter to Mutter, from Drone to Intone,” and so on. His paltry achievements include delivering lectures at meetings of the “International Society of Antique Movie Projector Enthusiasts (ISAMPE),” the “92nd Street Y Student Residence Dining Hall Overflow Room,” and the “Boy Scouts of America Jamboree Rain Day Film Festival” (but only in the event of rain). He also did “an experimental two-month stint as the film critic for the Hammacher Schlemmer catalog.”</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckcnt97rx008b0gmdz7ahsqsr@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_m_infeedrec_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ckcnt97rx008b0gmdz7ahsqsr@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-spot"
    data-sizes="970x250,970x90,728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,970x90,728x90,300x250"
    data-zone-id = "768486"
    data-placement-id = "12399452"
    data-trustx-id="3018"
    data-criteo-id="1157134"
    data-site-id="271363"
    data-tl-code="slate_d_leaderboard_inline_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ckcnt97rx008b0gmdz7ahsqsr@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner"
    data-type="mid-article-spot-tablet"
    data-sizes="728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90,300x250"
    data-zone-id = "768488"
    data-placement-id = "12399457"
    data-trustx-id="3019"
    data-criteo-id="1157133"
    data-site-id="271364"
    data-tl-code="slate_d_leaderboard_inline_pb"
>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckcntbmwe001r3h63m2h3pkae@published" data-word-count="75"
  class="slate-paragraph" >These gags are funny once, perhaps twice, but Kaufman keeps making them over and over again until they arrive like a kind of blow. Maybe <em>that</em> is the joke, the inherent cruelty in comedy (another pet theme of Kaufman’s), exposed by turning humor into a form of punishment—not just on the character but on the reader. Maybe! All I can tell you for sure, though, is that it gets to be some pretty heavy sledding.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckcntbn0k001s3h632e9ynj2d@published" data-word-count="218"
  class="slate-paragraph" >Other B preoccupations include the verbal rituals of contemporary identity politics. He’s invented his own nongendered pronouns and is forever qualifying his observations with such statements as “the assumption of male gender in hobos has hindered the dreams of more female hobos than I as a white man can imagine.” At the beginning of the novel, he has an “African-American girlfriend” he refers to constantly, who is also moderately famous for a role she played on a sitcom, which he also refers to constantly. (“You would certainly know who she is.”) Initially uninterested in Ingo because he seems to be white, B later discovers that the outsider artist is Black and instantly becomes fascinated with him: “Oh, the things he must have seen as an African American. The places he must’ve gone in his long and relentlessly African American lifetime.” And while it’s hard to credit that anyone as comprehensively self-absorbed as B sincerely cares about such issues, his ability to parrot conventional wokeness is impressive: “I am not a speculative fiction maven,” he announces at one point, “although I do greatly respect the work of the African American genii Octavia E. Butler, Samuel R. Delany, and Tananarive Due, who have rejiggered this frivolous form, transforming it into a tool with which to investigate societal and racial injustice.”</p>

  <div class="taboola-widget" data-uri="slate.com/_components/taboola-widget/instances/article">
    <div id='taboola-mid-article-thumbnails'></div>
    <script>
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-mid-article-thumbnails',
        placement: 'Mid Article Thumbnails',
        target_type: 'mix'
      });
    </script>
  </div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckcntbn35001t3h63766che27@published" data-word-count="128"
  class="slate-paragraph" >This could be a shrewd observation of just how easily, and therefore superficially, these attitudes can be adopted, but that sort of obedience to social pressure seems out of character for B. And, in fact, he also proclaims, “A genius must sometimes be a racist if we are to hope for elucidation. History is generously peppered with geniuses who despised the Jews, who dismissed the blacks, who objectified women. Are we to bury their great works because of this?” If B’s utterances on such matters have anything in common, it’s that they replicate the sort of banal statements many people post to social media with the air of having delivered an important and original insight. Despite all his pronouncements, what B himself actually believes never comes into focus.</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckcnt97rx008b0gmdz7ahsqsr@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_m_infeedrec_pb"
>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckcntbn5s001u3h63l27562rt@published" data-word-count="220"
  class="slate-paragraph" >Instead, the narrative begins splitting and forking, alluding to Beckett and Dostoevsky and Preston Sturges. After the fire, in which B is badly burned trying to save Ingo’s film, he can no longer remember whether Ingo was Black (and therefore either a sharecropper or a Pullman porter) or a “Swede.” The film he reconstructs from memories uncovered with the help of a stage hypnotist is either about a comedy duo of the ’40s and ’50s named Mudd and Molloy or a plain white rectangle of light in which, over a span of weeks, a tiny black dot appears and grows incrementally larger until it turns into Ingo. When B goes out of town for a few days, he returns to find that a double has taken over his life, writing a bestseller about Ingo’s film, misrepresenting it as a fusion of superhero saga and the fantasias of Henry Darger (a real-life janitor and outsider artist, although not Black). Unlike B, this false self does not deny being Jewish. Instead, he goes around in a yarmulke talking piously about the designs of “HaShem, in his infinite wisdom” and dispensing the inspirational nostrums that have made him rich and famous. The real B murders him, but then another double takes his place, and B begins secretly living in the second double’s apartment.</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckcnt97rx008b0gmdz7ahsqsr@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_m_infeedrec_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ckcnt97rx008b0gmdz7ahsqsr@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-spot"
    data-sizes="970x250,970x90,728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,970x90,728x90,300x250"
    data-zone-id = "768486"
    data-placement-id = "12399452"
    data-trustx-id="3018"
    data-criteo-id="1157134"
    data-site-id="271363"
    data-tl-code="slate_d_leaderboard_inline_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ckcnt97rx008b0gmdz7ahsqsr@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner"
    data-type="mid-article-spot-tablet"
    data-sizes="728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90,300x250"
    data-zone-id = "768488"
    data-placement-id = "12399457"
    data-trustx-id="3019"
    data-criteo-id="1157133"
    data-site-id="271364"
    data-tl-code="slate_d_leaderboard_inline_pb"
>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckcntbn8b001v3h63ddxa7n7c@published" data-word-count="203"
  class="slate-paragraph" >These are only a few of the wayward tendrils of story that take over <em>Antkind</em> like kudzu and ultimately bleed into one another: different selves for B, different versions of Ingo’s film, Mudd and Molloy routines, twin infants who magically appear in the command module during the Apollo 11 mission, a woman from the future who infiltrates B’s dreams. Some of these are very funny. Molloy, born in 1906, was, as a child, “diagnosed with ‘the fidgets’ and placed in a special facility, the Paramus School for Fidgeting Boys, where the treatment consists of spinning boards, hydrotherapy, insulin comas, leg restraints, and crafts.” The woman from the future wants B to write a novelization of a “Brainio” (a sort of movie piped directly into one’s head) she has written because she hopes to win an award for Best Adapted Brainio, “since I have no hope of winning Original Brainio due to politics.” If she can plant an earlier book version of her Brainio in the past, though, she might have a shot at the adaptation prize. (Kaufman’s screenplay for <a href="https://slate.com/culture/2002/12/the-self-intoxication-of-adaptation.html"><em>Adaptation</em></a><em>,</em> a film about a character named Charlie Kaufman trying to write an adaptation of a Susan Orlean book, was nominated for an Oscar.)</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckcnt97rx008b0gmdz7ahsqsr@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_m_infeedrec_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ckcnt97rx008b0gmdz7ahsqsr@published"
data-placeholder="settings"
    class="slate-ad ad--box ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-box"
    data-sizes="300x250"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_dm_inline_rec_pb"
>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckcntbnc8001w3h63m1toeuib@published" data-word-count="132"
  class="slate-paragraph" >In another giddily amusing section of the novel, B meets an imperious woman named Tsai and becomes sexually obsessed with the desire to abase himself before her. She orders him to get a job in her local bodega, where, to his delight, she humiliates him by acting as if they’ve never met and befriending his loutish boss. When she breaks with him, B gets a job at Zappos on the chance that he might one day take her shoe order, but management insists on promoting him from customer service to the marketing division where he becomes a great success and almost forgets Tsai entirely while embroiled in a feud with a co-worker. Sadly, however, this segues into an extended bit about clowns and clown porn that is best passed over in silence.</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ckcnt97rx008b0gmdz7ahsqsr@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_m_infeedrec_pb"
>
</div>

  <aside
  data-uri="slate.com/_components/in-article-recirc/instances/ckcnt97rx008h0gmd48vw5z1b@published"
  class="in-article-recirc"
  
  data-via="article-inline_recirc-rubric-books"
>
    <h1 class="in-article-recirc__header">
        Recently in
        <a href="/culture/books" class="in-article-recirc__topic">
          Books
        </a>
    </h1>
    <ol class="in-article-recirc__list">
        <li class="in-article-recirc__item">
          <a href="https://slate.com/culture/2020/07/smells-history-book-review-france-plague-farts.html" class="in-article-recirc__link">
            
            What a History of Smells Can Teach Us About Medicine, Misogyny, and Farts of the Past
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/culture/2020/07/tracy-sherrod-amistad-press.html" class="in-article-recirc__link">
            
            “If All Black Books Were About Racism, Where Would We Go to Escape It?”
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/culture/2020/07/david-mitchell-utopia-avenue-review.html" class="in-article-recirc__link">
            
            David Mitchell’s New Novel Offers a Slice of Paradise
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/culture/2020/07/frog-and-toad-anniversary-arnold-lobel.html" class="in-article-recirc__link">
            
            How 50 Years of <em>Frog and Toad</em> Shaped Countless Literary Friendships
          </a>
        </li>
    </ol>
</aside>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckcntbnem001x3h63rrhmxcxj@published" data-word-count="206"
  class="slate-paragraph slate-paragraph--tombstone" >Throughout, B expresses contempt for the films of Charlie Kaufman, eventually noticing that whenever he dwells on this subject, he tends to fall down an open manhole into a pool of sewage. From this, he concludes that he is the hapless creation of Kaufman, a truth with which the reader cannot argue. But while this might at first make <em>Antkind</em> look like an extended act of revenge on Kaufman’s own critics, by this point in the narrative, B is clearly an avatar for Kaufman himself, a brainy, bearded neurotic with a bag of meta tricks and a susceptibility to existential angst that he believes only comedy can soothe. Why, then, is <em>Antkind</em> so often tedious when Kaufman’s films are, for the most part, entertaining and delightful? Could it be something so simple as the constraints of cinematic form, the fact that you can’t make a three-month-long film because every minute of a movie costs a lot of money, typically other people’s money? That the limitations collaborators impose on a genius can end up rescuing him from his own hopelessly dithering solipsism? It could. Other people may be hell, according to Sartre, but sometimes they can save your ass—or at least stop you from crawling up it.</p>

  <section data-uri="slate.com/_components/product/instances/ckcnt97rx008i0gmdi7vh6nqi@published" class="product " data-product-name="&lt;em&gt;Antkind&lt;/em&gt;" data-product-price="$21.75 ">
    <div
      class="
        product__img
        
      "
      
    >
        <figure
  data-uri="slate.com/_components/image/instances/ckcntgr1q003t3h63ur8pcjgd@published"
  class="image image--center "
  data-editable="imageInfo"
>

<a href="https://www.amazon.com/Antkind-Novel-Charlie-Kaufman/dp/0399589686?tag&#x3D;slatmaga-kaufman-20 ">
<div class="lazy-container" style="padding-bottom: 100%;">
          <img class="image__src" data-normal="https://compote.slate.com/images/17834911-473d-49d7-9699-6ea731f0a802.jpeg?width&#x3D;780&amp;height&#x3D;780&amp;rect&#x3D;498x498&amp;offset&#x3D;0x0" alt="Book cover of Antkind." />
          <noscript>
            <img src="https://compote.slate.com/images/17834911-473d-49d7-9699-6ea731f0a802.jpeg?width&#x3D;780&amp;height&#x3D;780&amp;rect&#x3D;498x498&amp;offset&#x3D;0x0" alt="Book cover of Antkind." loading="lazy" />
          </noscript>
        </div>
</a>

  <figcaption class="image__meta">
</figcaption>
</figure>

    </div>
  <div class="product__info">
    <h1 class="product__heading">
      <a href="https://www.amazon.com/Antkind-Novel-Charlie-Kaufman/dp/0399589686?tag&#x3D;slatmaga-kaufman-20 " class="product__name"  data-product-name="&lt;em&gt;Antkind&lt;/em&gt;" data-product-price="$21.75 ">
        <em>Antkind</em>
      </a>
    </h1>
    <p  class="product__description">
      By Charlie Kaufman. Random House.
    </p>
    <div >
        <a href="https://www.amazon.com/Antkind-Novel-Charlie-Kaufman/dp/0399589686?tag&#x3D;slatmaga-kaufman-20 " target="_blank" class="product__link" data-product-name="&lt;em&gt;Antkind&lt;/em&gt;" data-product-price="$21.75 ">
          $21.75  from Amazon
        </a>
        <br/>
        <a href="https://bookshop.org/a/2181/9780399589683?tag&#x3D;slatmaga-kaufman-20" target="_blank" class="product__link" data-product-name="&lt;em&gt;Antkind&lt;/em&gt;" data-product-price="$27">
          $27 from Bookshop
        </a>
        <br/>
    </div>
  </div>
</section>


  <ul
  data-uri="slate.com/_components/social-share/instances/ckcnt97rx008l0gmdfnpdejvh@published"
  class="social-share">
  <li>
    <a href="https://twitter.com/share?text=The%20brilliant%20screenwriter%20behind%20Eternal%20Sunshine%20and%20Being%20John%20Malkovich%20just%20wrote%20his%20first%20book.%20It%E2%80%99s%20a%20mess.&amp;via=slate&amp;url=https://slate.com/culture/2020/07/charlie-kaufman-novel-antkind-book-review.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
      class="social-share__link social-share__link--twitter js-share-link"
      data-share="twitter"
      data-parsely-event="_twitter-tweet"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
      </svg>
      <span class="social-share__text">Tweet</span>
    </a>
  </li>

  <li>
    <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/culture/2020/07/charlie-kaufman-novel-antkind-book-review.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
      class="social-share__link social-share__link--facebook js-share-link"
      data-share="facebook"
      data-parsely-event="_facebook-share"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
      </svg>
      <span class="social-share__text">Share</span>
    </a>
  </li>

  <li>
    <a href="https://slate.com/comments/culture/2020/07/charlie-kaufman-novel-antkind-book-review.html" class="social-share__link social-share__link--comments">
      <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>
      <span class="social-share__text">Comment</span>
    </a>
  </li>
</ul>

</div>

      <div class="article__tags" >
          <a href="/tag/movies" class="article__tag">
            Movies
          </a>
          <a href="/tag/slate-book-review" class="article__tag">
            Slate Book Review
          </a>
      </div>

    <hr class="article__hr">

    <div  hidden>
        <section
  data-uri="slate.com/_components/author-bio/instances/ckcnt97rx008c0gmdh3iu715r@published"
  class="author-bio "
  >


  <div class="author-bio__content">

    <div class="author-bio__about">
      <div class="author-bio__text">
        
      </div>


    </div>
  </div>
</section>

    </div>


  </section>
</article>

  <div data-uri="slate.com/_components/slate-parsely/instances/ckcnt97qh00880gmdajtqakyr@published"
  class="slate-parsely"
  data-article-url="https://slate.com/culture/2020/07/charlie-kaufman-novel-antkind-book-review.html"
>
  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Books","dateCreated":"2020-07-15T20:40:56+00:00","headline":"Charlie Kaufman’s Debut Novel Reveals His Genius Has Its Limits","url":"https://slate.com/culture/2020/07/charlie-kaufman-novel-antkind-book-review.html","thumbnailUrl":"https://compote.slate.com/images/4053bca8-5b19-41cb-97a0-6bcf44392223.jpeg?width=780&height=520&rect=1560x1040&offset=0x0","keywords":["movies","slate-book-review","redux","Section:culture","AdNode:culture/books"],"datePublished":"2020-07-15T20:40:56+00:00","image":"https://compote.slate.com/images/4053bca8-5b19-41cb-97a0-6bcf44392223.jpeg?width=780&height=520&rect=1560x1040&offset=0x0","publisher":{"@type":"Organization","name":"Slate","logo":{"@type":"ImageObject","url":"https://slate.com/media/sites/slate-com/icon.400x400.png"}},"author":{"@type":"Person","name":"Laura Miller"},"about":"Or at least that it would benefit from some."}
  </script>
</div>

  <div data-uri="slate.com/_components/slate-adnode/instances/ckcnt97qi00890gmdar64obo5@published" class="slate-adnode" data-adnode="culture/books">
</div>

  <script data-uri="slate.com/_components/slate-analytics-js/instances/ckcnt97qj008a0gmddwo1lazo@published" class="slate-analytics-js js-analytics-js-data" type="application+json" data-pagetype="article" data-page-hash="ITtmYoadS8xcM0927kJNxYgtlEuCXlmp8Yl8/zRQDL0&#x3D;">
  {"headline":"Charlie Kaufman’s Debut Novel Reveals His Genius Has Its Limits","url":"https://slate.com/culture/2020/07/charlie-kaufman-novel-antkind-book-review.html","tags":["movies","slate-book-review"],"authors":["Laura Miller"],"section":"Culture","rubric":"Books","pub_date":"2020-07-15T20:40:56+00:00","page_id":"slate.com/_components/article/instances/ckcnt97rx008n0gmd8yof9s81","page_type":"article","commercialNode":"culture/books"}
</script>

                <aside class="slate-paywall"
  data-uri="slate.com/_components/slate-paywall/instances/article@published"
  data-is-splus-user="false"
  data-my-slate-url="https://my.slate.com"
  data-max-mpv="30"
  data-excluded-content="{&quot;tags&quot;:[&quot;coronavirus-essential&quot;],&quot;rubrics&quot;:[&quot;future-tense&quot;,&quot;picks&quot;,&quot;open-thread&quot;]}"
  >
  <div class="slate-paywall__fade"></div>
  <div class="slate-paywall__content slate-paywall__content--paywall">
    <div class="slate-paywall__text-container">
      <h1 class="slate-paywall__headline">Subscribe to Continue Reading</h1>
      <p class="slate-paywall__text">You’ve run out of free articles. Join Slate Plus to continue reading, and you’ll get unlimited access to all our work—and support Slate’s independent journalism. You can cancel anytime.</p>
      <p class="slate-paywall__button-container">
        <a class="slate-paywall__button" href="https://my.slate.com/membership/purchase">Start Free Trial Now</a>
      </p>
      <p class="slate-paywall__sign-in"> Already a member?
        <a href="https://my.slate.com/login/?redirect_uri&#x3D;https%3A%2F%2Fslate.com%2Fculture%2F2020%2F07%2Fcharlie-kaufman-novel-antkind-book-review.html" class="slate-paywall__link">Sign in here.</a>
      </p>
    </div>
    <div class="slate-paywall__image-container">
      <img
        src="/media/components/adblock-message/slate-plus-promo.png"
        srcset="/media/components/adblock-message/slate-plus-promo.png 1x, /media/components/adblock-message/slate-plus-promo@2x.png 2x"
        alt="Illustration depicting a colorful group of people using an array of mobile devices"
      />
    </div>
  </div>

  <div class="slate-paywall__content slate-paywall__content--warning">
    <div class="slate-paywall__text-container">
      <h1 class="slate-paywall__headline">You’re almost out of free articles. Subscribe to get unlimited access.</h1>
      <p class="slate-paywall__button-container">
        <a class="slate-paywall__button" href="https://my.slate.com/membership/purchase">Start Free Trial Now</a>
      </p>
      <p class="slate-paywall__sign-in"> Already a member?
        <a href="https://my.slate.com/login/?redirect_uri&#x3D;https%3A%2F%2Fslate.com%2Fculture%2F2020%2F07%2Fcharlie-kaufman-novel-antkind-book-review.html" class="slate-paywall__link">Sign in here.</a>
      </p>
      <button class="slate-paywall__close-button" type="button">
        <svg class="slate-paywall__close-icon" role="img">
          <title>Close button</title>
          <use href="/media/components/adblock-message/sprite.svg#close"></use>
        </svg>
      </button>
    </div>
  </div>


</aside>

        </div>
        <div class="l-container">
            <!-- data-uri="slate.com/_components/taboola-recirc/instances/article@published" -->
    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script>

        </div>
      </div>
    </main>

    <section class="bottom-ad">
        <div data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--leaderboard"
    data-type="leaderboard"
    data-sizes="970x250,970x90,728x90,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,970x90,728x90"
    data-zone-id = "768478"
    data-placement-id = "12399445"
    data-trustx-id="3016"
    data-criteo-id="1157134"
    data-site-id="271610"
    data-tl-code="slate_d_leaderboard_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--leaderboard"
    data-type="leaderboard-tablet"
    data-sizes="728x90,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90"
    data-zone-id = "768480"
    data-placement-id = "12399447"
    data-trustx-id="3017"
    data-criteo-id="1157133"
    data-site-id="271365"
    data-tl-code="slate_d_leaderboard_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/mobileOnlyBottom@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly"
    data-type="mobile-only-bottom"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
    data-tl-code="slate_m_infeedrec_pb"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/nonStandard@published"
data-placeholder="settings"
    class="slate-ad"
    data-type="non-standard"
    data-sizes="1x1"
    data-prebid="false"
    data-prebid-sizes = ""
    data-zone-id = ""
    data-placement-id = ""
    data-trustx-id=""
    data-criteo-id=""
    data-site-id=""
    data-tl-code=""
>
</div>

    </section>

      <footer class="global-footer" role="contentinfo" data-uri="slate.com/_components/global-footer/instances/default@published">
  <div class="global-footer__content">
    <ul class="global-footer__links">
      <li><a href="http://www.slatereprints.com/">Reprints</a></li>
      <li>Advertise: <a href="mailto:advertise@slate.com" target="_blank">Site</a> / <a
          href="http://mediakit.slate.com/podcast-network" target="_blank">Podcasts</a></li>
      <li><a href="/commenting">Commenting</a></li>
      <li><a href="/podcastfaqs">Podcast FAQs</a></li>
      <li><a href="/contact">Contact</a> / <a href="mailto:feedback@slate.com" target="_blank">Feedback</a></li>
      <li><a href="/pitch">Pitch guidelines</a></li>
      <li><a href="/news-and-politics/corrections">Corrections</a></li>
      <li><a href="/about">About us</a></li>
      <li><a href="/jobs">Work with us</a></li>
      <li><a href="/tips">Send us tips</a></li>
      <li><a href="/terms">User agreement</a></li>
      <li><a href="/privacy">Privacy policy</a></li>
      <li><a href="http://optout.aboutads.info/">AdChoices</a></li>
      <li><a href="https://shop.slate.com/">Slate Shop</a></li>
      <li><a href="/do-not-sell">Do Not Sell My Personal Information</a></li>
    </ul>
    <div class="global-footer__social">
      <div class="global-footer__social-heading">Follow Us</div>
      <a href="https://www.facebook.com/Slate/" class="global-footer__social-link">
        <svg width="18" height="18" class="global-footer__social-badge">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
        </svg>
        Facebook
      </a>
      <a href="https://twitter.com/slate" class="global-footer__social-link">
        <svg width="18" height="15" class="global-footer__social-badge">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
        </svg>
        Twitter
      </a>
      <a href="https://www.instagram.com/slate/" class="global-footer__social-link">
        <svg width="18" height="18" class="global-footer__social-badge">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
        </svg>
        Instagram
      </a>
      <a href="/rss" class="global-footer__social-link">
        <svg width="18" height="18" class="global-footer__social-badge">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#rss"></use>
        </svg>
        RSS Feed
      </a>
    </div>
    <div>
      <svg width="243" height="30" class="global-footer__logo">
        <title>The Slate Group logo</title>
        <use xlink:href="/media/components/global-footer/slate-group.svg#slategroup"></use>
      </svg>
      <p>
        Slate is published by The Slate Group, a Graham Holdings Company.<br />
        All contents &copy; 2020 The Slate Group LLC. All rights reserved.
      </p>
    </div>
  </div>
</footer>


    <div class="foot" data-editable="foot">    <div data-uri="slate.com/_components/oil/instances/default@published" class="oil">
        <style>.as-oil {
          display: none !important;
        }
        </style>
      <script>
        (function() {

          if (!window.AS_OIL) {
            window.AS_OIL = {};
            window.AS_OIL.CONFIG = {"timeout":0,"config_version":2,"advanced_settings":false,"advanced_settings_purposes_default":false,"publicPath":"https://slate.com/media/components/oil/","preview_mode":false,"cookie_expires_in_days":390,"default_to_optin":true,"customVendorListUrl":"https://slate.com/media/components/oil/customvendorlist.json","poi_activate_poi":true,"poi_hub_origin":"https://slate.com","poi_hub_path":"/media/components/oil/hub.html","poi_subscriber_set_cookie":true,"poi_group_name":"Slate","locale":{"localeId":"enEN_01","version":1,"texts":{"label_intro_heading":"We Use Cookies and Related Technology","label_intro":"Slate and our <a href=\"https://slate.com/thirdpartypartners\"> partners </a> use cookies and related technology to deliver relevant advertising on our site, in emails and across the Internet. We and our partners also use these technologies to personalize content and perform site analytics. You can change your mind and choices at any time by accessing your <a  class=\"as-js-advanced-settings\" >Settings</a>. For more information, see our <a href=\"https://slate.com/terms\">terms</a> and <a href=\"https://slate.com/privacy\">privacy policy</a>.","label_button_advanced_settings":"No, take me to settings","label_button_yes":"OK","label_cpc_activate_all":"Turn on all","label_cpc_deactivate_all":"Turn off all","label_cpc_purpose_01_text":"Information storage and access","label_cpc_purpose_01_desc":"The storage of information, or access to information that is already stored, on your device such as advertising identifiers, device identifiers, cookies, and similar technologies.","label_cpc_purpose_02_text":"Personalization","label_cpc_purpose_02_desc":"The collection and processing of information about your use of this service to subsequently personalize advertising and/or content for you in other contexts, such as on other websites or apps, over time. Typically, the content of the site or app is used to make inferences about your interests, which inform future selection of advertising and/or content.","label_cpc_purpose_03_text":"Ad selection, delivery, reporting","label_cpc_purpose_03_desc":"The collection of information, and combination with previously collected information, to select and deliver advertisements for you, and to measure the delivery and effectiveness of such advertisements. This includes using previously collected information about your interests to select ads, processing data about what advertisements were shown, how often they were shown, when and where they were shown, and whether you took any action related to the advertisement, including for example clicking an ad or making a purchase. This does not include personalization, which is the collection and processing of information about your use of this service to subsequently personalize advertising and/or content for you in other contexts, such as websites or apps, over time.","label_cpc_purpose_04_text":"Content selection, delivery, reporting","label_cpc_purpose_04_desc":"The collection of information, and combination with previously collected information, to select and deliver content for you, and to measure the delivery and effectiveness of such content. This includes using previously collected information about your interests to select content, processing data about what content was shown, how often or how long it was shown, when and where it was shown, and whether the you took any action related to the content, including for example clicking on content. This does not include personalization, which is the collection and processing of information about your use of this service to subsequently personalize content and/or advertising for you in other contexts, such as websites or apps, over time.","label_cpc_purpose_05_text":"Measurement","label_cpc_purpose_05_desc":"The collection of information about your use of the content, and combination with previously collected information, used to measure, understand, and report on your usage of the service. This does not include personalization, the collection of information about your use of this service to subsequently personalize content and/or advertising for you in other contexts, i.e. on other service, such as websites or apps, over time.","label_cpc_heading":"Privacy settings:","label_cpc_purpose_desc":"Purposes","label_button_back":"Back","label_third_party":"IAB 3rd Parties","label_custom_thirdparty_heading":"Publisher 3rd Parties","iabVendorListUrl":"https://vendorlist.consensu.org/vendorlist.json"}}};
          }


        })();
      </script>
      <script type="text/javascript" src="/media/components/oil/oilstub.1.3.5-RELEASE.min.js"></script>
      <script type="text/javascript" src="/media/components/oil/oil.1.3.5-RELEASE.min.js"></script>
  </div>

  <!-- data-uri="slate.com/_components/analytics-body/instances/default@published" -->


<noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=166975463695820&amp;ev=PageView&amp;noscript=1"/></noscript>

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.defer = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-fw53_-Tq3MNK1"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-fw53_-Tq3MNK1.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18406752", beaconParamMap: { "gdprConsent": "cs_ucfr" } });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.defer = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18406752&cv=2.0&cj=1" />
</noscript>


  <div data-uri="slate.com/_components/adblock-message/instances/general@published" class="adblock-message">
  <div class="adblock-message__overlay"></div>
  <div class="adblock-message__content">
    <div class="adblock-message__controls">
      <button class="adblock-message__close js-message-close" type="button">
        <svg width="21" height="21">
          <use xlink:href="/media/components/adblock-message/sprite.svg#close"></use>
        </svg>
      </button>
    </div>

    <section class="adblock-message__block">
      <h1 class="adblock-message__heading">We Need to Talk About Your Ad Blocker</h1>
      <p>Slate relies on advertising to support our journalism. If you value our work, please disable your ad blocker.</p>
      <a href="https://slate.com/news-and-politics/2017/04/how-to-disable-your-ad-blocker-on-slate.html?via=ab_pane" class="adblock-message__button adblock-message__button--ads js-message-button">Enable Ads on Slate</a>
    </section>

    <section class="adblock-message__block">
      <h1 class="adblock-message__heading">Want to Block Ads But Still Support Slate?</h1>
      <p>By joining Slate Plus you support our work and get exclusive content. And you'll never see this message again.</p>
      <a href="https://my.slate.com/plus/?utm_channel=promo&utm_campaign=plus&utm_content=ab_talk&utm_source=interstitial" class="adblock-message__button adblock-message__button--plus js-message-button">Join Slate Plus</a>
    </section>

    <img
      src="/media/components/adblock-message/slate-plus-promo.png"
      srcset="/media/components/adblock-message/slate-plus-promo.png 1x, /media/components/adblock-message/slate-plus-promo@2x.png 2x"
      alt="Illustration depicting a colorful group of people using an array of mobile devices"
    />
  </div>
</div>

  <!-- data-uri="slate.com/_components/webapp-serviceworker/instances/default@published" -->

  
<!-- data-uri="slate.com/_components/taboola-footer/instances/default@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>

<div id="amzn-assoc-ad-797217ac-ca6e-482f-8925-4c302e9c855c" data-uri="slate.com/_components/amazon-oneclick/instances/global@published"></div>

  <script>

  (function(){

    // check for our dynamic load object
    if(!window.nonIabVendor){
      window.nonIabVendor = {};
    };

    window.nonIabVendor.amazonOneClick = function() {
      var elem = document.createElement('script');
      elem.src = "//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=797217ac-ca6e-482f-8925-4c302e9c855c"
      elem.defer = true;
      elem.type = "text/javascript";
      var scpt = document.getElementsByTagName('script')[0];
      scpt.parentNode.insertBefore(elem, scpt);
    };


  })();

  </script>

</div>
      <style>
    @keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>

<script type="text/javascript">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</script></body>
</html>

