  <!DOCTYPE html>
<html
  lang="en"
  data-uri="slate.com/_pages/ck72hgu0l002zt7mc2w9d1yuu@published"
  data-layout-uri="slate.com/_layouts/layout-one-column/instances/article@published"
    data-myslateUrl="https://my.slate.com"
    data-env="prod"
    data-trackingdomain=".slate.com"
>
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <!-- data-editable="head" -->
      <!-- data-uri="slate.com/_components/clay-meta-title/instances/ck72hgu1a0030t7mctimylqq4@published" -->
  <title>Simone Biles’ new vault, the Yurckenko double-pike, sends a message to the gymnastics world. </title>
<meta property="og:title" content="Simone Biles’ Groundbreaking New Vault Sends a Message">
<meta name="twitter:title" content="Simone Biles’ Groundbreaking New Vault Sends a Message">

  <!-- data-uri="slate.com/_components/clay-meta-url/instances/ck72hgu1f0031t7mc1uvmhf1s@published" -->
<link rel="canonical" href="https://slate.com/culture/2020/02/simone-biles-ii-vault-gymnastics-scoring-yurckenko-double-pike.html">
<meta property="og:url" content="https://slate.com/culture/2020/02/simone-biles-ii-vault-gymnastics-scoring-yurckenko-double-pike.html">
  <meta property="article:published_time" content="2020-02-25T23:30:31.169Z">




  <!-- data-uri="slate.com/_components/clay-meta-description/instances/ck72hgu1g0032t7mc1fn8lmc9@published" -->
<meta name="description" content="The GOAT will not be told what she can and can’t do.">
<meta name="twitter:description" content="The GOAT will not be told what she can and can’t do.">
<meta property="og:description" content="The GOAT will not be told what she can and can’t do.">

  <!-- data-uri="slate.com/_components/meta-image/instances/ck72hgu1j0033t7mcebgalqym@published" -->
<meta name="twitter:image" content="https://compote.slate.com/images/eeaa98a3-669b-468a-a56f-d2f7a8761a83.jpeg?width=780&height=520&rect=5071x3381&offset=0x0">
<meta property="og:image" content="https://compote.slate.com/images/eeaa98a3-669b-468a-a56f-d2f7a8761a83.jpeg?width=780&height=520&rect=5071x3381&offset=0x0">
<meta name="twitter:card" content="summary_large_image">

  <!-- data-uri="slate.com/_components/clay-meta-keywords/instances/ck72hgu1m0034t7mc7z17crq0@published" -->
<meta name="news_keywords" content="gymnastics, simone-biles, olympics">
<meta property="article:tag" content="gymnastics, simone-biles, olympics">

  <!-- data-uri="slate.com/_components/meta-authors/instances/ck72hgu1p0035t7mcgo2sbzfm@published" -->
<meta name="author" content="Rebecca Schuman">

  <!-- data-uri="slate.com/_components/slate-amp-link/instances/ck72hgu1s0036t7mc2ytsqinp@published" -->

  <link rel="amphtml" name="slate-amp-link" href="https://slate.com/culture/2020/02/simone-biles-ii-vault-gymnastics-scoring-yurckenko-double-pike.amp">

  <!-- data-uri="slate.com/_components/krux-data-layer/instances/ck72hgu1u0037t7mcr2qdweac@published" -->

  <!-- data-uri="slate.com/_components/permutive/instances/ck72hgu1y003at7mc090h97z4@published" -->
<script> 

window.slatePermutiveData = {"page":{"article":{"pageType":"article","id":"slate.com/_components/article/instances/ck72hgu3b003tt7mcow65v502","title":"Simone Biles’ Groundbreaking New Vault Sends a Message","authors":["Rebecca Schuman"],"section":"Culture","rubric":"Sports","keywords":["gymnastics","simone-biles","olympics"],"gsChannels":[],"publishedTime":"2020-02-24T20:33:42+00:00"}}};

if (!window.nonIabVendor) {
  window.nonIabVendor = {};
}

window.nonIabVendor.permutive = (function(consent) {
  var loaded = false;

  var nonIabVendorModule = {};

  function addUserPermutiveParam(key, value){
    if (!window.slatePermutiveData.page.user) {
      window.slatePermutiveData["page"]["user"] = {};
    }
    window.slatePermutiveData["page"]["user"][key] = value;
  }

  nonIabVendorModule.loadPermutive = function(consent) {
    if (loaded) {
      return;
    }

    if (consent == "grant") {
      try {
        var search = new URL(document.location).searchParams;
        if (search.get("utm_source")) {
          window.slatePermutiveData["page"]["utmSource"] = search.get(
            "utm_source"
          );
        }
        if (search.get("utm_medium")) {
          window.slatePermutiveData["page"]["utmMedium"] = search.get(
            "utm_medium"
          );
        }
        if (search.get("utm_campaign")) {
          window.slatePermutiveData["page"]["utmCampaign"] = search.get(
            "utm_campaign"
          );
        }
        if (search.get('sid')) {
          addUserPermutiveParam('sailthruId', search.get('sid'))
        }
      } catch (e) {
        console.error(e);
      }


      !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive, "16d3bd5c-bf92-4bf0-815a-eac397d3aadf", "dd4993d6-d26a-48b5-bf2d-05b09fb85de3",{});
      window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});
      permutive.addon('web', window.slatePermutiveData);

      var elem = document.createElement("script");
      elem.src =
        "//cdn.permutive.com/16d3bd5c-bf92-4bf0-815a-eac397d3aadf-web.js";
      elem.defer = true;
      var scpt = document.getElementsByTagName("script")[0];
      scpt.parentNode.insertBefore(elem, scpt);

      loaded = true;
    }
  };

  return nonIabVendorModule;
})();

window.nonIabVendor.permutive.loadPermutive("grant");

</script>

    <!-- data-editable-end -->
      <!-- data-uri="slate.com/_components/clay-meta-site/instances/article@published" -->
<meta name="twitter:site" content="@slate">
<meta property="article:publisher" content="https://www.facebook.com/Slate">
<meta property="fb:app_id" content="142011022527753">
<meta property="og:site_name" content="Slate Magazine">
<meta property="og:type" content="article">

<link rel="manifest" href="/media/sites/slate-com/web-app-manifest.json">

  <!-- data-uri="slate.com/_components/meta-icons/instances/slate@published" -->

<meta name="apple-mobile-web-app-title" content="Slate">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://slate.com/media/sites/slate-com/icon.76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://slate.com/media/sites/slate-com/icon.120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://slate.com/media/sites/slate-com/icon.152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://slate.com/media/sites/slate-com/icon.180x180.png">

<link rel="mask-icon" sizes="any" href="https://slate.com/media/sites/slate-com/icon.svg" color="#660033">

<link rel="icon" sizes="196x196" href="https://slate.com/media/sites/slate-com/icon.196x196.png">

<meta name="application-name" content="Slate">
<meta name="msapplication-TileColor" content="#660033">
<meta name="msapplication-TileImage" content="https://slate.com/media/sites/slate-com/icon.144x144.png">

<link rel="icon" type="image/svg+xml" href="https://slate.com/media/sites/slate-com/icon.svg">

<link rel="shortcut icon" type="image/x-icon" href="https://slate.com/favicon.ico">

<meta name="theme-color" content="#2c0022" />

  <script data-uri="slate.com/_components/polyfills/instances/singleton@published">
(function(){
var p='/media/components/polyfills/'
function i(f){document.write('<script src="'+p+f+'"><\/script>')}
if(/Trident|MSIE/.test(navigator.userAgent))i('svg4everybody.min.js')
if(!window.Promise)i('promise-polyfill.min.js')
if(!window.fetch)i('whatwg-fetch.min.js')
if(!window.URL||!window.URLSearchParams)i('url-polyfill.min.js')
if(/Trident|MSIE/.test(navigator.userAgent))i('closest.js')
}())
</script>

  <script data-uri="slate.com/_components/fontfaceobserver/instances/fontfaceobserver@published">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</script>

  <!-- data-uri="slate.com/_components/scroll/instances/default@published" -->
<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: Boolean(false)
  };
</script>
<script async src="https://static.scroll.com/js/scroll.js" /></script>


<script data-uri="slate.com/_components/usprivacy-api/instances/default@published" class="usprivacy-api">
  // CCPA
  if(!window.__uspapi){
    window.__uspapi = function(command, version, callback) {
      if (command === 'getUSPData') {
        // assumes `version` is the number `1`
        var uspDataObject = {
          "version": 1,
          "uspString": "1YN-"
        }
        try {
          var cs = document.cookie.split(';')
          for (var i = 0; i < cs.length; i++) {
            var entry = cs[i].split('=');
            if (entry[0].trim() === 'usprivacy') {
              uspDataObject['uspString'] = entry[1].trim();
              break;
            }
          }
          callback(uspDataObject, true);
        } catch(e){
          console.error(e);
          callback(null, false);
        }
      }
    }
  }

  function __handleUspapiMessage(event) {
    var data = event && event.data && event.data.__uspapiCall;
    if (data) {
      console.log("Someone cares about __uspapi");
      window.__uspapi(data.command, data.version, function(returnValue, success){
        event.source.postMessage({
          __uspapiReturn: {
            returnValue: returnValue,
            success: success,
            callId: data.callId
          }
        });
      });
    }
  }

  window.addEventListener("message", __handleUspapiMessage, false);

</script>

  <!-- data-uri="slate.com/_components/analytics-js-loader/instances/general@published" -->

<script>

(function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script")
;r.type="text/javascript"
;r.integrity="sha384-t5vT47el2d0e6uQ1h75P9Lbzo8by6pbk+Rg41Gm4xuTGR+eDLpbWslKUtZMDe9Bj"
;r.crossOrigin="anonymous";r.defer=true
;r.src="https://cdn.amplitude.com/libs/amplitude-5.6.0-min.gz.js"
;r.onload=function(){if(!e.amplitude.runQueuedFunctions){
console.log("[Amplitude] Error: could not load SDK")}}
;var i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)
;function s(e,t){e.prototype[t]=function(){
this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));return this}}
var o=function(){this._q=[];return this}
;var a=["add","append","clearAll","prepend","set","setOnce","unset"]
;for(var u=0;u<a.length;u++){s(o,a[u])}n.Identify=o;var c=function(){this._q=[]
;return this}
;var l=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"]
;for(var p=0;p<l.length;p++){s(c,l[p])}n.Revenue=c
;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId","groupIdentify","onInit","logEventWithTimestamp","logEventWithGroups","setSessionId","resetSessionId"]
;function v(e){function t(t){e[t]=function(){
e._q.push([t].concat(Array.prototype.slice.call(arguments,0)))}}
for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){
e=(!e||e.length===0?"$default_instance":e).toLowerCase()
;if(!n._iq.hasOwnProperty(e)){n._iq[e]={_q:[]};v(n._iq[e])}return n._iq[e]}
;e.amplitude=n})(window,document);


window.slateAmplitudeQueue = {
  _q: [],
  push: function(callback){
    // TODO, if init has been called, we should run through the queue
    this._q.push(callback)
  },
  init: function(instance, consent){
    if(consent === 'grant'){
      instance.setOptOut(false);
      for (let i = 0; i < this._q.length; i++) {
        this._q[i](instance);
      }
      this._q = [];
    }
    if(consent === 'revoke'){
      instance.setOptOut(true);
    }
  }
}

window.slateAmplitudeInit = function(callback) {
  amplitude.getInstance().init(
    "5a7cb616c0717cb7f4f0eee43d9f4e1c",
    null,
    {
      includeUtm: true,
      includeReferrer: true,
      includeGclid: true,
      logLevel: "ERROR",
      saveParamsReferrerOncePerSession: false,
      domain: ".slate.com"
    },
    callback
  );
};

</script>


  <script>
    // check for our dynamic load object
    if(!window.nonIabVendor){
      window.nonIabVendor = {}
    };

    window.nonIabVendor.parsely = function(consent) {
      if(consent=="grant"){
        // This is in case we previously set it to noop from a "revoke"
        if(window.PARSELY){
          delete window.PARSELY;
        }
        var elem = document.createElement('script');
        elem.id = "parsely-cfg";
        elem['data-parsely-site'] = "slate.com";
        elem.src = "//cdn.parsely.com/keys/slate.com/p.js";
        elem.defer = true;
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
      }
      // Parsely doesn't appear to have an API for revoke
      if(consent=="revoke"){
        if(window.PARSELY){
          window.PARSELY = Function.prototype; // noop
        }
      }
    };
  </script>

<script>
    if(!window.nonIabVendor){
      window.nonIabVendor = {}
    };

window.nonIabVendor.fbPixel = function(consent) {
  !function(f,b,e,v,n,t,s){
  if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');

  fbq('consent', consent);

  fbq('set', 'autoConfig', false, '166975463695820');
  fbq('init', '166975463695820');
  fbq('track', 'PageView');

 }
</script>



  <!-- data-uri="slate.com/_components/slate-ad-prebid/instances/prebid@published" -->
    <script class="slate-ad-prebid">
      var pbjs = pbjs || {};
      pbjs.que = pbjs.que || [];

      pbjs.que.push(function(){
        pbjs.setConfig({
          bidderTimeout: 800,
          debug: false,
          enableSendAllBids: false,
          useBidCache: true,
          userSync: {
            filterSettings: {
              all: {
                bidders: '*',
                filter: 'include'
              }
            },
            syncsPerBidder: 10
          },
          priceGranularity: {
            buckets: [{
                'min': 0,
                'max': 2,
                'increment': 0.01
              },{
                'min': 2,
                'max': 5,
                'increment': 0.10
              }, {
                'min': 5,
                'max': 20,
                'increment': 0.50
              },{
                'min': 20,
                'max': 100,
                'increment': 1
              }]
          },
          consentManagement: {
            usp: {
              cmpApi: 'iab',
              timeout: 1000,
            }
          },
          targetingControls: {
            alwaysIncludeDeals: true,
          }
        });
      });

      // enable amplitude analytics.
      pbjs.que.push(function () {
        pbjs.enableAnalytics([{
            provider: 'amplitude',
            options: {
              sampling: 0.01
            }
        }]);
      });
    </script>

  <!-- data-uri="slate.com/_components/slate-ad-gpt/instances/default@published" -->
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 

  
<!-- data-uri="slate.com/_components/slate-krux/instances/krux@published" -->

  <!-- data-uri="slate.com/_components/ad-lightning/instances/default@published" -->
  <script>
    window.googletag = window.googletag || {};
  </script>
  <script defer src="https://tagan.adlightning.com/slate/op.js"></script>

  <!-- data-uri="slate.com/_components/dfp-cache-buster/instances/default@published" -->

<meta name="dfp-cache-buster" content=7b1b9fb6f55280c03edfe3d6def54723514811de>

  <!-- data-uri="slate.com/_components/slate-ad-aps/instances/default@published" -->
  <script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
  </script>

  <!-- data-uri="slate.com/_components/pubplus/instances/default@published" -->


  
<!-- data-uri="slate.com/_components/taboola-head/instances/article@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      article:'auto'
    });
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/slate1/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>


  <!-- NEWSROOM SCRIPT -->

  <script>
    window._newsroom = window._newsroom || [];


    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/slate1/newsroom.js');
  </script>
  <!-- END NEWSROOM SCRIPT -->




  <style>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</style></head>

  <body class="layout-one-column">

      <header
  data-uri="slate.com/_components/masthead/instances/default@published"
  class="masthead"
  data-via="nav">
  <a href="#main" class="skip-to-main">Skip to the content</a>
  <div class="desktop-masthead">


    <div class="masthead__wrapper" >
      <div class="notable masthead__container">
        <h2 class="notable__heading">
          <svg width="76" height="26" role="img">
            <title>Notable topics</title>
            <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
          </svg>
        </h2>
        <ul class="notable__list">
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2020/02/socialism-bernie-sanders-independents-general-election.html" class="notable__link">Socialism</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2020/02/elizabeth-warren-nevada-caucuses-fourth-place.html" class="notable__link">Elizabeth Warren</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2020/02/iran-deputy-health-minister-tests-positive-coronavirus-middle-east-china-south-korea-italy.html" class="notable__link">Coronavirus</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2020/02/the-weinstein-verdict-is-both-a-victory-and-a-disappointment.html" class="notable__link">Weinstein</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/culture/2020/02/michael-jordan-kobe-bryant-memorial.html" class="notable__link">Kobe Bryant</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/culture/2020/02/wendy-movie-benh-zeitlin-beasts-southern-wild.html" class="notable__link">Wendy</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/culture/2020/02/bojack-horseman-diane-netflix-race-casting.html" class="notable__link">BoJack</a>
              </li>
        </ul>
        <div class="notable__logos">
          <a href="https://slate.com/podcasts" class="notable__logo">
            <svg width="134" height="13" class="notable__pods">
              <title>Slate Podcasts</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#podcasts"></use>
            </svg>
          </a>
          <a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav"
            class="notable__logo">
            <svg width="85" height="13" class="notable__splus">
              <title>Slate Plus</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
            </svg>
          </a>
        </div>
      </div>
    </div>

    <div class="main-nav masthead__wrapper">
      <nav class="main-nav__content masthead__container">
        <a href="https://slate.com" class="main-nav__logo">
          <svg class="logo" width="259" height="80">
            <title>Slate homepage</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
          </svg>
        </a>
        <div class="main-nav__links">
          <div class="account">
            <form action="/search" class="search-form" data-via="search">
              <input id="search-input" name="q" placeholder="Search for" class="search-form__input" />
              <button class="search-form__submit">
                <svg class="search-form__icon">
                  <title>Submit search</title>
                  <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                </svg>
              </button>
              <label for="search-input" class="search-form__label">
                <svg class="search-form__icon">
                  <title>Enter query</title>
                  <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                </svg>
              </label>
            </form>
            <a href="https://my.slate.com/login/" class="account__link js-redirect-return js-logged-out"
              hidden>Sign In</a>
            <div class="js-logged-in" hidden>

    <div class="dropdown">
      <button class="dropdown__button masthead__my-account">
        My Account
        <svg
          class="dropdown__icon"
          width="10" height="6" viewBox="0 0 10 6"
          xmlns="http://www.w3.org/2000/svg"
          role="img"
        >
          <title>Activating this button will toggle the display of additional content</title>
          <path d="M0 0l5 6 5-6z"/>
        </svg>
      </button>
      <div class="dropdown__content">
                        
    <a href="https://my.slate.com/login/?screenToRender=editProfile" class="dropdown__link">
      Settings
    </a>
  
                
    <a href="https://my.slate.com/logout/" class="dropdown__link js-redirect-return">
      Log out
    </a>
  

      </div>
    </div>
              </div>
          </div>
          <ul class="sections">
              <li class="sections__item">
                <a href="/news-and-politics" class="sections__link">
                  News &amp; Politics
                </a>
              </li>
              <li class="sections__item">
                <a href="/culture" class="sections__link">
                  Culture
                </a>
              </li>
              <li class="sections__item">
                <a href="/technology" class="sections__link">
                  Technology
                </a>
              </li>
              <li class="sections__item">
                <a href="/business" class="sections__link">
                  Business
                </a>
              </li>
              <li class="sections__item">
                <a href="/human-interest" class="sections__link">
                  Human Interest
                </a>
              </li>
          </ul>
        </div>
      </nav>
    </div>
  </div>

  <div class="mobile-masthead">
    <div class="mobile-masthead__logo">
      <a href="https://slate.com">
        <svg class="logo" width="124" height="39">
          <title>Slate homepage</title>
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
        </svg>
      </a>
    </div>
    <div class="menu">

      <button class="menu__control menu__control--open js-toggle-menu">
        <span class="menu__control-text" aria-hidden="true">Menu</span>
        <svg width="16" height="15">
          <title>Open menu</title>
          <use xlink:href="/media/components/masthead/sprite.svg#menu"></use>
        </svg>
      </button>

      <nav class="menu__content">
        <button class="menu__control menu__control--close js-toggle-menu">
          <svg width="21" height="21">
            <title>Close menu</title>
            <use xlink:href="/media/components/masthead/sprite.svg#close"></use>
          </svg>
        </button>
        <div class="mobile-notable">
          <h2 class="mobile-notable__heading">
            <svg width="76" height="26" role="img">
              <title>Notable topics</title>
              <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
            </svg>
          </h2>
          <div class="mobile-notable__links">
                <a href="https://slate.com/news-and-politics/2020/02/socialism-bernie-sanders-independents-general-election.html" class="mobile-notable__link">Socialism</a>
                <a href="https://slate.com/news-and-politics/2020/02/elizabeth-warren-nevada-caucuses-fourth-place.html" class="mobile-notable__link">Elizabeth Warren</a>
                <a href="https://slate.com/news-and-politics/2020/02/iran-deputy-health-minister-tests-positive-coronavirus-middle-east-china-south-korea-italy.html" class="mobile-notable__link">Coronavirus</a>
                <a href="https://slate.com/news-and-politics/2020/02/the-weinstein-verdict-is-both-a-victory-and-a-disappointment.html" class="mobile-notable__link">Weinstein</a>
                <a href="https://slate.com/culture/2020/02/michael-jordan-kobe-bryant-memorial.html" class="mobile-notable__link">Kobe Bryant</a>
                <a href="https://slate.com/culture/2020/02/wendy-movie-benh-zeitlin-beasts-southern-wild.html" class="mobile-notable__link">Wendy</a>
                <a href="https://slate.com/culture/2020/02/bojack-horseman-diane-netflix-race-casting.html" class="mobile-notable__link">BoJack</a>
          </div>
        </div>

        <div class="mobile-sections">
            <a href="/news-and-politics" class="mobile-sections__link">News &amp; Politics</a>
            <a href="/culture" class="mobile-sections__link">Culture</a>
            <a href="/technology" class="mobile-sections__link">Technology</a>
            <a href="/business" class="mobile-sections__link">Business</a>
            <a href="/human-interest" class="mobile-sections__link">Human Interest</a>

          <a href="https://slate.com/podcasts" class="mobile-sections__link mobile-sections__link--pods">
            <svg width="166" height="16">
              <title>Slate Podcasts</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#podcasts"></use>
            </svg>
          </a>
          <a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=&utm_source=nav"
            class="mobile-sections__link js-redirect-return">
            <svg width="106.5" height="16">
              <title>Slate Plus</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
            </svg>
          </a>
          <a href="/search" class="mobile-sections__link">
            <svg width="18" height="18" class="mag-lens">
              <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
            </svg>
            Search
          </a>

          <div class="social social--mobile">
            Follow us
            <a href="https://www.instagram.com/slate/" class="social__badge">
              <svg width="24" height="24">
                <title>Slate on Instagram</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
              </svg>
            </a>
            <a href="https://twitter.com/slate" class="social__badge">
              <svg width="24" height="19">
                <title>Slate on Twitter</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
            </a>
            <a href="https://www.facebook.com/Slate/" class="social__badge">
              <svg width="12" height="24">
                <title>Slate on Facebook</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
            </a>
          </div>
        </div>

        <div class="mobile-account js-logged-out" hidden>
          <a href="https://my.slate.com/login/?screenToRender&#x3D;traditionalRegistration" class="mobile-account__link js-redirect-return">Register</a>
          <a href="https://my.slate.com/login/" class="mobile-account__link js-redirect-return">Sign in</a>
        </div>
        <div class="mobile-account js-logged-in" hidden>
          <a href="https://my.slate.com/login/?screenToRender&#x3D;editProfile" class="mobile-account__link js-redirect-return">Settings</a>
          <a href="https://my.slate.com/logout/" class="mobile-account__link js-redirect-return">Log out</a>
        </div>
      </nav>

    </div>

  </div>

  <div class="masthead__wrapper" >
    <div class="strapline masthead__container">

        <svg width="27" height="30" class="strapline__asterisk">
          <title>*</title>
          <use xlink:href="/media/components/masthead/sprite.svg#asterisk"></use>
        </svg>
          <a class="strapline__text" href="https://slate.com/technology/2020/02/ivanka-taj-mahal-instagram-india.html">
            In Conclusion, Who Knows?
          </a>

      <div class="social strapline__social">
        Follow Us
        <a href="https://www.instagram.com/slate/" class="social__badge">
          <svg width="18" height="18">
            <title>Slate on Instagram</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
          </svg>
        </a>
        <a href="https://twitter.com/slate" class="social__badge">
          <svg width="18" height="15">
            <title>Slate on Twitter</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
          </svg>
        </a>
        <a href="https://www.facebook.com/Slate/" class="social__badge">
          <svg width="9" height="18">
            <title>Slate on Facebook</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
          </svg>
        </a>
      </div>

    </div>
  </div>

</header>


      <section class="top-ad">
          <div data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--leaderboard"
    data-type="leaderboard"
    data-sizes="970x250,728x90,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,728x90"
    data-zone-id = "768478"
    data-placement-id = "12399445"
    data-trustx-id="3016"
    data-criteo-id="1157134"
    data-site-id="271610"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--leaderboard"
    data-type="leaderboard-tablet"
    data-sizes="728x90,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90"
    data-zone-id = "768480"
    data-placement-id = "12399447"
    data-trustx-id="3017"
    data-criteo-id="1157133"
    data-site-id="271365"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/leaderboardMobile@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly"
    data-type="leaderboard-mobile"
    data-sizes="320x100,320x50"
    data-prebid="true"
    data-prebid-sizes = "320x100,320x50"
    data-zone-id = "1121368"
    data-placement-id = "14423119"
    data-trustx-id="7237"
    data-criteo-id="1362447"
    data-site-id="321366"
>
</div>

      </section>

    <main role="main" id="main">
      <div class="l-wrapper">
        <div class="main l-container" >  <article
  data-uri="slate.com/_components/article/instances/ck72hgu3b003tt7mcow65v502@published"
  class="article article--article"
  itemscope
  itemtype="http://schema.org/Article"
>

  <div class="article__fullbleed-header"></div>


  <header class="article__header">
    <div class="article__microdata" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="Slate" />
      <div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
        <link itemprop="url" href="https://slate.com/media/sites/slate-com/icon.400x400.png">
        <meta itemprop="width" content="400">
        <meta itemprop="height" content="400">
      </div>
    </div>
    <div itemprop="image" itemscope itemtype="https://www.schema.org/ImageObject">
      <link
        itemprop="url"
        href="https://compote.slate.com/images/eeaa98a3-669b-468a-a56f-d2f7a8761a83.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;5071x3381&amp;offset&#x3D;0x0"
      >
    </div>

    <div class="article__rubric" >
      <a href="/culture/sports">
          Sports
      </a>
    </div>

    <h1 class="article__hed" data-editable="overrideHeadline" itemprop="headline">Simone Biles’ Groundbreaking New Vault Sends a Message</h1>

      <h2 class="article__dek"  itemprop="alternativeHeadline">The GOAT will not be told what she can and can’t do.</h2>

    <div class="article__meta">
        <p data-editable="authors" class="article__byline">By
          <span itemprop="author" itemscope itemtype="http://schema.org/Person">
              <span class="article__author" itemprop="name">
                <a href="/author/rebecca-schuman">Rebecca Schuman</a></span>
          </span>
        </p>

      <time itemprop="datePublished" content="2020-02-25T23:30:31+00:00" class="article__timestamp">
        <span class="article__date">Feb 25, 2020</span><span class="article__time">6:30 PM</span>
      </time>
    </div>
  </header>

  <div class="article__share-sidebar share-sidebar">
      <ul
  data-uri="slate.com/_components/social-share/instances/ck72hgu3b003mt7mcvxbglxr2@published"
  class="social-share">
  <li>
    <a href="https://twitter.com/share?text=The%20GOAT%E2%80%99s%20new%20skill%20is%20amazing.%20It%E2%80%99s%20also%20a%20message%20to%20the%20sport%E2%80%99s%20powers%20that%20be.&amp;via=slate&amp;url=https://slate.com/culture/2020/02/simone-biles-ii-vault-gymnastics-scoring-yurckenko-double-pike.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
      class="social-share__link social-share__link--twitter js-share-link"
      data-share="twitter"
      data-parsely-event="_twitter-tweet"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
      </svg>
      <span class="social-share__text">Tweet</span>
    </a>
  </li>

  <li>
    <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/culture/2020/02/simone-biles-ii-vault-gymnastics-scoring-yurckenko-double-pike.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
      class="social-share__link social-share__link--facebook js-share-link"
      data-share="facebook"
      data-parsely-event="_facebook-share"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
      </svg>
      <span class="social-share__text">Share</span>
    </a>
  </li>

  <li>
    <a href="https://slate.com/comments/culture/2020/02/simone-biles-ii-vault-gymnastics-scoring-yurckenko-double-pike.html" class="social-share__link social-share__link--comments">
      <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>
      <span class="social-share__text">Comment</span>
    </a>
  </li>
</ul>

  </div>

  <section class="article__body">
    <div class="article__content" data-editable="content" itemprop="mainEntityOfPage">
          <figure
  data-uri="slate.com/_components/image/instances/ck72hgu3b003nt7mchbh7p5ba@published"
  class="image image--center "
  data-editable="imageInfo"
>

<div class="lazy-container" style="padding-bottom: 66.66666666666666%;">
          <img class="image__src" data-normal="https://compote.slate.com/images/eeaa98a3-669b-468a-a56f-d2f7a8761a83.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;5071x3381&amp;offset&#x3D;0x0" alt="Simone Biles twisting in the air against a black background as she vaults." />
          <noscript>
            <img src="https://compote.slate.com/images/eeaa98a3-669b-468a-a56f-d2f7a8761a83.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;5071x3381&amp;offset&#x3D;0x0" alt="Simone Biles twisting in the air against a black background as she vaults." />
          </noscript>
        </div>

  <figcaption class="image__caption-credit">
<div class="image__caption">Simone Biles at the FIG Artistic Gymnastics World Championships at Hanns Martin Schleyer Hall on Oct. 12, 2019, in Stuttgart, Germany.</div>
<div class="image__credit">Laurence Griffiths/Getty Images</div>
</figcaption>
</figure>

  <aside
  data-uri="slate.com/_components/in-article-recirc/instances/ck72hgu3b003ot7mczdkzqv50@published"
  class="in-article-recirc"
  
  data-via="article-inline_recirc-rubric-sports"
>
    <h1 class="in-article-recirc__header">
        Recently in
        <a href="/culture/sports" class="in-article-recirc__topic">
          Sports
        </a>
    </h1>
    <ol class="in-article-recirc__list">
        <li class="in-article-recirc__item">
          <a href="https://slate.com/culture/2020/02/jim-walmsley-ultramarathon-marathon-olympic-trials-atlanta.html" class="in-article-recirc__link">
            
            Can a Trail Running Phenom Beat the Best American Marathoners?
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/culture/2020/02/michael-jordan-kobe-bryant-memorial.html" class="in-article-recirc__link">
            
            Kobe Bryant’s Memorial Brought Out a Side of Michael Jordan I’d Never Seen Before
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/culture/2020/02/magnus-carlsen-speed-chess-drdrunkenstein-pseudonyms-twitch-youtube.html" class="in-article-recirc__link">
            
            The World’s Best Chess Player Has a Second Life as an Online Speed Chess Prankster
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/culture/2020/02/houston-astros-little-league-name-ban-pennsylvania.html" class="in-article-recirc__link">
            
            A Little League Commissioner Explains His Decision to Oust the “Astros” This Season
          </a>
        </li>
    </ol>
</aside>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck72hgu3b003pt7mc6e72yhhv@published"
  data-word-count="84"
  >
  Simone Biles has nothing left to prove. Inarguably the <a href="https://www.npr.org/2019/10/13/769896721/simone-biles-becomes-the-most-decorated-gymnast-in-world-championship-history">greatest</a> gymnast <a href="https://olympics.nbcsports.com/2019/08/07/simone-biles-goat-leotard/">of all time</a>, she’s obliterated every world championship medal record and is widely expected to leave the Tokyo Olympics this summer with a neck laden in gold. On the apparatus of vault, for example, her difficulty is already so high, and her execution so clean—her amplitude off the table, her form in the air, her chest position on landing—that she is the heavy favorite to win her second Olympic title on the event.
</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ck72hgu3b003kt7mcvme87f0w@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly"
    data-type="mobile-outstream-video"
    data-sizes="2x2"
    data-prebid="false"
    data-prebid-sizes = ""
    data-zone-id = ""
    data-placement-id = ""
    data-trustx-id=""
    data-criteo-id=""
    data-site-id=""
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck72hgu3b003it7mcky2deltp@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly"
    data-type="outstream-backfill-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck72hplnu00173h60iuj07z64@published"
  data-word-count="26"
  >
  And yet. This month, Biles casually tweeted two clips of training footage of an even <em>more</em> difficult vault, eight cumulative seconds that exploded the Gymternet’s head:
</p>

  <aside data-uri="slate.com/_components/clay-tweet/instances/ck72ijc2p002q3h60hif0uor5@published" class="clay-tweet" data-editable="tweet">
  <blockquote class="twitter-tweet"><p lang="en" dir="ltr">just droppin this here real quick :-) <a href="https://t.co/sIx0M112qJ">pic.twitter.com/sIx0M112qJ</a></p>&mdash; Simone Biles (@Simone_Biles) <a href="https://twitter.com/Simone_Biles/status/1230666423732666368?ref_src=twsrc%5Etfw">February 21, 2020</a></blockquote>

    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</aside>

  <div data-uri="slate.com/_components/slate-ad/instances/ck72hgu3b003dt7mcsu2wo6lo@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck72hgu3b003ct7mc21fil4vn@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-spot"
    data-sizes="970x250,728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,728x90,300x250"
    data-zone-id = "768486"
    data-placement-id = "12399452"
    data-trustx-id="3018"
    data-criteo-id="1157134"
    data-site-id="271363"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck72hgu3b003ht7mco51yzda2@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner"
    data-type="mid-article-spot-tablet"
    data-sizes="728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90,300x250"
    data-zone-id = "768488"
    data-placement-id = "12399457"
    data-trustx-id="3019"
    data-criteo-id="1157133"
    data-site-id="271364"
>
</div>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck72hplzj00193h60sz4or79i@published"
  data-word-count="67"
  >
  So what did you, a normal person, just see? How many flips was that? What makes <em>this</em> flippy thing more special than Biles’ extant repertoire of flippy things? That, sports friends, is a Yurckenko double-pike: a roundoff back-handspring approach to the vaulting table, to a double flip in a straight-legged position. (<em>Technically</em> Biles’ body completes two and a <em>half</em> flips, as the back-handspring approach starts her upside-down.)
</p>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck72hpm0r001a3h601zp1jlyy@published"
  data-word-count="99"
  >
  Yes, it’s still a work in progress; Biles finishes on a soft crash pad in a controlled over-rotation to minimize injury and strain. However, her amplitude is so high, and her landing form is so exquisite (<em>look at how high that chest is!</em>) that soon she’ll be able to land this skill on a competition mat without a problem. The <a href="https://twitter.com/Simone_Biles/status/1224457583647309824">earlier clip</a> Biles posted, where she landed into a foam pit, could have just been goofing around. Now? Only Biles and her beguiling French coaches, <a href="https://www.reddit.com/r/Gymnastics/comments/9tc3gv/presented_without_comment_or_reason_simply/">Laurent</a> and Cecile Landi, know for sure—but it sure looks like she means business.
</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ck72hgu3b003dt7mcsu2wo6lo@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck72hgu3b003gt7mcckmn2moe@published"
data-placeholder="settings"
    class="slate-ad ad--tabletDesktop"
    data-type="outstream-video"
    data-sizes="2x2"
    data-prebid="false"
    data-prebid-sizes = ""
    data-zone-id = ""
    data-placement-id = ""
    data-trustx-id=""
    data-criteo-id=""
    data-site-id=""
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck72hgu3b003ft7mcb2kdvzus@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly"
    data-type="outstream-backfill"
    data-sizes="970x250,728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,728x90,300x250"
    data-zone-id = "768486"
    data-placement-id = "12399452"
    data-trustx-id="3018"
    data-criteo-id="1157134"
    data-site-id="271363"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck72hgu3b003jt7mcmzbj2ahz@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly"
    data-type="outstream-backfill-tablet"
    data-sizes="728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90,300x250"
    data-zone-id = "768488"
    data-placement-id = "12399457"
    data-trustx-id="3019"
    data-criteo-id="1157133"
    data-site-id="271364"
>
</div>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck72hpm52001b3h60u2tgrhv8@published"
  data-word-count="47"
  >
  So what’s the big deal here? Aren’t <em>all</em> of Biles’s skills spectacular? Well, yes. But: This is truly next-level work—and, better yet, it sends the world a clear message about Biles’ personal autonomy in a sport <a href="https://slate.com/culture/2017/11/larry-nassar-preyed-on-young-gymnasts-whod-been-taught-their-bodies-were-not-their-own.html">infamous</a> for ignoring or minimizing that very quality in its athletes.
</p>

  <div
  data-uri="slate.com/_components/pull-quote/instances/ck72illay002v3h60znymdlz8@published"
  class="pull-quote pull-quote--left"
  itemscope aria-hidden="true"
>
  <span class="pull-quote__text" data-editable="quote">Biles is demonstrating a level of autonomy heretofore unseen in a sport that until very recently valued obedience to authority above all<span class="widont">&nbsp;</span>else.</span>
</div>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck72hpm55001c3h606sapeu1e@published"
  data-word-count="131"
  >
  While the <a href="https://www.youtube.com/watch?v=ZjpCHZHuD04">Yurckenko approach</a> is standard for both men and women, women normally <a href="https://www.youtube.com/watch?v=yItg1HysCAU">add twists</a> into a <em>single</em> flip, or salto. A <em>double</em> salto from a back handspring approach has never been trained in earnest by a female gymnast. 2012 vaulting and <a href="https://knowyourmeme.com/memes/mckayla-is-not-impressed">facial-expression legend McKayla Maroney</a> once <em>tried</em> a <a href="https://www.washingtonpost.com/sports/2020/02/06/simone-biles-vault-video-yurchenko-double-pike/">Yurchenko double</a> in the (easier) tucked position at a national team training camp—only to have former national team director Marta Karolyi apply a swift kibosh for its risk. Given how injury-prone Maroney was, this was probably a good call. As the gymnast later explained during a <a href="https://www.youtube.com/watch?v=oOx1jLcM1XM&t=266s">2016 interview</a> on the GymCastic podcast, an athlete can always stop twisting if a single-salto Yurchenko is going awry. But if something goes wrong in the midst of two flips, it can go very, very wrong.
</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ck72hgu3b003kt7mcvme87f0w@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly"
    data-type="mobile-outstream-video"
    data-sizes="2x2"
    data-prebid="false"
    data-prebid-sizes = ""
    data-zone-id = ""
    data-placement-id = ""
    data-trustx-id=""
    data-criteo-id=""
    data-site-id=""
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck72hgu3b003it7mcky2deltp@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly"
    data-type="outstream-backfill-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck72hgu3b003et7mcat4kr7po@published"
data-placeholder="settings"
    class="slate-ad ad--box ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-box"
    data-sizes="300x250"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck72hpm5t001d3h60f9vcnulc@published"
  data-word-count="89"
  >
  Indeed, if Karolyi were still in charge of USA Gymnastics—if <em>anyone</em> at USA Gymnastics still possessed the ability to tell Simone Biles what to do—the kibosh would also likely be incoming on the double-pike. And folks have tried: Several <a href="https://www.menshealth.com/fitness/a30821745/simone-biles-gymnast-yurchenko-double-pike-vault/">concern</a>-<a href="https://www.dailymail.co.uk/femail/article-8029743/Simone-Biles-practices-daring-vault-no-female-gymnast-performed-competition.html">trolling</a> articles appeared following the first training video, despite Biles’ exquisite execution. (As with the Biles II floor skill, the <a href="https://www.youtube.com/watch?v=Zn2RotCwy0k">handful of men</a> who land the double-pike, including <a href="https://www.youtube.com/watch?v=tZq54UgaqK0">its originator Ioannis Melissanidis</a>, after whom the skill is named in the Men’s Code of Points, do so with markedly worse form.)
</p>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck72hpm88001e3h602q9essff@published"
  data-word-count="97"
  >
  I would go so far as to say that the best thing about Simone Biles doing this vault—besides how stunning the skill itself is—is how epically she is sticking it to those concern trolls and to <em>anyone</em> who feels entitled to her business. Not only do I worship this vault and hope we all get to see it in Tokyo—even just once—but this training footage reminds us that the power dynamics at USA Gymnastics have tipped almost <a href="https://deadspin.com/simone-biles-has-all-the-power-and-she-knows-it-1829744898">entirely in Biles’ favor.</a> <em>Nobody</em> gets to tell Simone Biles that she can’t do a vault she can obviously do.
</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ck72hgu3b003dt7mcsu2wo6lo@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck72hpmai001f3h6074vpnmmn@published"
  data-word-count="105"
  >
  Biles is not developing a stratospheric (and dangerous) new vault because she needs the score. Simone Biles, of all people, <em>does not need</em> to upgrade the difficulty of her vault. She is the overwhelming favorite to win gold in Tokyo regardless. Plus, along with <a href="https://www.youtube.com/watch?v=2fdp8SVOSF4">two floor skills</a> and a <a href="https://www.youtube.com/watch?v=SWaQeUIjaSw">beam dismount</a>, she already has a <a href="https://www.youtube.com/watch?v=QZGolkd0JGg">vault</a> named after her: the current most difficult vault in the Women’s Code of Points, a skill tied with an infamous “<a href="https://slate.com/culture/2018/10/simone-biles-vault-2018-gymnastics-world-championships.html">vault of death</a>” called the <a href="https://www.youtube.com/watch?v=2izgwLSL3jQ">Produnova</a>—which itself recently had its difficulty start value <a href="https://slate.com/culture/2018/10/simone-biles-vault-2018-gymnastics-world-championships.html">punitively </a>lowered by the Women’s Technical Committee of the International Gymnastics Federation for being too dangerous.
</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ck72hgu3b003gt7mcckmn2moe@published"
data-placeholder="settings"
    class="slate-ad ad--tabletDesktop"
    data-type="outstream-video"
    data-sizes="2x2"
    data-prebid="false"
    data-prebid-sizes = ""
    data-zone-id = ""
    data-placement-id = ""
    data-trustx-id=""
    data-criteo-id=""
    data-site-id=""
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck72hgu3b003ft7mcb2kdvzus@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly"
    data-type="outstream-backfill"
    data-sizes="970x250,728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,728x90,300x250"
    data-zone-id = "768486"
    data-placement-id = "12399452"
    data-trustx-id="3018"
    data-criteo-id="1157134"
    data-site-id="271363"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck72hgu3b003jt7mcmzbj2ahz@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly"
    data-type="outstream-backfill-tablet"
    data-sizes="728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90,300x250"
    data-zone-id = "768488"
    data-placement-id = "12399457"
    data-trustx-id="3019"
    data-criteo-id="1157133"
    data-site-id="271364"
>
</div>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck72hpmdf001g3h60782puoun@published"
  data-word-count="88"
  >
  Indeed, if anything, given the WTC’s propensity for punitively diminishing or lowballing the start values of skills they consider too risky, Biles could possibly incur <em>negative</em> effects on her score for competing the future Vault Biles II. The Produnova devaluation, plus the <a href="https://www.theguardian.com/sport/2019/oct/08/simone-biles-skills-scoring-world-championships">controversial undervaluation</a> of Biles’ eponymous beam dismount at the 2019 World Championships, set the precedent for this possibility. (Biles called “<a href="https://twitter.com/simone_biles/status/1179122044887285764?lang=en">bullshit</a>” on that devaluation back in September, USA Gymnastics <a href="https://www.reuters.com/article/us-gymnastics-world/gymnastics-governing-body-defends-biles-dismount-grading-u-s-unhappy-idUSKBN1WJ2DG">released an excoriating statement, and the FIG released a counter-statement</a> scolding Biles for her big dangery dangerousness.)
</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ck72hgu3b003dt7mcsu2wo6lo@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck72hpmed001h3h60690h9bhz@published"
  data-word-count="66"
  >
  This is why the immediate Gymternet reaction to the double-pike training video, aside from awe, was to wryly suggest that the WTC would give the Biles II a start value of<a href="https://twitter.com/TheBBSituation/status/1224470843574513665"> 2.4</a> (the same as a simple front handspring with a half-turn and zero flips of any kind, the vault I competed as an 11-year-old in 1987; the Biles and Produnova are currently both a 6.4).
</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ck72hgu3b003ct7mc21fil4vn@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-spot"
    data-sizes="970x250,728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,728x90,300x250"
    data-zone-id = "768486"
    data-placement-id = "12399452"
    data-trustx-id="3018"
    data-criteo-id="1157134"
    data-site-id="271363"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck72hgu3b003ht7mco51yzda2@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner"
    data-type="mid-article-spot-tablet"
    data-sizes="728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90,300x250"
    data-zone-id = "768488"
    data-placement-id = "12399457"
    data-trustx-id="3019"
    data-criteo-id="1157133"
    data-site-id="271364"
>
</div>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck72hpmfc001i3h601tt18n0j@published"
  data-word-count="151"
  >
  It’s true that the double-pike is an extraordinarily risky vault. But Biles is a gymnast of extraordinary ability who does not compete skills until she has them dialed in. <em>Simone Biles</em> does not <em>chuck</em>. Like the vast majority of seasoned elites, she will only compete what she can do safely. In fact, she has famously refused to train the Produnova, quipping: “<a href="https://www.huffpost.com/entry/why-simone-biles-wont-att_b_11610642">I’m not trying to die</a>.” Presumably, she’s still not trying to die. A grown adult of 22 years, Biles knows what’s best for her, and she uses the control she wields in the sport for all sorts of good (such as forcibly <a href="https://www.youtube.com/watch?v=nhAfuSPMaS0">calling out</a> authorities who were supposed to protect gymnasts)—and also, to be the gymnast <em>she</em> wants to be. If this means upgrading to a vault that no other woman in the world could or should attempt, possibly ever, all the better to cement her legacy as the GOAT.
</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ck72hgu3b003dt7mcsu2wo6lo@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck72hgu3b003et7mcat4kr7po@published"
data-placeholder="settings"
    class="slate-ad ad--box ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-box"
    data-sizes="300x250"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <p
  
  class="slate-paragraph slate-paragraph--tombstone" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck72hpmih001j3h60bicgukk2@published"
  data-word-count="92"
  >
  In continuing to train this vault, the namesake of the future Biles II is demonstrating a level of personal autonomy heretofore unseen in a sport that until very recently valued obedience to authority above all else—which happened to enable decades of unconscionable abuse. It remains to be seen whether any gymnast in the post-Biles era will be granted this much power over her own body or destiny. But if this is yet another precedent Simone Biles sets in the sport, unlike the undervaluation of her beam dismount, it’s a precedent worth following.
</p>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck72i81a4001y3h60hpev4rji@published"
  data-word-count="30"
  >
  <em>Listen to this episode of Slate’s sports podcast, </em><a href="https://slate.com/podcasts/hang-up-and-listen"><em>Hang Up and Listen</em></a><em>, in the player below, or subscribe to the show on </em><a href="https://podcasts.apple.com/us/podcast/hang-up-and-listen/id327595087?mt=2"><em>Apple Podcasts</em></a><em>, </em><a href="https://overcast.fm/itunes327595087/hang-up-and-listen"><em>Overcast</em></a><em>, </em><a href="https://open.spotify.com/show/65uyYjdz34l1411uDzmKlA?si=F2qXYb87R5GMctMj79T_Pg"><em>Spotify</em></a><em>, </em><a href="https://www.stitcher.com/podcast/slates-hang-up-and-listen"><em>Stitcher</em></a><em>, </em><a href="https://play.google.com/music/listen?u=0#/ps/Itctdidausxdhmwggzqpa3n2m74"><em>Google Play</em></a><em>, or wherever you get your podcasts</em>.
</p>

  <div
  data-uri="slate.com/_components/slate-megaphone/instances/ck72hqe43001s3h60df0qgrex@published"
  class="slate-megaphone"
  data-editable="megaphoneInfo"
  data-public-mp3="https://traffic.megaphone.fm/SLT3935569180.mp3"
  data-slate-plus-mp3="https://traffic.megaphone.fm/SLT8360659749.mp3"
  data-public-iframe-url="https://player.megaphone.fm/SLT3935569180?light&#x3D;true"
  data-slate-plus-iframe-url="https://player.megaphone.fm/SLT8360659749?light&#x3D;true&amp;sharing&#x3D;false">


    <audio title="Simone Biles’ Groundbreaking New Vault Sends a Message" src="https://traffic.megaphone.fm/SLT3935569180.mp3" class="slate-megaphone__audio-player" tabindex="0" preload="metadata" controls></audio>
    <iframe title="Simone Biles’ Groundbreaking New Vault Sends a Message" src="https://player.megaphone.fm/SLT3935569180?light&#x3D;true" class="slate-megaphone__megaphone-player" frameborder="no" height="200" scrolling="no" width="100%"></iframe>

    <noscript>
      <audio title="Simone Biles’ Groundbreaking New Vault Sends a Message" src="https://traffic.megaphone.fm/SLT3935569180.mp3" class="slate-megaphone__audio-player" tabindex="0" preload="metadata" controls></audio>
      <iframe title="Simone Biles’ Groundbreaking New Vault Sends a Message" src="https://player.megaphone.fm/SLT3935569180?light&#x3D;true" frameborder="no" height="200" scrolling="no" width="100%"></iframe>
    </noscript>


<a href="https://slate.com/transcripts/TDBvbVlaM3hoY0dOdTlPVEZvT2FzcFF4U09tVnFEY0k2K0ZzR2ZsK2Vsdz0&#x3D;" class="slate-megaphone__transcript">View Transcript</a>
</div>

  <ul
  data-uri="slate.com/_components/social-share/instances/ck72hgu3b003rt7mcfs4bvzb1@published"
  class="social-share">
  <li>
    <a href="https://twitter.com/share?text=The%20GOAT%E2%80%99s%20new%20skill%20is%20amazing.%20It%E2%80%99s%20also%20a%20message%20to%20the%20sport%E2%80%99s%20powers%20that%20be.&amp;via=slate&amp;url=https://slate.com/culture/2020/02/simone-biles-ii-vault-gymnastics-scoring-yurckenko-double-pike.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
      class="social-share__link social-share__link--twitter js-share-link"
      data-share="twitter"
      data-parsely-event="_twitter-tweet"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
      </svg>
      <span class="social-share__text">Tweet</span>
    </a>
  </li>

  <li>
    <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/culture/2020/02/simone-biles-ii-vault-gymnastics-scoring-yurckenko-double-pike.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
      class="social-share__link social-share__link--facebook js-share-link"
      data-share="facebook"
      data-parsely-event="_facebook-share"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
      </svg>
      <span class="social-share__text">Share</span>
    </a>
  </li>

  <li>
    <a href="https://slate.com/comments/culture/2020/02/simone-biles-ii-vault-gymnastics-scoring-yurckenko-double-pike.html" class="social-share__link social-share__link--comments">
      <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>
      <span class="social-share__text">Comment</span>
    </a>
  </li>
</ul>

    </div>

      <div class="article__tags" data-editable="tag">
          <a href="/tag/olympics" class="article__tag">
            Olympics
          </a>
          <a href="/tag/gymnastics" class="article__tag">
            Gymnastics
          </a>
          <a href="/tag/simone-biles" class="article__tag">
            Simone Biles
          </a>
      </div>

    <hr class="article__hr">

    <div data-editable="authorBioContent" hidden>
        <section
  data-uri="slate.com/_components/author-bio/instances/ck72hgu3b003lt7mc8sjzywvu@published"
  class="author-bio "
  >


  <div class="author-bio__content">

    <div class="author-bio__about">
      <div class="author-bio__text">
        <p><strong>Rebecca Schuman</strong> is a St. Louis–based writer and the author of <i><a href="http://www.amazon.com/dp/1250077575/?tag=slatmaga-20">Schadenfreude, A Love Story</a></i>.</p>

      </div>

        <ul class="author-bio__share">
            <li><a href="https://twitter.com/pankisseskafka" class="author-share">
              <svg class="author-share__icon author-share__icon--twitter" role="presentation">
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
              <span class="author-share__text">Twitter</span>
            </a></li>

            <li><a href="https://www.facebook.com/schumanthehuman" class="author-share">
              <svg class="author-share__icon author-share__icon--facebook" role="presentation">
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
              <span class="author-share__text">Facebook</span>
            </a></li>



        </ul>

    </div>
  </div>
</section>

    </div>



  </section>
</article>

  <div data-uri="slate.com/_components/slate-parsely/instances/ck72hgu1w0038t7mc1o88e557@published"
  class="slate-parsely"
  data-article-url="https://slate.com/culture/2020/02/simone-biles-ii-vault-gymnastics-scoring-yurckenko-double-pike.html"
>
  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Sports","dateCreated":"2020-02-25T23:30:31+00:00","headline":"Simone Biles’ Groundbreaking New Vault Sends a Message","url":"https://slate.com/culture/2020/02/simone-biles-ii-vault-gymnastics-scoring-yurckenko-double-pike.html","thumbnailUrl":"https://compote.slate.com/images/eeaa98a3-669b-468a-a56f-d2f7a8761a83.jpeg?width=780&height=520&rect=5071x3381&offset=0x0","keywords":["gymnastics","simone-biles","olympics","redux","Section:culture","AdNode:culture/sports"],"datePublished":"2020-02-25T23:30:31+00:00","image":"https://compote.slate.com/images/eeaa98a3-669b-468a-a56f-d2f7a8761a83.jpeg?width=780&height=520&rect=5071x3381&offset=0x0","publisher":{"@type":"Organization","name":"Slate","logo":{"@type":"ImageObject","url":"https://slate.com/media/sites/slate-com/icon.400x400.png"}},"author":{"@type":"Person","name":"Rebecca Schuman"},"about":"The GOAT will not be told what she can and can’t do."}
  </script>
</div>

  <div data-uri="slate.com/_components/slate-adnode/instances/ck72hgu1w0039t7mcv10lvag1@published" class="slate-adnode" data-adnode="culture/sports">
</div>

  <script data-uri="slate.com/_components/slate-analytics-js/instances/ck72hgu21003bt7mc2s99uch9@published" class="slate-analytics-js js-analytics-js-data" type="application+json" data-pagetype="article">
  {"headline":"Simone Biles’ Groundbreaking New Vault Sends a Message","url":"https://slate.com/culture/2020/02/simone-biles-ii-vault-gymnastics-scoring-yurckenko-double-pike.html","tags":["gymnastics","simone-biles","olympics"],"authors":["Rebecca Schuman"],"section":"Culture","rubric":"Sports","pub_date":"2020-02-25T23:30:31+00:00","page_id":"slate.com/_components/article/instances/ck72hgu3b003tt7mcow65v502","page_type":"article","commercialNode":"culture/sports"}
</script>

</div>
        <div class="l-container">
            <!-- data-uri="slate.com/_components/taboola-recirc/instances/article@published" -->
    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script>

        </div>
      </div>
    </main>

    <section class="bottom-ad">
        <div data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--leaderboard"
    data-type="leaderboard"
    data-sizes="970x250,728x90,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,728x90"
    data-zone-id = "768478"
    data-placement-id = "12399445"
    data-trustx-id="3016"
    data-criteo-id="1157134"
    data-site-id="271610"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--leaderboard"
    data-type="leaderboard-tablet"
    data-sizes="728x90,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90"
    data-zone-id = "768480"
    data-placement-id = "12399447"
    data-trustx-id="3017"
    data-criteo-id="1157133"
    data-site-id="271365"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/mobileOnlyBottom@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly"
    data-type="mobile-only-bottom"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/nonStandard@published"
data-placeholder="settings"
    class="slate-ad"
    data-type="non-standard"
    data-sizes="1x1"
    data-prebid="false"
    data-prebid-sizes = ""
    data-zone-id = ""
    data-placement-id = ""
    data-trustx-id=""
    data-criteo-id=""
    data-site-id=""
>
</div>

    </section>

      <footer class="global-footer" role="contentinfo" data-uri="slate.com/_components/global-footer/instances/default@published">
  <div class="global-footer__content">
    <ul class="global-footer__links">
      <li><a href="http://www.slatereprints.com/">Reprints</a></li>
      <li>Advertise: <a href="mailto:advertise@slate.com" target="_blank">Site</a> / <a
          href="http://mediakit.slate.com/podcast-network" target="_blank">Podcasts</a></li>
      <li><a href="/commenting">Commenting</a></li>
      <li><a href="/podcastfaqs">Podcast FAQs</a></li>
      <li><a href="/contact">Contact</a> / <a href="mailto:feedback@slate.com" target="_blank">Feedback</a></li>
      <li><a href="/pitch">Pitch guidelines</a></li>
      <li><a href="/news-and-politics/corrections">Corrections</a></li>
      <li><a href="/about">About us</a></li>
      <li><a href="/jobs">Work with us</a></li>
      <li><a href="/tips">Send us tips</a></li>
      <li><a href="/terms">User agreement</a></li>
      <li><a href="/privacy">Privacy policy</a></li>
      <li><a href="http://optout.aboutads.info/">AdChoices</a></li>
      <li><a href="https://shop.slate.com/">Slate Shop</a></li>
      <li><a href="/do-not-sell">Do Not Sell My Personal Information</a></li>
    </ul>
    <div class="global-footer__social">
      <div class="global-footer__social-heading">Follow Us</div>
      <a href="https://www.facebook.com/Slate/" class="global-footer__social-link">
        <svg width="18" height="18" class="global-footer__social-badge">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
        </svg>
        Facebook
      </a>
      <a href="https://twitter.com/slate" class="global-footer__social-link">
        <svg width="18" height="15" class="global-footer__social-badge">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
        </svg>
        Twitter
      </a>
      <a href="https://www.instagram.com/slate/" class="global-footer__social-link">
        <svg width="18" height="18" class="global-footer__social-badge">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
        </svg>
        Instagram
      </a>
      <a href="/rss" class="global-footer__social-link">
        <svg width="18" height="18" class="global-footer__social-badge">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#rss"></use>
        </svg>
        RSS Feed
      </a>
    </div>
    <div>
      <svg width="243" height="30" class="global-footer__logo">
        <title>The Slate Group logo</title>
        <use xlink:href="/media/components/global-footer/slate-group.svg#slategroup"></use>
      </svg>
      <p>
        Slate is published by The Slate Group, a Graham Holdings Company.<br />
        All contents &copy; 2020 The Slate Group LLC. All rights reserved.
      </p>
    </div>
  </div>
</footer>


    <div class="foot" data-editable="foot">    <div data-uri="slate.com/_components/oil/instances/default@published" class="oil">
        <style>.as-oil {
          display: none !important;
        }
        </style>
      <script>
        (function() {

          if (!window.AS_OIL) {
            window.AS_OIL = {};
            window.AS_OIL.CONFIG = {"timeout":0,"config_version":2,"advanced_settings":false,"advanced_settings_purposes_default":false,"publicPath":"https://slate.com/media/components/oil/","preview_mode":false,"cookie_expires_in_days":390,"default_to_optin":true,"customVendorListUrl":"https://slate.com/media/components/oil/customvendorlist.json","poi_activate_poi":true,"poi_hub_origin":"https://slate.com","poi_hub_path":"/media/components/oil/hub.html","poi_subscriber_set_cookie":true,"poi_group_name":"Slate","locale":{"localeId":"enEN_01","version":1,"texts":{"label_intro_heading":"We Use Cookies and Related Technology","label_intro":"Slate and our <a href=\"https://slate.com/thirdpartypartners\"> partners </a> use cookies and related technology to deliver relevant advertising on our site, in emails and across the Internet. We and our partners also use these technologies to personalize content and perform site analytics. You can change your mind and choices at any time by accessing your <a  class=\"as-js-advanced-settings\" >Settings</a>. For more information, see our <a href=\"https://slate.com/terms\">terms</a> and <a href=\"https://slate.com/privacy\">privacy policy</a>.","label_button_advanced_settings":"No, take me to settings","label_button_yes":"OK","label_cpc_activate_all":"Turn on all","label_cpc_deactivate_all":"Turn off all","label_cpc_purpose_01_text":"Information storage and access","label_cpc_purpose_01_desc":"The storage of information, or access to information that is already stored, on your device such as advertising identifiers, device identifiers, cookies, and similar technologies.","label_cpc_purpose_02_text":"Personalization","label_cpc_purpose_02_desc":"The collection and processing of information about your use of this service to subsequently personalize advertising and/or content for you in other contexts, such as on other websites or apps, over time. Typically, the content of the site or app is used to make inferences about your interests, which inform future selection of advertising and/or content.","label_cpc_purpose_03_text":"Ad selection, delivery, reporting","label_cpc_purpose_03_desc":"The collection of information, and combination with previously collected information, to select and deliver advertisements for you, and to measure the delivery and effectiveness of such advertisements. This includes using previously collected information about your interests to select ads, processing data about what advertisements were shown, how often they were shown, when and where they were shown, and whether you took any action related to the advertisement, including for example clicking an ad or making a purchase. This does not include personalization, which is the collection and processing of information about your use of this service to subsequently personalize advertising and/or content for you in other contexts, such as websites or apps, over time.","label_cpc_purpose_04_text":"Content selection, delivery, reporting","label_cpc_purpose_04_desc":"The collection of information, and combination with previously collected information, to select and deliver content for you, and to measure the delivery and effectiveness of such content. This includes using previously collected information about your interests to select content, processing data about what content was shown, how often or how long it was shown, when and where it was shown, and whether the you took any action related to the content, including for example clicking on content. This does not include personalization, which is the collection and processing of information about your use of this service to subsequently personalize content and/or advertising for you in other contexts, such as websites or apps, over time.","label_cpc_purpose_05_text":"Measurement","label_cpc_purpose_05_desc":"The collection of information about your use of the content, and combination with previously collected information, used to measure, understand, and report on your usage of the service. This does not include personalization, the collection of information about your use of this service to subsequently personalize content and/or advertising for you in other contexts, i.e. on other service, such as websites or apps, over time.","label_cpc_heading":"Privacy settings:","label_cpc_purpose_desc":"Purposes","label_button_back":"Back","label_third_party":"IAB 3rd Parties","label_custom_thirdparty_heading":"Publisher 3rd Parties","iabVendorListUrl":"https://vendorlist.consensu.org/vendorlist.json"}}};
          }


        })();
      </script>
      <script type="text/javascript" src="/media/components/oil/oilstub.1.3.5-RELEASE.min.js"></script>
      <script type="text/javascript" src="/media/components/oil/oil.1.3.5-RELEASE.min.js"></script>
  </div>

  <!-- data-uri="slate.com/_components/analytics-body/instances/default@published" -->


<noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=166975463695820&amp;ev=PageView&amp;noscript=1"/></noscript>

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.defer = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-fw53_-Tq3MNK1"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-fw53_-Tq3MNK1.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18406752", beaconParamMap: { "gdprConsent": "cs_ucfr" } });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.defer = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18406752&cv=2.0&cj=1" />
</noscript>


  <div data-uri="slate.com/_components/adblock-message/instances/general@published" class="adblock-message">
  <div class="adblock-message__overlay"></div>
  <div class="adblock-message__content">
    <div class="adblock-message__controls">
      <button class="adblock-message__close js-message-close" type="button">
        <svg width="21" height="21">
          <use xlink:href="/media/components/adblock-message/sprite.svg#close"></use>
        </svg>
      </button>
    </div>

    <section class="adblock-message__block">
      <h1 class="adblock-message__heading">We Need to Talk About Your Ad Blocker</h1>
      <p>Slate relies on advertising to support our journalism. If you value our work, please disable your ad blocker.</p>
      <a href="https://slate.com/news-and-politics/2017/04/how-to-disable-your-ad-blocker-on-slate.html?via=ab_pane" class="adblock-message__button adblock-message__button--ads js-message-button">Enable Ads on Slate</a>
    </section>

    <section class="adblock-message__block">
      <h1 class="adblock-message__heading">Want to Block Ads But Still Support Slate?</h1>
      <p>By joining Slate Plus you support our work and get exclusive content. And you'll never see this message again.</p>
      <a href="https://my.slate.com/plus/?utm_channel=promo&utm_campaign=plus&utm_content=ab_talk&utm_source=interstitial" class="adblock-message__button adblock-message__button--plus js-message-button">Join Slate Plus</a>
    </section>

    <img
      src="/media/components/adblock-message/slate-plus-promo.png"
      srcset="/media/components/adblock-message/slate-plus-promo.png 1x, /media/components/adblock-message/slate-plus-promo@2x.png 2x"
      alt="Illustration depicting a colorful group of people using an array of mobile devices"
    />
  </div>
</div>

  <!-- data-uri="slate.com/_components/webapp-serviceworker/instances/default@published" -->

  
<!-- data-uri="slate.com/_components/taboola-footer/instances/default@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>

<div id="amzn-assoc-ad-797217ac-ca6e-482f-8925-4c302e9c855c" data-uri="slate.com/_components/amazon-oneclick/instances/global@published"></div>

  <script>

  (function(){

    // check for our dynamic load object
    if(!window.nonIabVendor){
      window.nonIabVendor = {};
    };

    window.nonIabVendor.amazonOneClick = function() {
      var elem = document.createElement('script');
      elem.src = "//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=797217ac-ca6e-482f-8925-4c302e9c855c"
      elem.defer = true;
      elem.type = "text/javascript";
      var scpt = document.getElementsByTagName('script')[0];
      scpt.parentNode.insertBefore(elem, scpt);
    };


  })();

  </script>

</div>
      <style>
    @keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>

<script type="text/javascript">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</script></body>
</html>

