  <!DOCTYPE html>
<html
  lang="en"
  data-uri="slate.com/_pages/cjumqazzp002jkmks0i3oz5ot@published"
  data-layout-uri="slate.com/_components/layout-one-column/instances/article@published"
    data-myslateUrl="https://my.slate.com"
    data-env="prod"
    data-trackingdomain=".slate.com"
>
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <!-- data-editable="head" -->
      <!-- data-uri="slate.com/_components/clay-meta-title/instances/cjumqb003002mkmks77pme2sx@published" -->
      <title>“Millennials” on Jimmy Kimmel Live struggle to open a can of paint (VIDEO).</title>
    <meta property="og:title" content="This Is Not the Mueller Report. This Is a Segment Called “Can Millennials Open a Can of Paint?”">
    <meta name="twitter:title" content="This Is Not the Mueller Report. This Is a Segment Called “Can Millennials Open a Can of Paint?”">
    
      <!-- data-uri="slate.com/_components/clay-meta-url/instances/cjumqb003002nkmks215mu8qy@published" -->
    <link rel="canonical" href="https://slate.com/culture/2019/04/millennials-how-to-open-paint-can-kimmel.html">
    <meta property="og:url" content="https://slate.com/culture/2019/04/millennials-how-to-open-paint-can-kimmel.html">
      <meta property="article:published_time" content="2019-04-18T15:31:16+00:00">
    
    
    
    
      <!-- data-uri="slate.com/_components/clay-meta-description/instances/cjumqb004002okmks7vtzkgz8@published" -->
    <meta name="description" content="Jimmy Kimmel’s latest video deserves the comedy equivalent of a participation trophy.">
    <meta name="twitter:description" content="Jimmy Kimmel’s latest video deserves the comedy equivalent of a participation trophy.">
    <meta property="og:description" content="Jimmy Kimmel’s latest video deserves the comedy equivalent of a participation trophy.">
    
      <!-- data-uri="slate.com/_components/meta-image/instances/cjumqb004002pkmks14v3i1gr@published" -->
    <meta name="twitter:image" content="https://compote.slate.com/images/36f9fe32-6e59-4df7-aaf2-42c63956245d.png?width=780&height=520&rect=807x538&offset=0x0">
    <meta property="og:image" content="https://compote.slate.com/images/36f9fe32-6e59-4df7-aaf2-42c63956245d.png?width=780&height=520&rect=807x538&offset=0x0">
    <meta name="twitter:card" content="summary_large_image">
    
      <!-- data-uri="slate.com/_components/clay-meta-keywords/instances/cjumqb004002qkmksvy08ht1w@published" -->
    <meta name="news_keywords" content="late-night, millennials">
    <meta property="article:tag" content="late-night, millennials">
    
      <!-- data-uri="slate.com/_components/meta-authors/instances/cjumqb005002rkmksgfihyz71@published" -->
    <meta name="author" content="Marissa Martinelli">
    
      <!-- data-uri="slate.com/_components/slate-amp-link/instances/cjumqb005002skmksupahf7ox@published" -->
    
      <link rel="amphtml" name="slate-amp-link" href="https://slate.com/culture/2019/04/millennials-how-to-open-paint-can-kimmel.amp">
    
      <!-- data-uri="slate.com/_components/slate-analytics-js/instances/cjumqb006002tkmksblq1lrhb@published" -->
    <script class="slate-analytics-js js-analytics-js-data" type="application+json" data-pagetype="article">
      {"headline":"This Is Not the Mueller Report. This Is a Segment Called “Can Millennials Open a Can of Paint?”","url":"https://slate.com/culture/2019/04/millennials-how-to-open-paint-can-kimmel.html","tags":["late-night","millennials"],"authors":["Marissa Martinelli"],"section":"Culture","rubric":"Brow Beat","pub_date":"2019-04-18T15:31:16+00:00","page_id":"slate.com/_components/article/instances/cjumqb00u003ckmks5nuyfp5v","page_type":"article","commercialNode":"culture/brow_beat"}
    </script>
    
      <!--  -->
    <script class="krux-data-layer" >
        window.kruxData = {"page":{"site":"slate.com","section":"culture","subsection":"brow-beat","tags":["late-night","millennials"],"authors":["marissa-martinelli"],"commercialNode":"culture/brow_beat"}};
    </script>
    
    <!-- data-editable-end -->
      <!-- data-uri="slate.com/_components/clay-meta-site/instances/article@published" -->
    <meta name="twitter:site" content="@slate">
    <meta property="article:publisher" content="https://www.facebook.com/Slate">
    <meta property="fb:app_id" content="142011022527753">
    <meta property="og:site_name" content="Slate Magazine">
    <meta property="og:type" content="article">
    
    <link rel="manifest" href="/media/sites/slate-com/web-app-manifest.json">
    
      <!-- data-uri="slate.com/_components/meta-icons/instances/slate@published" -->
    
    <meta name="apple-mobile-web-app-title" content="Slate">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://slate.com/media/sites/slate-com/icon.76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://slate.com/media/sites/slate-com/icon.120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://slate.com/media/sites/slate-com/icon.152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://slate.com/media/sites/slate-com/icon.180x180.png">
    
    <link rel="mask-icon" sizes="any" href="https://slate.com/media/sites/slate-com/icon.svg" color="#660033">
    
    <link rel="icon" sizes="196x196" href="https://slate.com/media/sites/slate-com/icon.196x196.png">
    
    <meta name="application-name" content="Slate">
    <meta name="msapplication-TileColor" content="#660033">
    <meta name="msapplication-TileImage" content="https://slate.com/media/sites/slate-com/icon.144x144.png">
    
    <link rel="icon" type="image/svg+xml" href="https://slate.com/media/sites/slate-com/icon.svg">
    
    <link rel="shortcut icon" type="image/x-icon" href="https://slate.com/favicon.ico">
    
    <meta name="theme-color" content="#2c0022" />
    
      <script data-uri="slate.com/_components/polyfills/instances/singleton@published">
    (function(){
    var p='/media/components/polyfills/'
    function i(f){document.write('<script src="'+p+f+'"><\/script>')}
    if(/Trident|MSIE/.test(navigator.userAgent))i('svg4everybody.min.js')
    if(!window.Promise)i('promise-polyfill.min.js')
    if(!window.fetch)i('whatwg-fetch.min.js')
    if(!window.URL||!window.URLSearchParams)i('url-polyfill.min.js')
    }())
    </script>
    
      <script data-uri="slate.com/_components/fontfaceobserver/instances/fontfaceobserver@published">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</script>
    
      <!-- data-uri="slate.com/_components/scroll/instances/default@published" -->
    <script>
      (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
      Scroll.config = {
        detected: Boolean(false)
      };
    </script>
    <script async src="https://static.scroll.com/js/scroll.js" /></script>
    
    
      <!--  -->
    <script>
    (function(win, doc){
      'use strict';
      win.analytics || (win.analytics = []);
      win.analytics.methods = ['identify', 'track', 'trackLink', 'trackForm', 'trackClick', 'trackSubmit', 'page', 'pageview', 'ab', 'alias', 'ready', 'group', 'on', 'once', 'off', 'debug'];
      win.analytics.factory = function(method) {
        return function() {
          var args = Array.prototype.slice.call(arguments);
          args.unshift(method);
          win.analytics.push(args);
          return win.analytics;
        };
      };
      for (var i = 0; i < win.analytics.methods.length; i++) {
        var method = win.analytics.methods[i];
        win.analytics[method] = win.analytics.factory(method);
      }
    
      analytics.load = function(callback) {
        if (doc.getElementById('analytics-js')) return;
    
        win.a = win.analytics;
        var script = doc.createElement('script');
        script.async = true;
        script.id = 'analytics-js';
        script.type = 'text/javascript';
        script.src = '/media/sites/slate-com/analytics.min.js';
        if (script.addEventListener) {
          script.addEventListener('load', function(e) {
            if (typeof callback === 'function') {
              callback(e);
            }
          }, false);
        } else {
          //IE8
          script.onreadystatechange = function () {
            if (this.readyState == 'complete' || this.readyState == 'loaded') {
              callback(win.event);
            }
          };
        }
        var first = doc.getElementsByTagName('script')[0];
        first.parentNode.insertBefore(script, first);
      };
    
      analytics.load(function() {
    
        analytics.initialize({
    
          "Amplitude": {
            apiKey: "5a7cb616c0717cb7f4f0eee43d9f4e1c",
            trackAllPages: true,
            trackNamedPages: false, // since we're tracking all _pages, we don't want to double-fire on named ones
            trackCategorizedPages: false, // since we're tracking all _pages, we don't want to doubl-fire on categorized ones
            trackUtmProperties: true,
            trackReferrer: true,
            trackGclid: true,
            saveParamsReferrerOncePerSession: false
            // domain: "." + document.location.host  // domain is set in setDomain call elsewhere
          },
    
          "Google Analytics": {
            trackingId: 'UA-68065328-2',
            anonymizeIp: true
          },
    
          "Parsely": {
            apiKey: "slate.com",
            dynamicTracking: true
          },
          "Facebook Pixel": {
            "pixelId": "166975463695820"
          },
    
          "Quantcast": {
            pCode: "p-fw53_-Tq3MNK1"
          },
          "comScore": {
            "c1": "2",
            "c2": "18406752",
            "beaconParamMap": {
              "gdprConsent": "cs_ucfr"
            }
          }
    
        });
    
        while (window.a.length > 0) {
          var item = window.a.shift();
          var method = item.shift();
          if (analytics[method]) analytics[method].apply(analytics, item);
        }
      });
    
    })(window, document);
    </script>
    
      <!-- data-uri="slate.com/_components/slate-ad-prebid/instances/prebid@published" -->
        <script class="slate-ad-prebid">
          var pbjs = pbjs || {};
          pbjs.que = pbjs.que || [];
    
          pbjs.que.push(function(){
            pbjs.setConfig({
              bidderTimeout: 800,
              debug: false,
              enableSendAllBids: false,
              useBidCache: true,
              userSync: {
                filterSettings: {
                  all: {
                    bidders: '*',
                    filter: 'include'
                  }
                },
                syncsPerBidder: 10
              },
              priceGranularity: {
                buckets: [{
                    'min': 0,
                    'max': 2,
                    'increment': 0.01
                  },{
                    'min': 2,
                    'max': 5,
                    'increment': 0.10
                  }, {
                    'min': 5,
                    'max': 20,
                    'increment': 0.50
                  },{
                    'min': 20,
                    'max': 100,
                    'increment': 1
                  }]
              }
            });
          });
    
          // enable amplitude analytics.
          pbjs.que.push(function () {
            pbjs.enableAnalytics([{
                provider: 'amplitude',
                options: {
                  sampling: 0.01
                }
            }]);
          });
        </script>
    
      
    <!-- data-uri="slate.com/_components/slate-krux/instances/krux@published" -->
      <!-- BEGIN Krux ControlTag for "Slate" -->
      <script class="kxct" data-id="KGU_SbHX" data-timing="async" data-version="3.0" type="text/javascript">
        window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
        (function(){
          var k=document.createElement('script');k.type='text/javascript';k.async=true;
          k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/KGU_SbHX.js';
          var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
        }());
      </script>
      <!-- END Krux ControlTag -->
    
      <!--- Krux Interchange O&O -->
      <script class="kxint" data-namespace="slate" type="text/javascript">
      window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
      (function(){
        function retrieve(n){
          var k= 'kx'+'slate_'+n, ls=(function(){
            try {
              return window.localStorage;
            } catch(e) {
              return null;
            }
          })();
          if (ls) {
              return ls[k] || '';
          } else if (navigator.cookieEnabled) {
              var m = document.cookie.match(k+'=([^;]*)');
              return (m && unescape(m[1])) || '';
          } else {
              return '';
          }
        }
        Krux.user = retrieve('user');
        Krux.kuid = retrieve('kuid');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        var updateParselyDefaults = function() {
          PARSELY.updateDefaults({data: {kuid: window.Krux.kuid, kuser: window.Krux.user}});
        }
        if (typeof(PARSELY) === "object") {
          updateParselyDefaults();
        } else if (typeof(PARSELY) === "undefined") {
          window.PARSELY = {
            onload: updateParselyDefaults
          };
        }
      })();
      </script>
      <!--- END Krux Interchange O&O -->
    
      <!-- data-uri="slate.com/_components/ad-lightning/instances/default@published" -->
      <script>
        window.googletag = window.googletag || {};
      </script>
      <script defer src="https://tagan.adlightning.com/slate/op.js"></script>
    
      <!-- data-uri="slate.com/_components/dfp-cache-buster/instances/default@published" -->
    
    <meta name="dfp-cache-buster" content=dad1a83df9a4883f8471c4d56ecaa978797644f1>
    
      <!-- data-uri="slate.com/_components/slate-ad-aps/instances/default@published" -->
      <script>
        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
      </script>
    
      <!-- data-uri="slate.com/_components/pubplus/instances/default@published" -->
    
      <script src="//d2yh8t8mdj4l9x.cloudfront.net/tracker.js"></script>
      <script>
        window.PPTracker && window.PPTracker.setFacebookRevenueReportingStatus(true);
      </script
      >
    
      
    <!-- data-uri="slate.com/_components/taboola-head/instances/article@published" -->
      <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
          article:'auto'
        });
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slate1/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script>
    
    
      <!-- NEWSROOM SCRIPT -->
    
      <script>
        window._newsroom = window._newsroom || [];
    
    
        !function (e, f, u) {
          e.async = 1;
          e.src = u;
          f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/slate1/newsroom.js');
      </script>
      <!-- END NEWSROOM SCRIPT -->
    
    
    

  <style>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</style></head>

  <body class="layout-one-column">

      <banner data-uri="slate.com/_components/masthead/instances/default@published" class="masthead" data-via="nav">
      <a href="#main" class="skip-to-main">Skip to the content</a>
      <div class="desktop-masthead">
    
        <div class="masthead__wrapper">
          <div class="notable masthead__container">
            <h2 class="notable__heading">
              <svg width="76" height="26">
                <title>Notable topics</title>
                <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
              </svg>
            </h2>
            <ul class="notable__list">
                  <li class="notable__item">
                    <a href="https://slate.com/tag/mueller-report" class="notable__link">Mueller Report</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/business/2019/04/why-didnt-anyone-want-to-repair-notre-dame-before-the-fire.html" class="notable__link">Notre Dame</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2019/04/stop-bernie-sanders-democratic-establishment-campaign-2020.html" class="notable__link">2020</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2019/04/columbine-teenager-sol-pais-found-dead-denver.html" class="notable__link">Columbine</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/culture/2019/04/beyonces-homecoming-new-songs-coachella-album.html" class="notable__link">Beyoncé</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/human-interest/2019/04/workout-in-the-cold-brrrn-does-it-burn-calories-or-help-endurance.html" class="notable__link">Cold Gyms</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/tag/game-of-thrones" class="notable__link">Game of Thrones</a>
                  </li>
            </ul>
            <div class="notable__logos">
              <a href="https://slate.com/tag/slate-podcast" class="notable__logo">
                <svg width="89" height="17" class="notable__pcasts">
                  <title>Podcasts</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#podcasts"></use>
                </svg>
              </a>
              <a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav" class="notable__logo">
                <svg width="85" height="13" class="notable__splus">
                  <title>Slate Plus</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
                </svg>
              </a>
            </div>
          </div>
        </div>
    
        <div class="main-nav masthead__wrapper">
          <nav class="main-nav__content masthead__container">
            <a href="https://slate.com" class="main-nav__logo">
              <svg class="logo" width="259" height="80">
                <title>Slate homepage</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
              </svg>
            </a>
            <div class="main-nav__links">
              <div class="account">
                <form action="/search" class="search-form" data-via="search">
                  <input id="search-input" name="q" placeholder="Search for" class="search-form__input" />
                  <button class="search-form__submit">
                    <svg class="search-form__icon">
                      <title>Submit search</title>
                      <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                    </svg>
                  </button>
                  <label for="search-input" class="search-form__label">
                    <svg class="search-form__icon">
                      <title>Enter query</title>
                      <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                    </svg>
                  </label>
                </form>
                <a href="https://my.slate.com/login/" class="account__link js-redirect-return js-logged-out" hidden>Sign In</a>
                <div class="dropdown js-logged-in" hidden>
                  <button class="dropdown__trigger js-toggle-dropdown">My Account ▾</button>
                  <div class="dropdown__content">
                    <a href="https://my.slate.com/login/?screenToRender&#x3D;editProfile" class="dropdown__link">Settings</a>
                    <a href="https://my.slate.com/logout/" class="dropdown__link js-redirect-return js-logged-in" hidden>Log out</a>
                  </div>
                </div>
              </div>
              <ul class="sections">
                  <li>
                    <a href="/news-and-politics" class="sections__link">
                      News &amp; Politics
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_news-and-politics"></use>
                      </svg>
                    </a>
                   </li>
                  <li>
                    <a href="/culture" class="sections__link">
                      Culture
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_culture"></use>
                      </svg>
                    </a>
                   </li>
                  <li>
                    <a href="/technology" class="sections__link">
                      Technology
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_technology"></use>
                      </svg>
                    </a>
                   </li>
                  <li>
                    <a href="/business" class="sections__link">
                      Business
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_business"></use>
                      </svg>
                    </a>
                   </li>
                  <li>
                    <a href="/human-interest" class="sections__link">
                      Human Interest
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_human-interest"></use>
                      </svg>
                    </a>
                   </li>
              </ul>
            </div>
          </nav>
        </div>
      </div>
    
      <div class="mobile-masthead">
        <div class="mobile-masthead__logo">
          <a href="https://slate.com">
            <svg class="logo" width="124" height="39">
              <title>Slate homepage</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
            </svg>
          </a>
        </div>
        <div class="menu">
    
          <button class="menu__control menu__control--open js-toggle-menu">
            <span class="menu__control-text" aria-hidden="true">Menu</span>
            <svg width="16" height="15">
              <title>Open menu</title>
              <use xlink:href="/media/components/masthead/sprite.svg#menu"></use>
            </svg>
          </button>
    
          <nav class="menu__content">
            <button class="menu__control menu__control--close js-toggle-menu">
              <svg width="21" height="21">
                <title>Close menu</title>
                <use xlink:href="/media/components/masthead/sprite.svg#close"></use>
              </svg>
            </button>
            <div class="mobile-notable">
              <h2 class="mobile-notable__heading">
                <svg width="76" height="26">
                  <title>Notable topics</title>
                  <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
                </svg>
              </h2>
              <div class="mobile-notable__links">
                    <a href="https://slate.com/tag/mueller-report" class="mobile-notable__link">Mueller Report</a>
                    <a href="https://slate.com/business/2019/04/why-didnt-anyone-want-to-repair-notre-dame-before-the-fire.html" class="mobile-notable__link">Notre Dame</a>
                    <a href="https://slate.com/news-and-politics/2019/04/stop-bernie-sanders-democratic-establishment-campaign-2020.html" class="mobile-notable__link">2020</a>
                    <a href="https://slate.com/news-and-politics/2019/04/columbine-teenager-sol-pais-found-dead-denver.html" class="mobile-notable__link">Columbine</a>
                    <a href="https://slate.com/culture/2019/04/beyonces-homecoming-new-songs-coachella-album.html" class="mobile-notable__link">Beyoncé</a>
                    <a href="https://slate.com/human-interest/2019/04/workout-in-the-cold-brrrn-does-it-burn-calories-or-help-endurance.html" class="mobile-notable__link">Cold Gyms</a>
                    <a href="https://slate.com/tag/game-of-thrones" class="mobile-notable__link">Game of Thrones</a>
              </div>
            </div>
    
            <div class="mobile-sections">
                <a href="/news-and-politics" class="mobile-sections__link">News &amp; Politics</a>
                <a href="/culture" class="mobile-sections__link">Culture</a>
                <a href="/technology" class="mobile-sections__link">Technology</a>
                <a href="/business" class="mobile-sections__link">Business</a>
                <a href="/human-interest" class="mobile-sections__link">Human Interest</a>
    
              <a href="https://slate.com/tag/slate-podcast" class="mobile-sections__link">
                <svg width="94" height="18">
                  <title>Podcasts</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#podcasts"></use>
                </svg>
              </a>
              <a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=&utm_source=nav" class="mobile-sections__link js-redirect-return">
                <svg width="98" height="16">
                  <title>Slate Plus</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
                </svg>
              </a>
              <a href="/search" class="mobile-sections__link">
                <svg width="18" height="18" class="mag-lens">
                  <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                </svg>
                Search
              </a>
    
              <div class="social social--mobile">
                Follow us
                <a href="https://www.instagram.com/slate/" class="social__badge">
                  <svg width="24" height="24">
                    <title>Slate on Instagram</title>
                    <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
                  </svg>
                </a>
                <a href="https://twitter.com/slate" class="social__badge">
                  <svg width="24" height="19">
                    <title>Slate on Twitter</title>
                    <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
                  </svg>
                </a>
                <a href="https://www.facebook.com/Slate/" class="social__badge">
                  <svg width="12" height="24">
                    <title>Slate on Facebook</title>
                    <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
                  </svg>
                </a>
              </div>
            </div>
    
            <div class="mobile-account js-logged-out" hidden>
              <a href="https://my.slate.com/login/?screenToRender&#x3D;traditionalRegistration" class="mobile-account__link js-redirect-return">Register</a>
              <a href="https://my.slate.com/login/" class="mobile-account__link js-redirect-return">Sign in</a>
            </div>
            <div class="mobile-account js-logged-in" hidden>
              <a href="https://my.slate.com/login/?screenToRender&#x3D;editProfile" class="mobile-account__link js-redirect-return">Settings</a>
              <a href="https://my.slate.com/logout/" class="mobile-account__link js-redirect-return">Log out</a>
            </div>
          </nav>
    
        </div>
    
      </div>
    
      <div class="masthead__wrapper">
        <div class="strapline masthead__container">
    
            <svg width="27" height="30" class="strapline__asterisk">
              <title>*</title>
              <use xlink:href="/media/components/masthead/sprite.svg#asterisk"></use>
            </svg>
              <a class="strapline__text" href="https://slate.com/news-and-politics/2019/04/mueller-report-cautious-reporting-no-thanks.html">
                Extremely Interested, for Good Reason
              </a>
    
          <div class="social strapline__social">
            Follow Us
            <a href="https://www.instagram.com/slate/" class="social__badge">
              <svg width="18" height="18">
                <title>Slate on Instagram</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
              </svg>
            </a>
            <a href="https://twitter.com/slate" class="social__badge">
              <svg width="18" height="15">
                <title>Slate on Twitter</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
            </a>
            <a href="https://www.facebook.com/Slate/" class="social__badge">
              <svg width="9" height="18">
                <title>Slate on Facebook</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
            </a>
          </div>
    
        </div>
      </div>
    
    </banner>
    

      <section class="top-ad">
          <div data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
        data-placeholder="settings"
            class="ad ad--desktopOnly ad--leaderboard"
            data-page-type="article"
            data-type="leaderboard"
            data-sizes="970x250,728x90,1x3"
            data-prebid="true"
            data-prebid-sizes = "970x250,728x90"
            data-zone-id = "768478"
            data-placement-id = "12399445"
            data-trustx-id="3016"
            data-criteo-id="1157134"
            data-site-id="271610"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
        data-placeholder="settings"
            class="ad ad--tabletPortraitOnly ad--leaderboard"
            data-page-type="article"
            data-type="leaderboard-tablet"
            data-sizes="728x90,1x3"
            data-prebid="true"
            data-prebid-sizes = "728x90"
            data-zone-id = "768480"
            data-placement-id = "12399447"
            data-trustx-id="3017"
            data-criteo-id="1157133"
            data-site-id="271365"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/leaderboardMobile@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly"
            data-page-type="article"
            data-type="leaderboard-mobile"
            data-sizes="320x100,320x50"
            data-prebid="true"
            data-prebid-sizes = "320x100,320x50"
            data-zone-id = "1121368"
            data-placement-id = "14423119"
            data-trustx-id="7237"
            data-criteo-id="1362447"
            data-site-id="321366"
        >
        </div>
        
      </section>

    <main role="main" id="main">
      <div class="l-wrapper">
        <div class="main l-container">  <article
  data-uri="slate.com/_components/article/instances/cjumqb00u003ckmks5nuyfp5v@published"
  class="article article--article"
  itemscope
  itemtype="http://schema.org/Article"
  
>

  <div class="article__fullbleed-header"></div>


  <header class="article__header">
    <div class="article__microdata" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="Slate" />
      <div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
        <link itemprop="url" href="https://slate.com/media/sites/slate-com/icon.400x400.png">
        <meta itemprop="width" content="400">
        <meta itemprop="height" content="400">
      </div>
    </div>
    <div itemprop="image" itemscope itemtype="https://www.schema.org/ImageObject">
      <link
        itemprop="url"
        href="https://compote.slate.com/images/36f9fe32-6e59-4df7-aaf2-42c63956245d.png?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;807x538&amp;offset&#x3D;0x0"
      >
    </div>

    <div class="article__rubric" >
      <a href="/culture/brow-beat">
          Brow Beat
      </a>
    </div>

    <h1 class="article__hed" data-editable="overrideHeadline" itemprop="headline">This Is Not the Mueller Report. This Is a Segment Called “Can Millennials Open a Can of Paint?”</h1>
    <h2 class="article__dek" data-editable="dek" itemprop="alternativeHeadline"></h2>

    <div class="article__meta">
        <p data-editable="authors" class="article__byline">By
          <span itemprop="author" itemscope itemtype="http://schema.org/Person">
              <span class="article__author" itemprop="name">
                <a href="/author/marissa-martinelli">Marissa Martinelli</a></span>
          </span>
        </p>

      <time itemprop="datePublished" content="2019-04-18T15:31:16+00:00" class="article__timestamp">
        <span class="article__date">April 18, 2019</span><span class="article__time">11:31 AM</span>
      </time>
    </div>
  </header>

  <div class="article__share-sidebar share-sidebar">
      <ul data-uri="slate.com/_components/social-share/instances/cjumqb00u003bkmksqew9azvq@published" class="social-share">
      <li>
        <a href="https://twitter.com/share?text=Unlike%20baby%20boomers%2C%20who%20sprang%20from%20the%20womb%20with%20a%20flathead%20screwdriver%20in%20hand%2C%20these%20millennials%20don%E2%80%99t%20know%20how%20to%20do%20a%20thing%20they%E2%80%99ve%20never%20done%20before.&amp;via=slate&amp;url=https://slate.com/culture/2019/04/millennials-how-to-open-paint-can-kimmel.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
          class="social-share__link social-share__link--twitter js-share-link"
          data-share="twitter"
          data-parsely-event="_twitter-tweet"
          target="_blank">
          <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
          </svg>
          <span class="social-share__text">Tweet</span>
        </a>
      </li>
    
      <li>
        <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/culture/2019/04/millennials-how-to-open-paint-can-kimmel.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
          class="social-share__link social-share__link--facebook js-share-link"
          data-share="facebook"
          data-parsely-event="_facebook-share"
          target="_blank">
          <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
          </svg>
          <span class="social-share__text">Share</span>
        </a>
      </li>
    
      <li>
        <a href="https://slate.com/comments/culture/2019/04/millennials-how-to-open-paint-can-kimmel.html" class="social-share__link social-share__link--comments">
          <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
          </svg>
          <span class="social-share__text">Comment</span>
        </a>
      </li>
    </ul>
    
  </div>

  <section class="article__body">
    <div class="article__content" data-editable="content" itemprop="mainEntityOfPage">
          <aside class="slate-external-video slate-external-video--default"  >
            <div class="iframe-wrapper">
                <iframe class="youtube-player" type="text/html" src="https://www.youtube.com/embed/fPV05eZgEpc?rel=0&enablejsapi=1" allowfullscreen frameborder="0"></iframe>
            </div>
        </aside>
        
          <aside
          data-uri="slate.com/_components/in-article-recirc/instances/cjumsfd79004o3h5wberz6mbw@published"
          class="in-article-recirc"
          data-editable="settings"
          data-via="article-inline_recirc-section-culture"
        >
            <h1 class="in-article-recirc__header">
                Popular in
                <a href="/culture" class="in-article-recirc__topic">
                  Culture
                </a>
            </h1>
            <ol class="in-article-recirc__list">
                <li class="in-article-recirc__item">
                  <a href="https://slate.com/culture/2019/04/mykayla-skinner-utah-red-rocks-ncaa-gymnastics-championships.html" class="in-article-recirc__link">
                    The Best College Gymnast in America Is Also the Most Hated
                  </a>
                </li>
                <li class="in-article-recirc__item">
                  <a href="https://slate.com/culture/2019/04/game-of-thrones-winter-what-happened-grrm.html" class="in-article-recirc__link">
                    What Happened to Winter on <em>Game of Thrones</em>?
                  </a>
                </li>
                <li class="in-article-recirc__item">
                  <a href="https://slate.com/culture/2019/04/fosse-verdon-fact-fiction-episode-2-historical-accuracy-fx-series.html" class="in-article-recirc__link">
                    What’s Fact and What’s Fiction in <em>Fosse/Verdon</em> Episode 2
                  </a>
                </li>
                <li class="in-article-recirc__item">
                  <a href="https://slate.com/culture/2019/04/game-of-thrones-fan-theories-yes.html" class="in-article-recirc__link">
                    The Only Good Thing Left About <em>Game of Thrones</em> Is Its Fan Theories
                  </a>
                </li>
            </ol>
        </aside>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjumqur78002s3h5w6jmy9jvo@published"
          data-word-count="110"
          >
          Before you go read <a href="https://slate.com/tag/mueller-report">about the Mueller report</a>, let’s watch a baffling <em>Jimmy Kimmel Live</em> segment called “Can Millennials Open a Can of Paint?” together, shall we? Unlike baby boomers or Gen Xers, who apparently sprang from the womb with a flathead screwdriver in hand, millennials struggle with the task in this video that should more accurately be titled “Three Young People Have Never Opened a Can of Paint Before But Agree to Try for the First Time on Camera for Entertainment Purposes.” The segment ends with a participation trophy, a concept that <a href="https://slate.com/culture/2019/04/participation-trophy-history-world-war-i.html">dates back to World War I</a> but has nevertheless become the symbol of modern laziness and entitlement.
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjumqb00u002zkmksgxo90ngl@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly"
            data-page-type="article"
            data-type="mobile-outstream-video"
            data-sizes="2x2"
            data-prebid="false"
            data-prebid-sizes = ""
            data-zone-id = ""
            data-placement-id = ""
            data-trustx-id=""
            data-criteo-id=""
            data-site-id=""
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjumqb00u0032kmkssw571ll6@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly"
            data-page-type="article"
            data-type="outstream-backfill-mobile"
            data-sizes="300x250,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
            data-site-id="271366"
        >
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjumr6j7l003c3h5w1woum5vk@published"
          data-word-count="123"
          >
          In that spirit, I would like to give this entire <em>Jimmy Kimmel Live</em> clip a participation trophy. (Yes, I am cranky and humorless, so please save yourself the trouble of telling me that on social media.) First of all, the concept falls into the trap of using the term <em>millennials</em>﻿—a diverse, amorphous group that most people agree currently includes people in their late 30s—as a catchall for <em>young people I hold in disdain</em>. And it treats the act of opening a can of paint as some kind of obvious, universal skill when, in fact, there are <a href="https://www.wikihow.com/Open-a-Paint-Can">WikiHows</a> and <a href="https://www.youtube.com/watch?v=qhRrGITtBRc">YouTube tutorials</a> explaining how it’s done as well as <a href="http://www.amazon.com/dp/B07P8W3QBQ/?tag=slatmaga-20">tools designed specifically for that purpose</a>, suggesting that maybe it’s not as self-explanatory as it sounds.
        </p>
        
          <section
          data-uri="slate.com/_components/newsletter-signup/instances/cjumrgxig003p3h5wh9yu15t5@published"
          class="newsletter-signup"
          data-list="Culture"
          
          >
        
            <script src="https://ak.sail-horizon.com/spm/spm.v1.min.js"></script>
        
        
          <div class="newsletter-signup__info">
            <h1 class="newsletter-signup__headline">Get Slate Culture in Your Inbox</h1>
            
          </div>
        
          <form class="newsletter-signup__form js-signup-form" novalidate>
        
            <div class="newsletter-signup__error js-submit-error" hidden>
              We encountered an issue signing you up. Please try again.
            </div>
        
            <noscript>
              <div class="newsletter-signup__error">
                Please enable javascript to use form.
              </div>
            </noscript>
        
            <svg width="13" height="20" class="newsletter-signup__arrow">
              <use xlink:href="/media/components/newsletter-signup/sprite.svg#arrow"></use>
            </svg>
        
            <label class="newsletter-signup__group">
              <div id="newsletter-label" class="newsletter-signup__label js-validation-error">
                Email address:
              </div>
              <input
                class="newsletter-signup__input js-email"
                type="email"
                aria-invalid="false"
                required />
            </label>
        
            <div class="newsletter-signup__footer">
        
              <div class="newsletter-signup__additional">
                <label class="newsletter-signup__check-group">
                  <input class="newsletter-signup__checkbox js-marketing" type="checkbox">
                  <div class="newsletter-signup__check-label">Send me updates about Slate special offers.</div>
                </label>
                <span class="newsletter-signup__terms">
                  By signing up, you agree to our
                  <a href="/privacy" class="newsletter-signup__terms-link">Privacy Policy</a>
                  and
                  <a href="/terms" class="newsletter-signup__terms-link">Terms</a>.
                </span>
              </div>
        
              <button class="newsletter-signup__submit js-signup-button" type="submit">Sign Up</button>
            </div>
        
          </form>
        
          <div class="newsletter-signup__success js-success" hidden>
            <p>Thanks for signing up! You can <a href="http://link.slate.com/manage/3qk/newslettermanage">manage your newsletter subscriptions</a> at any time.</p>
          </div>
        
        </section>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjumslxy4000i3h5wo2mj94wi@published"
          data-word-count="74"
          >
          On top of everything else, we are supposed to laugh at the participants’ ineptitude, but is it really so outrageous to try to use a <em>can opener </em>to <em>open a can</em>? Maybe if that young woman could <a href="https://slate.com/business/2019/01/fed-estimates-college-loans-millenials-home-ownership.html">afford to own a home to paint</a>, she’d have a little more experience. And technically, the challenge was to open the can, not close it, so using the pliers is fair game as far as I’m concerned.
        </p>
        
          <p
          
          class="slate-paragraph slate-paragraph--tombstone" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjumrquvf00473h5wiq5jo85q@published"
          data-word-count="10"
          >
          In other words, stick to <a href="https://www.youtube.com/watch?v=yQbmjKCbFLE">tuna fish</a>, you old coots.
        </p>
        
          <ul data-uri="slate.com/_components/social-share/instances/cjumqb00u0039kmks0yqbktfq@published" class="social-share">
          <li>
            <a href="https://twitter.com/share?text=Unlike%20baby%20boomers%2C%20who%20sprang%20from%20the%20womb%20with%20a%20flathead%20screwdriver%20in%20hand%2C%20these%20millennials%20don%E2%80%99t%20know%20how%20to%20do%20a%20thing%20they%E2%80%99ve%20never%20done%20before.&amp;via=slate&amp;url=https://slate.com/culture/2019/04/millennials-how-to-open-paint-can-kimmel.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
              class="social-share__link social-share__link--twitter js-share-link"
              data-share="twitter"
              data-parsely-event="_twitter-tweet"
              target="_blank">
              <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
              <span class="social-share__text">Tweet</span>
            </a>
          </li>
        
          <li>
            <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/culture/2019/04/millennials-how-to-open-paint-can-kimmel.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
              class="social-share__link social-share__link--facebook js-share-link"
              data-share="facebook"
              data-parsely-event="_facebook-share"
              target="_blank">
              <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
              <span class="social-share__text">Share</span>
            </a>
          </li>
        
          <li>
            <a href="https://slate.com/comments/culture/2019/04/millennials-how-to-open-paint-can-kimmel.html" class="social-share__link social-share__link--comments">
              <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
              </svg>
              <span class="social-share__text">Comment</span>
            </a>
          </li>
        </ul>
        
    </div>

      <div class="article__tags" data-editable="tag">
          <a href="/tag/late-night" class="article__tag">
            Late Night
          </a>
          <a href="/tag/millennials" class="article__tag">
            Millennials
          </a>
      </div>

    <hr class="article__hr">

    <div data-editable="authorBioContent" hidden>
        <section
        data-uri="slate.com/_components/author-bio/instances/cjumqb00u0034kmksxloyolvm@published"
        class="author-bio "
        data-editable="authorInfo"
      >
      
      
        <div class="author-bio__content">
      
          <div class="author-bio__about">
            <div class="author-bio__text">
              
            </div>
      
      
          </div>
        </div>
      </section>
      
    </div>



  </section>
</article>

  <div data-uri="slate.com/_components/slate-parsely/instances/cjumqb002002kkmks0lgs53pz@published"
  class="slate-parsely"
  data-article-url="https://slate.com/culture/2019/04/millennials-how-to-open-paint-can-kimmel.html"
>
  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Brow Beat","dateCreated":"2019-04-18T15:31:16+00:00","headline":"This Is Not the Mueller Report. This Is a Segment Called “Can Millennials Open a Can of Paint?”","url":"https://slate.com/culture/2019/04/millennials-how-to-open-paint-can-kimmel.html","thumbnailUrl":"https://compote.slate.com/images/36f9fe32-6e59-4df7-aaf2-42c63956245d.png?width=780&height=520&rect=807x538&offset=0x0","keywords":["late-night","millennials","redux","Section:culture","AdNode:culture/brow_beat"],"creator":["Marissa Martinelli"],"author":["Marissa Martinelli"],"datePublished":"2019-04-18T15:31:16+00:00","image":"https://compote.slate.com/images/36f9fe32-6e59-4df7-aaf2-42c63956245d.png?width=780&height=520&rect=807x538&offset=0x0","publisher":{"@type":"Organization","name":"Slate","logo":{"@type":"ImageObject","url":"https://slate.com/media/sites/slate-com/icon.400x400.png"}}}
  </script>
  <div id="parsely-root" style="display: none">
    <div id="parsely-cfg" data-parsely-site="slate.com"></div>
  </div>
</div>

  <div data-uri="slate.com/_components/slate-adnode/instances/cjumqb003002lkmkst8itw446@published" class="slate-adnode" data-adnode="culture/brow_beat">
</div>

</div>
        <div class="l-container">
            
          <!-- data-uri="slate.com/_components/taboola-recirc/instances/article@published" -->
            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
            </script>
          
        </div>
      </div>
    </main>

    <section class="bottom-ad">
        <div data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
      data-placeholder="settings"
          class="ad ad--desktopOnly ad--leaderboard"
          data-page-type="article"
          data-type="leaderboard"
          data-sizes="970x250,728x90,1x3"
          data-prebid="true"
          data-prebid-sizes = "970x250,728x90"
          data-zone-id = "768478"
          data-placement-id = "12399445"
          data-trustx-id="3016"
          data-criteo-id="1157134"
          data-site-id="271610"
      >
      </div>
      
        <div data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
      data-placeholder="settings"
          class="ad ad--tabletPortraitOnly ad--leaderboard"
          data-page-type="article"
          data-type="leaderboard-tablet"
          data-sizes="728x90,1x3"
          data-prebid="true"
          data-prebid-sizes = "728x90"
          data-zone-id = "768480"
          data-placement-id = "12399447"
          data-trustx-id="3017"
          data-criteo-id="1157133"
          data-site-id="271365"
      >
      </div>
      
        <div data-uri="slate.com/_components/slate-ad/instances/mobileOnlyBottom@published"
      data-placeholder="settings"
          class="ad ad--mobileOnly"
          data-page-type="article"
          data-type="mobile-only-bottom"
          data-sizes="300x250,1x3"
          data-prebid="true"
          data-prebid-sizes = "300x250"
          data-zone-id = "768494"
          data-placement-id = "12399462"
          data-trustx-id="3020"
          data-criteo-id="1157131"
          data-site-id="271366"
      >
      </div>
      
    </section>

      <footer class="global-footer" role="contentinfo" >
      <div class="global-footer__content">
        <ul class="global-footer__links">
          <li><a href="http://www.slatereprints.com/">Reprints</a></li>
          <li>Advertise: <a href="mailto:advertise@slate.com" target="_blank">Site</a> / <a href="http://mediakit.slate.com/podcast-network" target="_blank">Podcasts</a></li>
          <li><a href="/commenting">Commenting</a></li>
          <li><a href="/podcastfaqs">Podcast FAQs</a></li>
          <li><a href="/contact">Contact</a> / <a href="mailto:feedback@slate.com" target="_blank">Feedback</a></li>
          <li><a href="/pitch">Pitch guidelines</a></li>
          <li><a href="/news-and-politics/corrections">Corrections</a></li>
          <li><a href="/about">About us</a></li>
          <li><a href="/jobs">Work with us</a></li>
          <li><a href="/tips">Send us tips</a></li>
          <li><a href="/terms">User agreement</a></li>
          <li><a href="/privacy">Privacy policy</a></li>
          <li><a href="http://optout.aboutads.info/">AdChoices</a></li>
          <li><a href="https://shop.slate.com/">Slate Shop</a></li>
        </ul>
        <div class="global-footer__social">
          <div class="global-footer__social-heading">Follow Us</div>
          <a href="https://www.facebook.com/Slate/" class="global-footer__social-link">
            <svg width="18" height="18" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
            </svg>
            Facebook
          </a>
          <a href="https://twitter.com/slate" class="global-footer__social-link">
            <svg width="18" height="15" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
            </svg>
            Twitter
          </a>
          <a href="https://www.instagram.com/slate/" class="global-footer__social-link">
            <svg width="18" height="18" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
            </svg>
            Instagram
          </a>
          <a href="/rss" class="global-footer__social-link">
            <svg width="18" height="18" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#rss"></use>
            </svg>
            RSS Feed
          </a>
        </div>
        <div>
          <svg width="243" height="30" class="global-footer__logo">
            <title>The Slate Group logo</title>
            <use xlink:href="/media/components/global-footer/slate-group.svg#slategroup"></use>
          </svg>
          <p>
            Slate is published by The Slate Group, a Graham Holdings Company.<br/>
            All contents &copy; 2019 The Slate Group LLC. All rights reserved.
          </p>
        </div>
      </div>
    </footer>
    

    <div class="foot" data-editable="foot">  <div data-uri="slate.com/_components/adblock-message/instances/general@published" class="adblock-message">
  <div class="adblock-message__overlay"></div>
  <div class="adblock-message__content">
    <div class="adblock-message__controls">
      <button class="adblock-message__close js-message-close" type="button">
        <svg width="21" height="21">
          <use xlink:href="/media/components/adblock-message/sprite.svg#close"></use>
        </svg>
      </button>
    </div>

    <section class="adblock-message__block">
      <h1 class="adblock-message__heading">We Need to Talk About Your Ad Blocker</h1>
      <p>Slate relies on advertising to support our journalism. If you value our work, please disable your ad blocker.</p>
      <a href="https://slate.com/news-and-politics/2017/04/how-to-disable-your-ad-blocker-on-slate.html?via=ab_pane" class="adblock-message__button adblock-message__button--ads js-message-button">Enable Ads on Slate</a>
    </section>

    <section class="adblock-message__block">
      <h1 class="adblock-message__heading">Want to Block Ads But Still Support Slate?</h1>
      <p>By joining Slate Plus you support our work and get exclusive content. And you'll never see this message again.</p>
      <a href="https://my.slate.com/plus/?utm_channel=promo&utm_campaign=plus&utm_content=ab_talk&utm_source=interstitial" class="adblock-message__button adblock-message__button--plus js-message-button">Join Slate Plus</a>
    </section>

    <img
      src="/media/components/adblock-message/slate-plus-promo.png"
      srcset="/media/components/adblock-message/slate-plus-promo.png 1x, /media/components/adblock-message/slate-plus-promo@2x.png 2x"
      alt="Illustration depicting a colorful group of people using an array of mobile devices"
    />
  </div>
</div>

  <!-- data-uri="slate.com/_components/webapp-serviceworker/instances/default@published" -->

  
<!-- data-uri="slate.com/_components/taboola-footer/instances/default@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>

<div id="amzn-assoc-ad-797217ac-ca6e-482f-8925-4c302e9c855c" data-uri="slate.com/_components/amazon-oneclick/instances/global@published"></div>

  <script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=797217ac-ca6e-482f-8925-4c302e9c855c"></script>

  <style>
    @-webkit-keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}@keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{-webkit-animation:.2s ease forwards fadeInKilnLogo;animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>

</div>
  <script type="text/javascript">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</script></body>
</html>

