  <!DOCTYPE html>
<html
  lang="en"
  data-uri="slate.com/_pages/cjqflyfna00jl00m3dofm6v20@published"
  data-layout-uri="slate.com/_components/layout-one-column/instances/article@published"
    data-myslateUrl="https://my.slate.com"
    data-env="prod"
    data-trackingdomain=".slate.com"
  class="rebrand"
>
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <!-- data-editable="head" -->
      <!-- data-uri="slate.com/_components/clay-meta-title/instances/cjqflyfnl00jo00m3l2fgepmz@published" -->
      <title>First Man box-office response: Slate Movie Club 2018.</title>
    <meta property="og:title" content="I Thought Everyone Would Love First Man. Boy, Was I Wrong.">
    <meta name="twitter:title" content="I Thought Everyone Would Love First Man. Boy, Was I Wrong.">
    
      <!-- data-uri="slate.com/_components/clay-meta-url/instances/cjqflyfnl00jp00m3khionnmi@published" -->
    <link rel="canonical" href="https://slate.com/culture/2019/01/first-man-ryan-gosling-box-office-slate-movie-club.html">
    <meta property="og:url" content="https://slate.com/culture/2019/01/first-man-ryan-gosling-box-office-slate-movie-club.html">
      <meta property="article:published_time" content="2019-01-04T10:55:01.232Z">
    
    
    
    
      <!-- data-uri="slate.com/_components/clay-meta-description/instances/cjqflyfnm00jq00m35u6j0t09@published" -->
    <meta name="description" content="It was Damien Chazelle’s strongest film yet, but audiences didn’t tune in.">
    <meta name="twitter:description" content="It was Damien Chazelle’s strongest film yet, but audiences didn’t tune in.">
    <meta property="og:description" content="It was Damien Chazelle’s strongest film yet, but audiences didn’t tune in.">
    
      <!-- data-uri="slate.com/_components/meta-image/instances/cjqflyfno00jr00m3bab93rva@published" -->
    <meta name="twitter:image" content="https://compote.slate.com/images/ef0b21bc-40ab-403a-b973-4e29ad288d7e.jpeg?width=780&height=520&rect=1560x1040&offset=0x0">
    <meta property="og:image" content="https://compote.slate.com/images/ef0b21bc-40ab-403a-b973-4e29ad288d7e.jpeg?width=780&height=520&rect=1560x1040&offset=0x0">
    <meta name="twitter:card" content="summary_large_image">
    
      <!-- data-uri="slate.com/_components/clay-meta-keywords/instances/cjqflyfno00js00m3hjchuhgd@published" -->
    <meta name="news_keywords" content="movie-club-2018, best-of-2018">
    <meta property="article:tag" content="movie-club-2018, best-of-2018">
    
      <!-- data-uri="slate.com/_components/meta-authors/instances/cjqflyfno00jt00m3fkptwls2@published" -->
    <meta name="author" content="Bilge Ebiri">
    
      <!-- data-uri="slate.com/_components/slate-amp-link/instances/cjqflyfnp00ju00m3l6jjnaus@published" -->
    
      <link rel="amphtml" name="slate-amp-link" href="https://slate.com/culture/2019/01/first-man-ryan-gosling-box-office-slate-movie-club.amp">
    
      <!-- data-uri="slate.com/_components/slate-analytics-js/instances/cjqflyfnp00jv00m31b89w59h@published" -->
    <script class="slate-analytics-js js-analytics-js-data" type="application+json" data-pagetype="article">
      {"headline":"I Thought Everyone Would Love First Man. Boy, Was I Wrong.","url":"https://slate.com/culture/2019/01/first-man-ryan-gosling-box-office-slate-movie-club.html","image_url":"https://compote.slate.com/images/ef0b21bc-40ab-403a-b973-4e29ad288d7e.jpeg?width=780&height=520&rect=1560x1040&offset=0x0","tags":["movie-club-2018","best-of-2018"],"authors":["Bilge Ebiri"],"section":"Culture","rubric":"Movies","pub_date":"2019-01-04T10:55:01+00:00","page_id":"slate.com/_components/article/instances/cjqflyfoi00ke00m3mksakdd7","page_type":"article","commercialNode":"culture/movies"}
    </script>
    
      <!-- data-uri="slate.com/_components/krux-data-layer/instances/cjqflyfnq00jw00m3iiltkwrn@published" -->
      <script class="krux-data-layer">
        window.kruxData = {"page":{"site":"slate.com","section":"culture","subsection":"movies","tags":["movie-club-2018","best-of-2018"],"authors":["bilge-ebiri"],"commercialNode":"culture/movies"}};
      </script>
    
    <!-- data-editable-end -->
      <!-- data-uri="slate.com/_components/clay-meta-site/instances/article@published" -->
    <meta name="twitter:site" content="@slate">
    <meta property="article:publisher" content="https://www.facebook.com/Slate">
    <meta property="fb:app_id" content="142011022527753">
    <meta property="og:site_name" content="Slate Magazine">
    <meta property="og:type" content="article">
    
    <link rel="manifest" href="/media/sites/slate-com/web-app-manifest.json">
    
      <!-- data-uri="slate.com/_components/meta-icons/instances/slate@published" -->
    
    <meta name="apple-mobile-web-app-title" content="Slate">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://slate.com/media/sites/slate-com/icon.76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://slate.com/media/sites/slate-com/icon.120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://slate.com/media/sites/slate-com/icon.152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://slate.com/media/sites/slate-com/icon.180x180.png">
    
    <link rel="mask-icon" sizes="any" href="https://slate.com/media/sites/slate-com/icon.svg" color="#660033">
    
    <link rel="icon" sizes="196x196" href="https://slate.com/media/sites/slate-com/icon.196x196.png">
    
    <meta name="application-name" content="Slate">
    <meta name="msapplication-TileColor" content="#660033">
    <meta name="msapplication-TileImage" content="https://slate.com/media/sites/slate-com/icon.144x144.png">
    
    <link rel="icon" type="image/svg+xml" href="https://slate.com/media/sites/slate-com/icon.svg">
    
    <link rel="shortcut icon" type="image/x-icon" href="https://slate.com/favicon.ico">
    
    <meta name="theme-color" content="#2c0022" />
    
      <script data-uri="slate.com/_components/polyfills/instances/singleton@published">
    (function(){
    var p='/media/components/polyfills/'
    function i(f){document.write('<script src="'+p+f+'"><\/script>')}
    if(/Trident|MSIE/.test(navigator.userAgent))i('svg4everybody.min.js')
    if(!window.Promise)i('promise-polyfill.min.js')
    if(!window.fetch)i('whatwg-fetch.min.js')
    if(!window.URL||!window.URLSearchParams)i('url-polyfill.min.js')
    }())
    </script>
    
      <script data-uri="slate.com/_components/fontfaceobserver/instances/fontfaceobserver@published">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</script>
    
      <!-- data-uri="slate.com/_components/scroll/instances/default@published" -->
    <script>
      (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
      Scroll.config = {
        detected: Boolean(false)
      };
    </script>
    <script async src="https://static.scroll.com/js/scroll.js" /></script>
    
    
      <!-- data-uri="slate.com/_components/optimizely/instances/default@published" -->
    
        <script src="https://cdn.optimizely.com/public/37441550/s/slate.js"></script>
    
      <script data-uri="slate.com/_components/analytics-js-loader/instances/general@published">
    (function(win, doc){
      'use strict';
      win.analytics || (win.analytics = []);
      win.analytics.methods = ['identify', 'track', 'trackLink', 'trackForm', 'trackClick', 'trackSubmit', 'page', 'pageview', 'ab', 'alias', 'ready', 'group', 'on', 'once', 'off', 'debug'];
      win.analytics.factory = function(method) {
        return function() {
          var args = Array.prototype.slice.call(arguments);
          args.unshift(method);
          win.analytics.push(args);
          return win.analytics;
        };
      };
      for (var i = 0; i < win.analytics.methods.length; i++) {
        var method = win.analytics.methods[i];
        win.analytics[method] = win.analytics.factory(method);
      }
    
      analytics.load = function(callback) {
        if (doc.getElementById('analytics-js')) return;
    
        win.a = win.analytics;
        var script = doc.createElement('script');
        script.async = true;
        script.id = 'analytics-js';
        script.type = 'text/javascript';
        script.src = '/media/sites/slate-com/analytics.min.js';
        if (script.addEventListener) {
          script.addEventListener('load', function(e) {
            if (typeof callback === 'function') {
              callback(e);
            }
          }, false);
        } else {
          //IE8
          script.onreadystatechange = function () {
            if (this.readyState == 'complete' || this.readyState == 'loaded') {
              callback(win.event);
            }
          };
        }
        var first = doc.getElementsByTagName('script')[0];
        first.parentNode.insertBefore(script, first);
      };
    
      analytics.load(function() {
    
        analytics.initialize({
    
          "Amplitude": {
            apiKey: "5a7cb616c0717cb7f4f0eee43d9f4e1c",
            trackAllPages: true,
            trackNamedPages: false, // since we're tracking all _pages, we don't want to double-fire on named ones
            trackCategorizedPages: false, // since we're tracking all _pages, we don't want to doubl-fire on categorized ones
            trackUtmProperties: true,
            trackReferrer: true,
            trackGclid: true,
            saveParamsReferrerOncePerSession: false
            // domain: "." + document.location.host  // domain is set in setDomain call elsewhere
          },
    
          "Google Analytics": {
            trackingId: 'UA-68065328-2',
            anonymizeIp: true
          },
    
          "Parsely": {
            apiKey: "slate.com",
            dynamicTracking: true
          },
          "Facebook Pixel": {
            "pixelId": "166975463695820"
          },
    
          "Quantcast": {
            pCode: "p-fw53_-Tq3MNK1"
          },
          "comScore": {
            "c1": "2",
            "c2": "18406752",
            "beaconParamMap": {
              "gdprConsent": "cs_ucfr"
            }
          }
    
        });
    
        while (window.a.length > 0) {
          var item = window.a.shift();
          var method = item.shift();
          if (analytics[method]) analytics[method].apply(analytics, item);
        }
      });
    
    })(window, document);
    </script>
    
      <!-- data-uri="slate.com/_components/slate-ad-prebid/instances/prebid@published" -->
        <script class="slate-ad-prebid">
          var pbjs = pbjs || {};
          pbjs.que = pbjs.que || [];
    
          pbjs.que.push(function(){
            pbjs.setConfig({
              bidderTimeout: 800,
              debug: false,
              enableSendAllBids: false,
              disableAjaxTimeout: true, // https://github.com/prebid/Prebid.js/issues/2648#issuecomment-406318344
              userSync: {
                filterSettings: {
                  all: {
                    bidders: '*',
                    filter: 'include'
                  }
                },
                syncsPerBidder: 10
              },
              priceGranularity: {
                buckets: [{
                    'min': 0,
                    'max': 2,
                    'increment': 0.01
                  },{
                    'min': 2,
                    'max': 5,
                    'increment': 0.10
                  }, {
                    'min': 5,
                    'max': 20,
                    'increment': 0.50
                  },{
                    'min': 20,
                    'max': 100,
                    'increment': 1
                  }]
              }
            });
          });
    
          // enable amplitude analytics.
          pbjs.que.push(function () {
            pbjs.enableAnalytics([{
                provider: 'amplitude',
                options: {
                  sampling: 0.01
                }
            }]);
          });
        </script>
    
      
    <!-- data-uri="slate.com/_components/slate-krux/instances/krux@published" -->
      <!-- BEGIN Krux ControlTag for "Slate" -->
      <script class="kxct" data-id="KGU_SbHX" data-timing="async" data-version="3.0" type="text/javascript">
        window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
        (function(){
          var k=document.createElement('script');k.type='text/javascript';k.async=true;
          k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/KGU_SbHX.js';
          var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
        }());
      </script>
      <!-- END Krux ControlTag -->
    
      <!--- Krux Interchange O&O -->
      <script class="kxint" data-namespace="slate" type="text/javascript">
      window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
      (function(){
        function retrieve(n){
          var k= 'kx'+'slate_'+n, ls=(function(){
            try {
              return window.localStorage;
            } catch(e) {
              return null;
            }
          })();
          if (ls) {
              return ls[k] || '';
          } else if (navigator.cookieEnabled) {
              var m = document.cookie.match(k+'=([^;]*)');
              return (m && unescape(m[1])) || '';
          } else {
              return '';
          }
        }
        Krux.user = retrieve('user');
        Krux.kuid = retrieve('kuid');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        var updateParselyDefaults = function() {
          PARSELY.updateDefaults({data: {kuid: window.Krux.kuid, kuser: window.Krux.user}});
        }
        if (typeof(PARSELY) === "object") {
          updateParselyDefaults();
        } else if (typeof(PARSELY) === "undefined") {
          window.PARSELY = {
            onload: updateParselyDefaults
          };
        }
      })();
      </script>
      <!--- END Krux Interchange O&O -->
    
      <!-- data-uri="slate.com/_components/ad-lightning/instances/default@published" -->
      <script>
        window.googletag = window.googletag || {};
      </script>
      <script defer src="https://tagan.adlightning.com/slate/op.js"></script>
    
      <!-- data-uri="slate.com/_components/dfp-cache-buster/instances/default@published" -->
    
    <meta name="dfp-cache-buster" content=9854b3ff5351adca13950b6585df08496ac9b9b3>
    
      <!-- data-uri="slate.com/_components/slate-ad-aps/instances/default@published" -->
      <script>
        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
      </script>
    
      <!-- data-uri="slate.com/_components/pubplus/instances/default@published" -->
    
      <script src="//d2yh8t8mdj4l9x.cloudfront.net/tracker.js"></script>
      <script>
        window.PPTracker && window.PPTracker.setFacebookRevenueReportingStatus(true);
      </script
      >
    
      
    <!-- data-uri="slate.com/_components/taboola-head/instances/article@published" -->
      <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
          article:'auto'
        });
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slate1/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script>
    

  <style>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</style></head>

  <body class="layout-one-column">

      <banner data-uri="slate.com/_components/masthead/instances/default@published" class="masthead" data-via="nav">
      <a href="#main" class="skip-to-main">Skip to the content</a>
      <div class="desktop-masthead">
    
        <div class="masthead__wrapper">
          <div class="notable masthead__container">
            <h2 class="notable__heading">
              <svg width="76" height="26">
                <title>Notable topics</title>
                <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
              </svg>
            </h2>
            <ul class="notable__list">
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2019/01/trump-shutdown-wall-talking-points.html" class="notable__link">Shutdown</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2019/01/elizabeth-warren-joe-lieberman-lobbying-twitter-diss.html" class="notable__link">2020</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2019/01/matthew-charles-released-under-first-step-act.html" class="notable__link">Criminal Justice Reform</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/business/2019/01/cuomo-nyc-l-train-shutdown.html" class="notable__link">NYC Subway</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/human-interest/2019/01/ask-teacher-kindergarten-red-shirting.html" class="notable__link">Ask a Teacher</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/tag/movie-club-2018" class="notable__link">Movie Club</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2019/01/texas-judge-obamacare-struck-down-crazy.html" class="notable__link">Obamacare</a>
                  </li>
            </ul>
            <div class="notable__logos">
              <a href="https://slate.com/tag/slate-podcast" class="notable__logo">
                <svg width="89" height="17" class="notable__pcasts">
                  <title>Podcasts</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#podcasts"></use>
                </svg>
              </a>
              <a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=&utm_source=nav" class="notable__logo">
                <svg width="85" height="13">
                  <title>Slate Plus</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
                </svg>
              </a>
            </div>
          </div>
        </div>
    
        <div class="main-nav masthead__wrapper">
          <nav class="main-nav__content masthead__container">
            <a href="https://slate.com" class="main-nav__logo">
              <svg class="logo" width="259" height="80">
                <title>Slate homepage</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
              </svg>
            </a>
            <div class="main-nav__links">
              <div class="account">
                <form action="/search" class="search-form" data-via="search">
                  <input id="search-input" name="q" placeholder="Search for" class="search-form__input" />
                  <button class="search-form__submit">
                    <svg class="search-form__icon">
                      <title>Submit search</title>
                      <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                    </svg>
                  </button>
                  <label for="search-input" class="search-form__label">
                    <svg class="search-form__icon">
                      <title>Enter query</title>
                      <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                    </svg>
                  </label>
                </form>
                <a href="https://my.slate.com/login/" class="account__link js-redirect-return js-logged-out" hidden>Sign In</a>
                <div class="dropdown js-logged-in" hidden>
                  <button class="dropdown__trigger js-toggle-dropdown">My Account ▾</button>
                  <div class="dropdown__content">
                    <a href="https://my.slate.com/login/?screenToRender&#x3D;editProfile" class="dropdown__link">Settings</a>
                    <a href="https://my.slate.com/logout/" class="dropdown__link js-redirect-return js-logged-in" hidden>Log out</a>
                  </div>
                </div>
              </div>
              <ul class="sections">
                  <li>
                    <a href="/news-and-politics" class="sections__link">
                      News &amp; Politics
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_news-and-politics"></use>
                      </svg>
                    </a>
                   </li>
                  <li>
                    <a href="/culture" class="sections__link">
                      Culture
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_culture"></use>
                      </svg>
                    </a>
                   </li>
                  <li>
                    <a href="/technology" class="sections__link">
                      Technology
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_technology"></use>
                      </svg>
                    </a>
                   </li>
                  <li>
                    <a href="/business" class="sections__link">
                      Business
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_business"></use>
                      </svg>
                    </a>
                   </li>
                  <li>
                    <a href="/human-interest" class="sections__link">
                      Human Interest
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_human-interest"></use>
                      </svg>
                    </a>
                   </li>
              </ul>
            </div>
          </nav>
        </div>
      </div>
    
      <div class="mobile-masthead">
        <div class="mobile-masthead__logo">
          <a href="https://slate.com">
            <svg class="logo" width="124" height="39">
              <title>Slate homepage</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
            </svg>
          </a>
        </div>
        <div class="menu">
    
          <button class="menu__control menu__control--open js-toggle-menu">
            <span class="menu__control-text" aria-hidden="true">Menu</span>
            <svg width="16" height="15">
              <title>Open menu</title>
              <use xlink:href="/media/components/masthead/sprite.svg#menu"></use>
            </svg>
          </button>
    
          <nav class="menu__content">
            <button class="menu__control menu__control--close js-toggle-menu">
              <svg width="21" height="21">
                <title>Close menu</title>
                <use xlink:href="/media/components/masthead/sprite.svg#close"></use>
              </svg>
            </button>
            <div class="mobile-notable">
              <h2 class="mobile-notable__heading">
                <svg width="76" height="26">
                  <title>Notable topics</title>
                  <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
                </svg>
              </h2>
              <div class="mobile-notable__links">
                    <a href="https://slate.com/news-and-politics/2019/01/trump-shutdown-wall-talking-points.html" class="mobile-notable__link">Shutdown</a>
                    <a href="https://slate.com/news-and-politics/2019/01/elizabeth-warren-joe-lieberman-lobbying-twitter-diss.html" class="mobile-notable__link">2020</a>
                    <a href="https://slate.com/news-and-politics/2019/01/matthew-charles-released-under-first-step-act.html" class="mobile-notable__link">Criminal Justice Reform</a>
                    <a href="https://slate.com/business/2019/01/cuomo-nyc-l-train-shutdown.html" class="mobile-notable__link">NYC Subway</a>
                    <a href="https://slate.com/human-interest/2019/01/ask-teacher-kindergarten-red-shirting.html" class="mobile-notable__link">Ask a Teacher</a>
                    <a href="https://slate.com/tag/movie-club-2018" class="mobile-notable__link">Movie Club</a>
                    <a href="https://slate.com/news-and-politics/2019/01/texas-judge-obamacare-struck-down-crazy.html" class="mobile-notable__link">Obamacare</a>
              </div>
            </div>
    
            <div class="mobile-sections">
                <a href="/news-and-politics" class="mobile-sections__link">News &amp; Politics</a>
                <a href="/culture" class="mobile-sections__link">Culture</a>
                <a href="/technology" class="mobile-sections__link">Technology</a>
                <a href="/business" class="mobile-sections__link">Business</a>
                <a href="/human-interest" class="mobile-sections__link">Human Interest</a>
    
              <a href="https://slate.com/tag/slate-podcast" class="mobile-sections__link">
                <svg width="94" height="18">
                  <title>Podcasts</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#podcasts"></use>
                </svg>
              </a>
              <a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=&utm_source=nav" class="mobile-sections__link js-redirect-return">
                <svg width="98" height="16">
                  <title>Slate Plus</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
                </svg>
              </a>
              <a href="/search" class="mobile-sections__link">
                <svg width="18" height="18" class="mag-lens">
                  <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                </svg>
                Search
              </a>
    
              <div class="social social--mobile">
                Follow us
                <a href="https://www.instagram.com/slate/" class="social__badge">
                  <svg width="24" height="24">
                    <title>Slate on Instagram</title>
                    <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
                  </svg>
                </a>
                <a href="https://twitter.com/slate" class="social__badge">
                  <svg width="24" height="19">
                    <title>Slate on Twitter</title>
                    <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
                  </svg>
                </a>
                <a href="https://www.facebook.com/Slate/" class="social__badge">
                  <svg width="12" height="24">
                    <title>Slate on Facebook</title>
                    <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
                  </svg>
                </a>
              </div>
            </div>
    
            <div class="mobile-account js-logged-out" hidden>
              <a href="https://my.slate.com/login/?screenToRender&#x3D;traditionalRegistration" class="mobile-account__link js-redirect-return">Register</a>
              <a href="https://my.slate.com/login/" class="mobile-account__link js-redirect-return">Sign in</a>
            </div>
            <div class="mobile-account js-logged-in" hidden>
              <a href="https://my.slate.com/login/?screenToRender&#x3D;editProfile" class="mobile-account__link js-redirect-return">Settings</a>
              <a href="https://my.slate.com/logout/" class="mobile-account__link js-redirect-return">Log out</a>
            </div>
          </nav>
    
        </div>
    
      </div>
    
      <div class="masthead__wrapper">
        <div class="strapline masthead__container">
    
            <svg width="27" height="30" class="strapline__asterisk">
              <title>*</title>
              <use xlink:href="/media/components/masthead/sprite.svg#asterisk"></use>
            </svg>
              <a class="strapline__text" href="https://slate.com/culture/2019/01/death-stalin-iannucci-best-political-comedy-slate-movie-club.html">
                An Admittedly Luscious Hothouse
              </a>
    
          <div class="social strapline__social">
            Follow Us
            <a href="https://www.instagram.com/slate/" class="social__badge">
              <svg width="18" height="18">
                <title>Slate on Instagram</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
              </svg>
            </a>
            <a href="https://twitter.com/slate" class="social__badge">
              <svg width="18" height="15">
                <title>Slate on Twitter</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
            </a>
            <a href="https://www.facebook.com/Slate/" class="social__badge">
              <svg width="9" height="18">
                <title>Slate on Facebook</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
            </a>
          </div>
    
        </div>
      </div>
    
    </banner>
    

      <section class="top-ad">
          <div data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
        data-placeholder="settings"
            class="ad ad--desktopOnly ad--leaderboard"
            data-page-type="article"
            data-type="leaderboard"
            data-sizes="970x250,728x90,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "970x250,728x90"
            data-zone-id = "768478"
            data-placement-id = "12399445"
            data-trustx-id="3016"
            data-criteo-id="1157134"
            data-site-id="271610"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
        data-placeholder="settings"
            class="ad ad--tabletPortraitOnly ad--leaderboard"
            data-page-type="article"
            data-type="leaderboard-tablet"
            data-sizes="728x90,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "728x90"
            data-zone-id = "768480"
            data-placement-id = "12399447"
            data-trustx-id="3017"
            data-criteo-id="1157133"
            data-site-id="271365"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/leaderboardMobile@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly"
            data-page-type="article"
            data-type="leaderboard-mobile"
            data-sizes="320x100,320x50"
            data-prebid="true"
            data-prebid-sizes = "320x100,320x50"
            data-zone-id = "1121368"
            data-placement-id = "14423119"
            data-trustx-id="7237"
            data-criteo-id="1362447"
            data-site-id="321366"
        >
        </div>
        
      </section>

    <main role="main" id="main">
      <div class="l-wrapper">
        <div class="main l-container">  <article
  data-uri="slate.com/_components/article/instances/cjqflyfoi00ke00m3mksakdd7@published"
  class="article article--article"
  itemscope
  itemtype="http://schema.org/Article"
  
>

  <div class="article__fullbleed-header"></div>


  <header class="article__header">
    <div class="article__microdata" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="Slate" />
      <div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
        <link itemprop="url" href="https://slate.com/media/sites/slate-com/icon.400x400.png">
        <meta itemprop="width" content="400">
        <meta itemprop="height" content="400">
      </div>
    </div>
    <div itemprop="image" itemscope itemtype="https://www.schema.org/ImageObject">
      <link
        itemprop="url"
        href="https://compote.slate.com/images/ef0b21bc-40ab-403a-b973-4e29ad288d7e.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0"
      >
    </div>

    <div class="article__rubric" >
      <a href="/culture/movies">
          Movies
      </a>
    </div>

    <h1 class="article__hed" data-editable="overrideHeadline" itemprop="headline">I Thought Everyone Would Love <em>First Man. </em>What Went Wrong?</h1>
    <h2 class="article__dek" data-editable="dek" itemprop="alternativeHeadline">The 2018 Movie Club: Entry 12.</h2>

    <div class="article__meta">
        <p data-editable="authors" class="article__byline">By
          <span itemprop="author" itemscope itemtype="http://schema.org/Person">
              <span class="article__author" itemprop="name">
                <a href="/author/bilge-ebiri">Bilge Ebiri</a></span>
          </span>
        </p>

      <time itemprop="datePublished" content="2019-01-04T10:55:01+00:00" class="article__timestamp">
        <span class="article__date">Jan 04, 2019</span><span class="article__time">5:55 AM</span>
      </time>
    </div>
  </header>

  <div class="article__share-sidebar share-sidebar">
      <ul data-uri="slate.com/_components/social-share/instances/cjqflyfoi00kd00m348ox8pbo@published" class="social-share">
      <li>
        <a href="https://twitter.com/share?text=Insufficient%20patriotism%3F%20Too%20much%20Ryan%20Gosling%3F%20Why%20wasn%E2%80%99t%20First%20Man%20a%20hit%3F&amp;via=slate&amp;url=https://slate.com/culture/2019/01/first-man-ryan-gosling-box-office-slate-movie-club.html?wpsrc=sh_all_dt_tw_ru"
          class="social-share__link social-share__link--twitter js-share-link"
          data-share="twitter"
          data-parsely-event="_twitter-tweet"
          target="_blank">
          <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
          </svg>
          <span class="social-share__text">Tweet</span>
        </a>
      </li>
    
      <li>
        <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/culture/2019/01/first-man-ryan-gosling-box-office-slate-movie-club.html"
          class="social-share__link social-share__link--facebook js-share-link"
          data-share="facebook"
          data-parsely-event="_facebook-share"
          target="_blank">
          <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
          </svg>
          <span class="social-share__text">Share</span>
        </a>
      </li>
    
      <li>
        <a href="https://slate.com/comments/culture/2019/01/first-man-ryan-gosling-box-office-slate-movie-club.html" class="social-share__link social-share__link--comments">
          <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
          </svg>
          <span class="social-share__text">Comment</span>
        </a>
      </li>
    </ul>
    
  </div>

  <section class="article__body">
    <div class="article__content" data-editable="content" itemprop="mainEntityOfPage">
          <figure
          data-uri="slate.com/_components/image/instances/cjqflyfoi00k700m3ypt3zuci@published"
          class="image image--center "
          data-editable="imageInfo"
          style="width: 780px;"
        >
              <div class="lazy-container" style="padding-bottom: 66.66666666666666%;">
                <img class="image__src" data-normal="https://compote.slate.com/images/3055fac9-6b9f-4814-93cb-098644ef6b7b.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0" data-retina="https://compote.slate.com/images/3055fac9-6b9f-4814-93cb-098644ef6b7b.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0" data-srcset="https://compote.slate.com/images/3055fac9-6b9f-4814-93cb-098644ef6b7b.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 1x, https://compote.slate.com/images/3055fac9-6b9f-4814-93cb-098644ef6b7b.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 2x" alt="First Man" />
                <noscript>
                  <img src="https://compote.slate.com/images/3055fac9-6b9f-4814-93cb-098644ef6b7b.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0" alt="First Man" srcset="https://compote.slate.com/images/3055fac9-6b9f-4814-93cb-098644ef6b7b.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 1x, https://compote.slate.com/images/3055fac9-6b9f-4814-93cb-098644ef6b7b.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0 2x" />
                </noscript>
              </div>
        
            <figcaption class="image__caption-credit">
              <div class="image__caption"></div>
              <div class="image__credit">Photo illustration by Slate. Photo by Universal.</div>
            </figcaption>
        </figure>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjqflyfoi00k900m3t6gzlze7@published"
          data-word-count="31"
          >
          <em>In Slate’s annual Movie Club, film critic Dana Stevens emails with fellow critics—this year, </em><a href="https://www.vanityfair.com/contributor/k-austin-collins"><em>K. Austin Collins</em></a><em>, </em><a href="https://twitter.com/TheAmyNicholson"><em>Amy Nicholson</em></a><em>, and </em><a href="https://twitter.com/BilgeEbiri"><em>Bilge Ebiri</em></a><em>—about the year in cinema. </em><a href="https://slate.com/culture/2019/01/thanos-avatar-2018-movies.html"><em>Read the first entry here</em></a><em>. </em>
        </p>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjqfm1f6q001d3g5vph5xvdy5@published"
          data-word-count="2"
          >
          Hey guys,
        </p>
        
          <aside
          data-uri="slate.com/_components/in-article-recirc/instances/cjqflyfoi00k800m3u7j1ecyi@published"
          class="in-article-recirc"
          data-editable="settings"
          data-via="article-inline_recirc-tag-movie-club-2018"
        >
            <h1 class="in-article-recirc__header">
                More on
                <a href="/tag/movie-club-2018" class="in-article-recirc__topic">
                  Movie Club 2018
                </a>
                  </h1>
            <ol class="in-article-recirc__list">
                <li class="in-article-recirc__item">
                  <a href="https://slate.com/culture/2019/01/favourite-olivia-colman-performance-slate-movie-club.html" class="in-article-recirc__link">
                    Like Queen Anne, <em>The Favourite</em> Is a Glorious, Puke-Stained Mess
                  </a>
                </li>
                <li class="in-article-recirc__item">
                  <a href="https://slate.com/culture/2019/01/first-reformed-ethan-hawke-performance-slate-movie-club.html" class="in-article-recirc__link">
                    <em>First Reformed</em> Was the Role Ethan Hawke’s Entire Career Has Been Leading Up To
                  </a>
                </li>
                <li class="in-article-recirc__item">
                  <a href="https://slate.com/culture/2019/01/amazing-grace-aretha-documentary-slate-movie-club.html" class="in-article-recirc__link">
                    If Movie Theaters Are Your Church, the Aretha Franklin Concert Movie Will Be a Religious Experience
                  </a>
                </li>
                <li class="in-article-recirc__item">
                  <a href="https://slate.com/culture/2019/01/death-stalin-iannucci-best-political-comedy-slate-movie-club.html" class="in-article-recirc__link">
                    <em>The Death of Stalin</em> Showed the Toothless Political Comedy of <em>Vice </em>How It’s Done
                  </a>
                </li>
            </ol>
        </aside>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjqfm1f91001o3g5vjjo527dr@published"
          data-word-count="229"
          >
          One of the beautiful things about living in New York is that one doesn’t need to travel too far to have <a href="https://slate.com/culture/2019/01/favourite-olivia-colman-performance-slate-movie-club.html">transcendent cinematic experiences</a> that reveal something about the broader world. This is one reason why retrospectives and other film series can be so valuable. One of the most monumental I witnessed this year was the <a href="https://www.villagevoice.com/2018/06/15/scenes-from-the-collapse-putins-russia-gets-its-own-film-series/">Museum of the Moving Image’s <em>Putin’s Russia: A 21</em><sup><em>st</em></sup><em> Century Film Mosaic</em></a>, which presented titles from that country made since the start of the millennium. (Vladimir Putin took over on Dec. 31, 1999.) It was a surprisingly diverse and playful retrospective—not at all the litany of political movies one might expect—encompassing sci-fi blockbusters, surreal historical epics, social dramas, crime flicks, romantic comedies, short documentaries, you name it. I worked in the Russian film industry for a year back in 1997, so that nation’s cinema is a subject near and dear to my heart, but there were movies here I’d never heard of. And the series didn’t present one simple, simplistic political narrative; its message was not <em>Look how bad things are under Putin!</em> But watching these films in some kind of chronological order, you really got a sense of how the wild optimism and trepidation of the post-Soviet years curdled into a dark landscape of menace and despair, for which Putin was both catalyst and symptom, but by no means the only one.
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjqflyfoi00k100m3pcvu0mae@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly"
            data-page-type="article"
            data-type="mobile-outstream-video"
            data-sizes="2x2"
            data-prebid="false"
            data-prebid-sizes = ""
            data-zone-id = ""
            data-placement-id = ""
            data-trustx-id=""
            data-criteo-id=""
            data-site-id=""
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjqflyfoi00k400m3oymktuh3@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly"
            data-page-type="article"
            data-type="outstream-backfill-mobile"
            data-sizes="300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
            data-site-id="271366"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjqflyfoh00jx00m3kitv0ukp@published"
        data-placeholder="settings"
            class="ad ad--desktopOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-spot"
            data-sizes="970x250,728x90,300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "970x250,728x90,300x250"
            data-zone-id = "768486"
            data-placement-id = "12399452"
            data-trustx-id="3018"
            data-criteo-id="1157134"
            data-site-id="271363"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjqflyfoh00jy00m3vt5w4uxk@published"
        data-placeholder="settings"
            class="ad ad--tabletPortraitOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-spot-tablet"
            data-sizes="728x90,300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "728x90,300x250"
            data-zone-id = "768488"
            data-placement-id = "12399457"
            data-trustx-id="3019"
            data-criteo-id="1157133"
            data-site-id="271364"
        >
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjqfm1f82001f3g5vkswfmu3m@published"
          data-word-count="122"
          >
          (Also, hi, cultural publications: Please cover retros and other film series, even if they’re only happening in one city—especially in an era when people have decided that local news is useless for some reason. Sometimes people like reading about movies showing in other towns and can still learn something from reading about them. Upcoming in New York: a BAM series dedicated to <a href="https://www.bam.org/media/15177637/Teaser-Race-Sex-Cinema_The-World-of-Marlon-Riggs.pdf">the pioneering queer filmmaker of color Marlon Riggs</a>, and a Film Forum survey of the <a href="https://filmforum.org/series/far-out-in-the-70s-a-new-wave-of-comedy-19691979">new wave of comedies made between 1969 and 1979</a>, including a double feature of <em>Theatre of Blood, </em>in which a deranged actor murders his critics one by one, and <em>Who Is Killing the Great Chefs of Europe?</em>,<em> </em>in which a critic is the chief suspect.)
        </p>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjqfm1f8v001l3g5v6shj7w4f@published"
          data-word-count="106"
          >
          Kam’s thoughts about trying to show beloved movies to those who may not always be on the same wavelength got me thinking. I’m trying to remember when I myself first started to make the critic-civilian distinction. My idea of the “public at large” is kind of screwy. I was raised by film nerds, and growing up, I was often surrounded by people who took movies seriously. When I was a teenager, my mom and I would watch Ingmar Bergman movies as a bonding experience. At the age of 14, I almost got in a fistfight with my dad over whether <em>The Last Emperor</em> was “second-tier Bertolucci.”
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjqflyfoh00jz00m36mn0se1a@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-spot-mobile"
            data-sizes="300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
            data-site-id="271366"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjqflyfoh00k000m314uk3jmr@published"
        data-placeholder="settings"
            class="ad ad--tabletDesktop"
            data-page-type="article"
            data-type="outstream-video"
            data-sizes="2x2"
            data-prebid="false"
            data-prebid-sizes = ""
            data-zone-id = ""
            data-placement-id = ""
            data-trustx-id=""
            data-criteo-id=""
            data-site-id=""
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjqflyfoi00k200m3fsokmcnt@published"
        data-placeholder="settings"
            class="ad ad--desktopOnly"
            data-page-type="article"
            data-type="outstream-backfill"
            data-sizes="970x250,728x90,300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "970x250,728x90,300x250"
            data-zone-id = "768486"
            data-placement-id = "12399452"
            data-trustx-id="3018"
            data-criteo-id="1157134"
            data-site-id="271363"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjqflyfoi00k300m3jg4w8dv0@published"
        data-placeholder="settings"
            class="ad ad--tabletPortraitOnly"
            data-page-type="article"
            data-type="outstream-backfill-tablet"
            data-sizes="728x90,300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "728x90,300x250"
            data-zone-id = "768488"
            data-placement-id = "12399457"
            data-trustx-id="3019"
            data-criteo-id="1157133"
            data-site-id="271364"
        >
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjqfm1f8g001h3g5vqp5j5lp7@published"
          data-word-count="133"
          >
          So maybe that’s why I myself am so bad at predicting what movies the public will like, and won’t. Case in point: Damien Chazelle’s <strong><em>First Man</em></strong>, which <a href="https://www.westword.com/film/first-man-arrives-just-when-the-world-needs-another-hero-10861453">I found to be the strongest film he’s made to date</a>. I loved his hand-held, ground-level approach to such epic material. And unlike some, I was moved by the delicate bits of emotional grounding Chazelle and screenwriter Josh Singer added to the story, connecting the tragic death of the Armstrongs’ young daughter to Neil’s obsessive drive to push beyond the limits of the Earth, as if the world couldn’t quite contain his grief. I know people love to rag on Chazelle (let us not fight the <em>La La Land</em> wars again), but the versatility he’s shown over his four features as a director is pretty impressive.
        </p>
        
          <div
          data-uri="slate.com/_components/pull-quote/instances/cjqfm7elv001z3g5v4vg8hvta@published"
          class="pull-quote pull-quote--right"
          itemscope aria-hidden="true"
        >
          <span class="pull-quote__text" data-editable="quote">I know people love to rag on Chazelle, but the versatility he’s shown over his four features as a director is<span class="widont">&nbsp;</span>impressive.</span>
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjqfm1f8q001i3g5vmimh4idb@published"
          data-word-count="196"
          >
          I thought for sure that <em>First Man</em>, with its paeans to a dogged, no-nonsense, midcentury macho ethos, would be a hit—the kind of movie that could bring Red and Blue together, for a couple of hours at least. I know some believe <em>First Man</em>’s box office was hurt by <a href="https://slate.com/culture/2018/08/first-man-american-flag-controversy-marco-rubio-and-fox-news-weigh-in.html">a cynical right-wing attempt to make a controversy</a> over Chazelle’s not including an actual close-up of Neil Armstrong planting a giant American flag on the moon while Lee Greenwood sang “God Bless the USA” in the background, but I don’t think that had much of an effect. I wonder if the real reason <em>First Man</em> disappointed at the box office had to do with something simpler, which is that big movies that star Ryan Gosling tend to disappoint at the box office: <em>Blade Runner 2049</em>, <em>The Nice Guys</em>, <em>Drive</em>—these are all acclaimed titles that were supposed to be hits, but weren’t. I think he’s a fine actor, but maybe his broody, understated energy doesn’t exactly get butts in seats—or maybe it makes him bankable only as a romantic lead, since his biggest hits so far appear to be <em>La La Land</em>; <em>Crazy, Stupid, Love</em>; and <em>The Notebook</em>.
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjqflyfoh00jz00m36mn0se1a@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-spot-mobile"
            data-sizes="300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
            data-site-id="271366"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjqflyfoi00k500m3t6henjjt@published"
        data-placeholder="settings"
            class="ad ad--box ad--desktopOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-box"
            data-sizes="300x250"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
            data-site-id="271366"
        >
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjqfm1f7z001e3g5vbk9s3xh7@published"
          data-word-count="117"
          >
          <a href="https://slate.com/culture/2019/01/widows-better-at-home-than-in-theater-slate-movie-club.html">Inkoo’s observations</a> about how the intimacy of at-home viewing enhances certain movies ring extremely true. For me, Stanley Kubrick’s <em>Eyes Wide Shut</em>, for all its grainy, dreamy beauty, is an example of a film that works beautifully at home but loses something in the movie theater. Not because of catty viewer responses—at least, not anymore, now that the repertory audience for a film like that is self-selecting (it’s become a Christmas staple in New York’s rep houses)—but because the film itself is so lonely, so intimate, and so weird that the window it opens onto this strange, insulated world feels like it shouldn’t be too big. We’re peeping, not plunging. Scale makes it all a little ridiculous.
        </p>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjqfm1f8x001m3g5vsoiq8en1@published"
          data-word-count="79"
          >
          But then again, Stanley Kubrick was generally not a guy who watched his movies with big crowds. Some filmmakers, or at least their editors, will often talk about how important it is for them to sit in a room with an audience while they’re still in the editing stage. Very often, they don’t even need comment cards to know if something’s working or not. Simply feeling “the energy” of the audience, they can tell if something’s hitting or not.
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjqflyfoi00k100m3pcvu0mae@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly"
            data-page-type="article"
            data-type="mobile-outstream-video"
            data-sizes="2x2"
            data-prebid="false"
            data-prebid-sizes = ""
            data-zone-id = ""
            data-placement-id = ""
            data-trustx-id=""
            data-criteo-id=""
            data-site-id=""
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjqflyfoi00k400m3oymktuh3@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly"
            data-page-type="article"
            data-type="outstream-backfill-mobile"
            data-sizes="300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
            data-site-id="271366"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjqflyfoh00k000m314uk3jmr@published"
        data-placeholder="settings"
            class="ad ad--tabletDesktop"
            data-page-type="article"
            data-type="outstream-video"
            data-sizes="2x2"
            data-prebid="false"
            data-prebid-sizes = ""
            data-zone-id = ""
            data-placement-id = ""
            data-trustx-id=""
            data-criteo-id=""
            data-site-id=""
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjqflyfoi00k200m3fsokmcnt@published"
        data-placeholder="settings"
            class="ad ad--desktopOnly"
            data-page-type="article"
            data-type="outstream-backfill"
            data-sizes="970x250,728x90,300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "970x250,728x90,300x250"
            data-zone-id = "768486"
            data-placement-id = "12399452"
            data-trustx-id="3018"
            data-criteo-id="1157134"
            data-site-id="271363"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjqflyfoi00k300m3jg4w8dv0@published"
        data-placeholder="settings"
            class="ad ad--tabletPortraitOnly"
            data-page-type="article"
            data-type="outstream-backfill-tablet"
            data-sizes="728x90,300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "728x90,300x250"
            data-zone-id = "768488"
            data-placement-id = "12399457"
            data-trustx-id="3019"
            data-criteo-id="1157133"
            data-site-id="271364"
        >
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjqfm1f85001g3g5vcs28jsck@published"
          data-word-count="188"
          >
          That’s extremely valuable, of course, but I also wonder if it can’t be limiting. Maybe there’s something to be said for a movie that pisses an audience off. I remember watching Terrence Malick’s <em>The Thin Red Line</em> opening morning, first screening, Dec. 23, 1998, at the Ziegfeld Theater, and hearing the <em>thwapp … thwapp … thwapp</em> sounds of people leaving their seats as the movie unfolded. I saw that picture something like nine times theatrically during its run—it’s probably my favorite film of the 1990s—and most viewings were like that. At one screening, this young couple started whispering, “This is so stupid,” right from the opening frames and were gone within 10 minutes! I wanted to yell after them, “But wait, we didn’t get to the <em>really</em> stupid parts yet!” Don’t get me wrong. I love the experience of being one with an audience who is enthralled by a great big emotionally overwhelming and popular movie. But sometimes the opposite works too. I don’t care how many angry walkouts I have to endure; I wouldn’t give up the theatrical experience of seeing <em>The Thin Red Line </em>for anything.
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjqflyfoh00jx00m3kitv0ukp@published"
        data-placeholder="settings"
            class="ad ad--desktopOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-spot"
            data-sizes="970x250,728x90,300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "970x250,728x90,300x250"
            data-zone-id = "768486"
            data-placement-id = "12399452"
            data-trustx-id="3018"
            data-criteo-id="1157134"
            data-site-id="271363"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjqflyfoh00jy00m3vt5w4uxk@published"
        data-placeholder="settings"
            class="ad ad--tabletPortraitOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-spot-tablet"
            data-sizes="728x90,300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "728x90,300x250"
            data-zone-id = "768488"
            data-placement-id = "12399457"
            data-trustx-id="3019"
            data-criteo-id="1157133"
            data-site-id="271364"
        >
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjqfm1f8u001k3g5vk8vv7qf4@published"
          data-word-count="109"
          >
          It appears that I’ve spent most of this post talking about older films, some of them from far-off corners of the world, and I hereby apologize for killing Slate’s traffic dead for a few minutes. (I promise to at least mention <em>Aquaman</em> in my next post.) But I’m curious to know from the rest of you what your particularly cherished, audience-alienating movies are. We all have them, I’m sure: those films where each new walkout seems to give us life. And were there any 2018 films that were like <em>First Man</em> for you—movies that you were sure everyone would love but somehow failed to make much of an impression?
        </p>
        
          <p
          
          class="slate-paragraph slate-paragraph--tombstone" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjqh6ko3v000c3g5vxpc4klla@published"
          data-word-count="1"
          >
          Bilge
        </p>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjqfm1f8y001n3g5vlgm2qx4j@published"
          data-word-count="4"
          >
          <a href="https://slate.com/culture/2019/01/favourite-olivia-colman-performance-slate-movie-club.html"><em>Read the previous entry</em></a><em>.</em>
        </p>
        
          <ul data-uri="slate.com/_components/social-share/instances/cjqflyfoi00kb00m3taunlh7i@published" class="social-share">
          <li>
            <a href="https://twitter.com/share?text=Insufficient%20patriotism%3F%20Too%20much%20Ryan%20Gosling%3F%20Why%20wasn%E2%80%99t%20First%20Man%20a%20hit%3F&amp;via=slate&amp;url=https://slate.com/culture/2019/01/first-man-ryan-gosling-box-office-slate-movie-club.html?wpsrc=sh_all_dt_tw_ru"
              class="social-share__link social-share__link--twitter js-share-link"
              data-share="twitter"
              data-parsely-event="_twitter-tweet"
              target="_blank">
              <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
              <span class="social-share__text">Tweet</span>
            </a>
          </li>
        
          <li>
            <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/culture/2019/01/first-man-ryan-gosling-box-office-slate-movie-club.html"
              class="social-share__link social-share__link--facebook js-share-link"
              data-share="facebook"
              data-parsely-event="_facebook-share"
              target="_blank">
              <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
              <span class="social-share__text">Share</span>
            </a>
          </li>
        
          <li>
            <a href="https://slate.com/comments/culture/2019/01/first-man-ryan-gosling-box-office-slate-movie-club.html" class="social-share__link social-share__link--comments">
              <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
              </svg>
              <span class="social-share__text">Comment</span>
            </a>
          </li>
        </ul>
        
    </div>

      <div class="article__tags" data-editable="tag">
          <a href="/tag/best-of-2018" class="article__tag">
            Best of 2018
          </a>
          <a href="/tag/movie-club-2018" class="article__tag">
            Movie Club 2018
          </a>
      </div>

    <hr class="article__hr">

    <div data-editable="authorBioContent" hidden>
        <section
        data-uri="slate.com/_components/author-bio/instances/cjqflyfoi00k600m3br9km6uq@published"
        class="author-bio "
        data-editable="authorInfo"
      >
      
      
        <div class="author-bio__content">
      
          <div class="author-bio__about">
            <div class="author-bio__text">
              
            </div>
      
      
          </div>
        </div>
      </section>
      
    </div>



  </section>
</article>

  <div data-uri="slate.com/_components/slate-parsely/instances/cjqflyfnk00jm00m3b9e4cx6l@published"
  class="slate-parsely"
  data-article-url="https://slate.com/culture/2019/01/first-man-ryan-gosling-box-office-slate-movie-club.html"
>
  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Movies","dateCreated":"2019-01-04T10:55:01+00:00","headline":"I Thought Everyone Would Love First Man. Boy, Was I Wrong.","url":"https://slate.com/culture/2019/01/first-man-ryan-gosling-box-office-slate-movie-club.html","thumbnailUrl":"https://compote.slate.com/images/ef0b21bc-40ab-403a-b973-4e29ad288d7e.jpeg?width=780&height=520&rect=1560x1040&offset=0x0","keywords":["movie-club-2018","best-of-2018","redux","Section:culture","AdNode:culture/movies"],"creator":["Bilge Ebiri"],"author":["Bilge Ebiri"],"datePublished":"2019-01-04T10:55:01+00:00","image":"https://compote.slate.com/images/ef0b21bc-40ab-403a-b973-4e29ad288d7e.jpeg?width=780&height=520&rect=1560x1040&offset=0x0","publisher":{"@type":"Organization","name":"Slate","logo":{"@type":"ImageObject","url":"https://slate.com/media/sites/slate-com/icon.400x400.png"}}}
  </script>
  <div id="parsely-root" style="display: none">
    <div id="parsely-cfg" data-parsely-site="slate.com"></div>
  </div>
</div>

  <div data-uri="slate.com/_components/slate-adnode/instances/cjqflyfnk00jn00m3s44vrrvk@published" class="slate-adnode" data-adnode="culture/movies">
</div>

</div>
        <div class="l-container">
            
          <!-- data-uri="slate.com/_components/taboola-recirc/instances/article@published" -->
            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
            </script>
          
        </div>
      </div>
    </main>

    <section class="bottom-ad">
        <div data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
      data-placeholder="settings"
          class="ad ad--desktopOnly ad--leaderboard"
          data-page-type="article"
          data-type="leaderboard"
          data-sizes="970x250,728x90,1x1,1x3"
          data-prebid="true"
          data-prebid-sizes = "970x250,728x90"
          data-zone-id = "768478"
          data-placement-id = "12399445"
          data-trustx-id="3016"
          data-criteo-id="1157134"
          data-site-id="271610"
      >
      </div>
      
        <div data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
      data-placeholder="settings"
          class="ad ad--tabletPortraitOnly ad--leaderboard"
          data-page-type="article"
          data-type="leaderboard-tablet"
          data-sizes="728x90,1x1,1x3"
          data-prebid="true"
          data-prebid-sizes = "728x90"
          data-zone-id = "768480"
          data-placement-id = "12399447"
          data-trustx-id="3017"
          data-criteo-id="1157133"
          data-site-id="271365"
      >
      </div>
      
        <div data-uri="slate.com/_components/slate-ad/instances/mobileOnlyBottom@published"
      data-placeholder="settings"
          class="ad ad--mobileOnly"
          data-page-type="article"
          data-type="mobile-only-bottom"
          data-sizes="300x250,1x3"
          data-prebid="true"
          data-prebid-sizes = "300x250"
          data-zone-id = "768494"
          data-placement-id = "12399462"
          data-trustx-id="3020"
          data-criteo-id="1157131"
          data-site-id="271366"
      >
      </div>
      
    </section>

      <footer class="global-footer" role="contentinfo" data-uri="slate.com/_components/global-footer/instances/default@published">
      <div class="global-footer__content l-container">
        <ul class="global-footer__links">
          <li><a href="http://www.slatereprints.com/">Reprints</a></li>
          <li>Advertise: <a href="mailto:advertise@slate.com" target="_blank">Site</a> / <a href="http://mediakit.slate.com/podcast-network" target="_blank">Podcasts</a></li>
          <li><a href="/commenting">Commenting</a></li>
          <li><a href="/contact">Contact</a> / <a href="mailto:feedback@slate.com" target="_blank">Feedback</a></li>
          <li><a href="/pitch">Pitch guidelines</a></li>
          <li><a href="/news-and-politics/corrections">Corrections</a></li>
          <li><a href="/about">About us</a></li>
          <li><a href="/jobs">Work with us</a></li>
          <li><a href="/tips">Send us tips</a></li>
          <li><a href="/terms">User agreement</a></li>
          <li><a href="/privacy">Privacy policy</a></li>
          <li><a href="http://optout.aboutads.info/">AdChoices</a></li>
        </ul>
        <div class="global-footer__social">
          <div class="global-footer__social-heading">Follow Us</div>
          <a href="https://www.facebook.com/Slate/" class="global-footer__social-link">
            <svg width="18" height="18" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
            </svg>
            Facebook
          </a>
          <a href="https://twitter.com/slate" class="global-footer__social-link">
            <svg width="18" height="15" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
            </svg>
            Twitter
          </a>
          <a href="https://www.instagram.com/slate/" class="global-footer__social-link">
            <svg width="18" height="18" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
            </svg>
            Instagram
          </a>
        </div>
        <div>
          <svg width="243" height="30" class="global-footer__logo">
            <title>The Slate Group logo</title>
            <use xlink:href="/media/components/global-footer/slate-group.svg#slategroup"></use>
          </svg>
          <p>
            Slate is published by The Slate Group, a Graham Holdings Company.<br/>
            All contents &copy; 2019 The Slate Group LLC. All rights reserved.
          </p>
        </div>
      </div>
    </footer>
    

    <div class="foot" data-editable="foot">  <div data-uri="slate.com/_components/adblock-message/instances/general@published" class="adblock-message">
  <div class="adblock-message__overlay"></div>
  <div class="adblock-message__content">
    <div class="adblock-message__controls">
      <button class="adblock-message__close js-message-close" type="button">
        <svg width="21" height="21">
          <use xlink:href="/media/components/adblock-message/sprite.svg#close"></use>
        </svg>
      </button>
    </div>

    <section class="adblock-message__block">
      <h1 class="adblock-message__heading">We Need to Talk About Your Ad Blocker</h1>
      <p>Slate relies on advertising to support our journalism. If you value our work, please disable your ad blocker.</p>
      <a href="http://www.slate.com/articles/news_and_politics/slate_fare/2017/04/how_to_disable_your_ad_blocker_on_slate.html?via=ab_pane" class="adblock-message__button adblock-message__button--ads js-message-button">Enable Ads on Slate</a>
    </section>

    <section class="adblock-message__block">
      <h1 class="adblock-message__heading">Want to Block Ads But Still Support Slate?</h1>
      <p>By joining Slate Plus you support our work and get exclusive content. And you'll never see this message again.</p>
      <a href="https://my.slate.com/plus/?utm_channel=promo&utm_campaign=plus&utm_content=ab_talk&utm_source=interstitial" class="adblock-message__button adblock-message__button--plus js-message-button">Join Slate Plus</a>
    </section>

    <img
      src="/media/components/adblock-message/slate-plus-promo.png"
      srcset="/media/components/adblock-message/slate-plus-promo.png 1x, /media/components/adblock-message/slate-plus-promo@2x.png 2x"
      alt="Illustration depicting a colorful group of people using an array of mobile devices"
    />
  </div>
</div>

  <!-- data-uri="slate.com/_components/webapp-serviceworker/instances/default@published" -->

  
<!-- data-uri="slate.com/_components/taboola-footer/instances/default@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>

<div id="amzn-assoc-ad-797217ac-ca6e-482f-8925-4c302e9c855c" data-uri="slate.com/_components/amazon-oneclick/instances/global@published"></div>

  <script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=797217ac-ca6e-482f-8925-4c302e9c855c"></script>

  <style>
    @-webkit-keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}@keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{-webkit-animation:.2s ease forwards fadeInKilnLogo;animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>

</div>
  <script type="text/javascript">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</script></body>
</html>

