  <!DOCTYPE html>
<html
  lang="en"
  data-uri="slate.com/_pages/cjkk06bti003875ma7rx2xwxc@published"
  data-layout-uri="slate.com/_components/layout-one-column/instances/article@published"
    data-myslateUrl="https://my.slate.com"
    data-env="prod"
    data-trackingdomain=".slate.com"
  class="rebrand"
>
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <!-- data-editable="head" -->
      <!-- data-uri="slate.com/_components/clay-meta-title/instances/cjkk06bts003b75malo0y5ory@published" -->
      <title>Trailer for Bel Canto, the Ann Patchett adaptation from Paul Weitz (VIDEO).</title>
    <meta property="og:title" content="Watch the Trailer for the Long-Awaited, Big-Screen Adaptation of Ann Patchett’s Bel Canto">
    <meta name="twitter:title" content="Watch the Trailer for the Long-Awaited, Big-Screen Adaptation of Ann Patchett’s Bel Canto">
    
      <!-- data-uri="slate.com/_components/clay-meta-url/instances/cjkk06bts003c75maa50oxd96@published" -->
    <link rel="canonical" href="https://slate.com/culture/2018/08/trailer-for-bel-canto-the-ann-patchett-adaptation-from-paul-weitz-video.html">
    <meta property="og:url" content="https://slate.com/culture/2018/08/trailer-for-bel-canto-the-ann-patchett-adaptation-from-paul-weitz-video.html">
      <meta property="article:published_time" content="2018-08-07T18:59:25+00:00">
    
    
    
    
      <!-- data-uri="slate.com/_components/clay-meta-description/instances/cjkk06btt003d75marb3882t5@published" -->
    <meta name="description" content="Julianne Moore and Ken Watanabe lead an international cast as an American opera singer and a Japanese businessman.">
    <meta name="twitter:description" content="Julianne Moore and Ken Watanabe lead an international cast as an American opera singer and a Japanese businessman.">
    <meta property="og:description" content="Julianne Moore and Ken Watanabe lead an international cast as an American opera singer and a Japanese businessman.">
    
      <!-- data-uri="slate.com/_components/meta-image/instances/cjkk06btt003e75mamjr0addd@published" -->
    <meta name="twitter:image" content="https://compote.slate.com/images/7a6a0e02-a6d8-476e-abe0-2ff1c8ac9d92.jpeg?width=780&height=520&rect=1560x1040&offset=0x0">
    <meta property="og:image" content="https://compote.slate.com/images/7a6a0e02-a6d8-476e-abe0-2ff1c8ac9d92.jpeg?width=780&height=520&rect=1560x1040&offset=0x0">
    <meta name="twitter:card" content="summary_large_image">
    
      <!-- data-uri="slate.com/_components/clay-meta-keywords/instances/cjkk06btu003f75ma41u6l0q2@published" -->
    <meta name="news_keywords" content="trailers">
    <meta property="article:tag" content="trailers">
    
      <!-- data-uri="slate.com/_components/meta-authors/instances/cjkk06btu003g75maumoembxq@published" -->
    <meta name="author" content="Marissa Martinelli">
    
      <!-- data-uri="slate.com/_components/slate-amp-link/instances/cjkk06btu003h75maikgf2fza@published" -->
    
      <link rel="amphtml" name="slate-amp-link" href="https://amp.slate.com/culture/2018/08/trailer-for-bel-canto-the-ann-patchett-adaptation-from-paul-weitz-video.html">
    
      <!-- data-uri="slate.com/_components/slate-analytics-js/instances/cjkk06btv003i75ma6s9ehbom@published" -->
    <script class="slate-analytics-js js-analytics-js-data" type="application+json" data-pagetype="article">
      {"headline":"Watch the Trailer for the Long-Awaited, Big-Screen Adaptation of Ann Patchett’s Bel Canto","url":"https://slate.com/culture/2018/08/trailer-for-bel-canto-the-ann-patchett-adaptation-from-paul-weitz-video.html","image_url":"https://compote.slate.com/images/7a6a0e02-a6d8-476e-abe0-2ff1c8ac9d92.jpeg?width=780&height=520&rect=1560x1040&offset=0x0","tags":["trailers"],"authors":["Marissa Martinelli"],"section":"Culture","rubric":"Brow Beat","pub_date":"2018-08-07T18:59:25+00:00","page_id":"slate.com/_components/article/instances/cjkk06buj003z75ma53kodwrd","page_type":"article","commercialNode":"culture/brow_beat"}
    </script>
    
      <!-- data-uri="slate.com/_components/krux-data-layer/instances/cjkk06btw003j75mahcgwg10m@published" -->
      <script class="krux-data-layer">
        window.kruxData = {"page":{"site":"slate.com","section":"culture","subsection":"brow-beat","tags":["trailers"],"authors":["marissa-martinelli"],"commercialNode":"culture/brow_beat"}};
      </script>
    
    <!-- data-editable-end -->
      <!-- data-uri="slate.com/_components/clay-meta-site/instances/article@published" -->
    <meta name="twitter:site" content="@slate">
    <meta property="article:publisher" content="https://www.facebook.com/Slate">
    <meta property="fb:app_id" content="142011022527753">
    <meta property="og:site_name" content="Slate Magazine">
    <meta property="og:type" content="article">
    
    <link rel="manifest" href="/media/sites/slate-com/web-app-manifest.json">
    
      <!-- data-uri="slate.com/_components/meta-icons/instances/slate@published" -->
    
    <meta name="apple-mobile-web-app-title" content="Slate">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://slate.com/media/sites/slate-com/icon.76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://slate.com/media/sites/slate-com/icon.120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://slate.com/media/sites/slate-com/icon.152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://slate.com/media/sites/slate-com/icon.180x180.png">
    
    <link rel="mask-icon" sizes="any" href="https://slate.com/media/sites/slate-com/icon.svg" color="#660033">
    
    <link rel="icon" sizes="196x196" href="https://slate.com/media/sites/slate-com/icon.196x196.png">
    
    <meta name="application-name" content="Slate">
    <meta name="msapplication-TileColor" content="#660033">
    <meta name="msapplication-TileImage" content="https://slate.com/media/sites/slate-com/icon.144x144.png">
    
    <link rel="icon" type="image/svg+xml" href="https://slate.com/media/sites/slate-com/icon.svg">
    
    <link rel="shortcut icon" type="image/x-icon" href="https://slate.com/favicon.ico">
    
    <meta name="theme-color" content="#2c0022" />
    
      <script data-uri="slate.com/_components/fontfaceobserver/instances/fontfaceobserver@published">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</script>
    
      <!-- data-uri="slate.com/_components/scroll/instances/default@published" -->
    <script>
      (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
      Scroll.config = {
        detected: Boolean(false)
      };
    </script>
    <script async src="https://static.scroll.com/js/scroll.js" /></script>
    
    
      <!-- data-uri="slate.com/_components/optimizely/instances/default@published" -->
    
    
      <script data-uri="slate.com/_components/analytics-js-loader/instances/general@published">
    (function(win, doc){
      'use strict';
      win.analytics || (win.analytics = []);
      win.analytics.methods = ['identify', 'track', 'trackLink', 'trackForm', 'trackClick', 'trackSubmit', 'page', 'pageview', 'ab', 'alias', 'ready', 'group', 'on', 'once', 'off', 'debug'];
      win.analytics.factory = function(method) {
        return function() {
          var args = Array.prototype.slice.call(arguments);
          args.unshift(method);
          win.analytics.push(args);
          return win.analytics;
        };
      };
      for (var i = 0; i < win.analytics.methods.length; i++) {
        var method = win.analytics.methods[i];
        win.analytics[method] = win.analytics.factory(method);
      }
    
      analytics.load = function(callback) {
        if (doc.getElementById('analytics-js')) return;
    
        win.a = win.analytics;
        var script = doc.createElement('script');
        script.async = true;
        script.id = 'analytics-js';
        script.type = 'text/javascript';
        script.src = '/media/sites/slate-com/analytics.min.js';
        if (script.addEventListener) {
          script.addEventListener('load', function(e) {
            if (typeof callback === 'function') {
              callback(e);
            }
          }, false);
        } else {
          //IE8
          script.onreadystatechange = function () {
            if (this.readyState == 'complete' || this.readyState == 'loaded') {
              callback(win.event);
            }
          };
        }
        var first = doc.getElementsByTagName('script')[0];
        first.parentNode.insertBefore(script, first);
      };
    
      analytics.load(function() {
    
        analytics.initialize({
    
          "Amplitude": {
            apiKey: "5a7cb616c0717cb7f4f0eee43d9f4e1c",
            trackAllPages: true,
            trackNamedPages: false, // since we're tracking all _pages, we don't want to double-fire on named ones
            trackCategorizedPages: false, // since we're tracking all _pages, we don't want to doubl-fire on categorized ones
            trackUtmProperties: true,
            trackReferrer: true,
            trackGclid: true,
            saveParamsReferrerOncePerSession: false
            // domain: "." + document.location.host  // domain is set in setDomain call elsewhere
          },
    
          "Google Analytics": {
            trackingId: 'UA-68065328-2',
            anonymizeIp: true
          },
    
          "Parsely": {
            apiKey: "slate.com",
            dynamicTracking: true
          },
          "Facebook Pixel": {
            "pixelId": "166975463695820"
          },
    
          "Quantcast": {
            pCode: "p-fw53_-Tq3MNK1"
          },
          "comScore": {
            "c1": "2",
            "c2": "18406752",
            "beaconParamMap": {
              "gdprConsent": "cs_ucfr"
            }
          }
    
        });
    
        while (window.a.length > 0) {
          var item = window.a.shift();
          var method = item.shift();
          if (analytics[method]) analytics[method].apply(analytics, item);
        }
      });
    
    })(window, document);
    </script>
    
      <!-- data-uri="slate.com/_components/slate-ad-prebid/instances/prebid@published" -->
        <script class="slate-ad-prebid">
          var pbjs = pbjs || {};
          pbjs.que = pbjs.que || [];
          pbjs.adserverRequestSent = false;
    
          pbjs.que.push(function(){
            pbjs.setConfig({
              bidderTimeout: 800,
              debug: false,
              enableSendAllBids: false,
              priceGranularity: {
                buckets: [{
                    'min': 0,
                    'max': 5,
                    'increment': 0.10
                  }, {
                    'min': 5,
                    'max': 20,
                    'increment': 0.50
                  },{
                    'min': 20,
                    'max': 100,
                    'increment': 1
                  }]
              }
            });
          });
    
          // enable amplitude analytics.
          pbjs.que.push(function () {
            pbjs.enableAnalytics([{
                provider: 'amplitude',
                options: {
                  sampling: 0.01
                }
            }]);
          });
        </script>
    
      
    <!-- data-uri="slate.com/_components/slate-krux/instances/krux@published" -->
      <!-- BEGIN Krux ControlTag for "Slate" -->
      <script class="kxct" data-id="KGU_SbHX" data-timing="async" data-version="3.0" type="text/javascript">
        window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
        (function(){
          var k=document.createElement('script');k.type='text/javascript';k.async=true;
          k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/KGU_SbHX.js';
          var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
        }());
      </script>
      <!-- END Krux ControlTag -->
    
      <!--- Krux Interchange O&O -->
      <script class="kxint" data-namespace="slate" type="text/javascript">
      window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
      (function(){
        function retrieve(n){
          var k= 'kx'+'slate_'+n, ls=(function(){
            try {
              return window.localStorage;
            } catch(e) {
              return null;
            }
          })();
          if (ls) {
              return ls[k] || '';
          } else if (navigator.cookieEnabled) {
              var m = document.cookie.match(k+'=([^;]*)');
              return (m && unescape(m[1])) || '';
          } else {
              return '';
          }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
      })();
      </script>
      <!--- END Krux Interchange O&O -->
    
      <!-- data-uri="slate.com/_components/dfp-cache-buster/instances/default@published" -->
    
    <meta name="dfp-cache-buster" content=5133c64e173b22e2eb77ce38659b1a8c02cd49bd>
    
      <!-- data-uri="slate.com/_components/slate-ad-aps/instances/default@published" -->
      <script>
        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
      </script>
    
      
    <!-- data-uri="slate.com/_components/taboola-head/instances/article@published" -->
      <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
          article:'auto'
        });
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slate1/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script>
    

  <style>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</style></head>

  <body class="layout-one-column">

      <banner data-uri="slate.com/_components/masthead/instances/default@published" class="masthead" data-via="nav">
      <a href="#main" class="skip-to-main">Skip to the content</a>
      <div class="desktop-masthead">
    
        <div class="masthead__wrapper">
          <div class="notable masthead__container">
            <h2 class="notable__heading">
              <svg width="76" height="26">
                <title>Notable topics</title>
                <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
              </svg>
            </h2>
            <ul class="notable__list">
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2018/08/rick-gates-the-star-witness-in-manafort-trial-testifies-his-former-boss-knowingly-broke-the-law.html" class="notable__link">Manafort Trial</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/technology/2018/08/alex-jones-gets-to-declare-a-real-info-war-now.html" class="notable__link">Alex Jones</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2018/08/sessions-says-doj-will-fight-judges-order-to-restart-daca-because-the-white-houses-legal-rationale-for-ending-it-is-illogical.html" class="notable__link">DACA</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2018/08/mendocino-complex-fire-becomes-largest-in-california-history.html" class="notable__link">Calif. Wildfires</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2018/08/brett-kavanaugh-supreme-court-it-doesnt-matter-that-trumps-appointee-is-a-nice-guy.html" class="notable__link">Brett Kavanaugh</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/technology/2018/08/wells-fargo-foreclosures-hundreds-of-customers-computer-glitch.html" class="notable__link">Wells Fargo</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/news-and-politics/2018/08/moviepass-three-movies-a-month-price-cut.html" class="notable__link">MoviePass</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/culture/2018/08/who-is-america-uses-emails-from-alexis-to-lure-guests-into-sacha-baron-cohen-interviews.html" class="notable__link">Who Is America?</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/culture/2018/08/prosecutors-control-the-justice-system-explains-john-oliver-on-last-week-tonight-video.html" class="notable__link">John Oliver</a>
                  </li>
            </ul>
            <div class="notable__logos">
              <a href="http://www.slate.com/articles/podcasts.html" class="notable__logo">
                <svg width="89" height="17" class="notable__pcasts">
                  <title>Podcasts</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#podcasts"></use>
                </svg>
              </a>
              <a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=&utm_source=nav" class="notable__logo">
                <svg width="85" height="13">
                  <title>Slate Plus</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
                </svg>
              </a>
            </div>
          </div>
        </div>
    
        <div class="main-nav masthead__wrapper">
          <nav class="main-nav__content masthead__container">
            <a href="https://slate.com" class="main-nav__logo">
              <svg class="logo" width="259" height="80">
                <title>Slate homepage</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
              </svg>
            </a>
            <div class="main-nav__links">
              <div class="account">
                <form action="/search" class="search-form" data-via="search">
                  <input id="search-input" name="q" placeholder="Search for" class="search-form__input" />
                  <button class="search-form__submit">
                    <svg class="search-form__icon">
                      <title>Submit search</title>
                      <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                    </svg>
                  </button>
                  <label for="search-input" class="search-form__label">
                    <svg class="search-form__icon">
                      <title>Enter query</title>
                      <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                    </svg>
                  </label>
                </form>
                <a href="https://my.slate.com/login/" class="account__link js-redirect-return js-logged-out" hidden>Sign In</a>
                <div class="dropdown js-logged-in" hidden>
                  <button class="dropdown__trigger js-toggle-dropdown">My Account ▾</button>
                  <div class="dropdown__content">
                    <a href="https://my.slate.com/login/?screenToRender&#x3D;editProfile" class="dropdown__link">Settings</a>
                    <a href="https://my.slate.com/logout/" class="dropdown__link js-redirect-return js-logged-in" hidden>Log out</a>
                  </div>
                </div>
              </div>
              <ul class="sections">
                  <li>
                    <a href="/news-and-politics" class="sections__link">
                      News &amp; Politics
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_news-and-politics"></use>
                      </svg>
                    </a>
                   </li>
                  <li>
                    <a href="/culture" class="sections__link">
                      Culture
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_culture"></use>
                      </svg>
                    </a>
                   </li>
                  <li>
                    <a href="/technology" class="sections__link">
                      Technology
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_technology"></use>
                      </svg>
                    </a>
                   </li>
                  <li>
                    <a href="/business" class="sections__link">
                      Business
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_business"></use>
                      </svg>
                    </a>
                   </li>
                  <li>
                    <a href="/human-interest" class="sections__link">
                      Human Interest
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_human-interest"></use>
                      </svg>
                    </a>
                   </li>
              </ul>
            </div>
          </nav>
        </div>
      </div>
    
      <div class="mobile-masthead">
        <div class="mobile-masthead__logo">
          <a href="https://slate.com">
            <svg class="logo" width="124" height="39">
              <title>Slate homepage</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
            </svg>
          </a>
        </div>
        <div class="menu">
    
          <button class="menu__control menu__control--open js-toggle-menu">
            <span class="menu__control-text" aria-hidden="true">Menu</span>
            <svg width="16" height="15">
              <title>Open menu</title>
              <use xlink:href="/media/components/masthead/sprite.svg#menu"></use>
            </svg>
          </button>
    
          <nav class="menu__content">
            <button class="menu__control menu__control--close js-toggle-menu">
              <svg width="21" height="21">
                <title>Close menu</title>
                <use xlink:href="/media/components/masthead/sprite.svg#close"></use>
              </svg>
            </button>
            <div class="mobile-notable">
              <h2 class="mobile-notable__heading">
                <svg width="76" height="26">
                  <title>Notable topics</title>
                  <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
                </svg>
              </h2>
              <div class="mobile-notable__links">
                    <a href="https://slate.com/news-and-politics/2018/08/rick-gates-the-star-witness-in-manafort-trial-testifies-his-former-boss-knowingly-broke-the-law.html" class="mobile-notable__link">Manafort Trial</a>
                    <a href="https://slate.com/technology/2018/08/alex-jones-gets-to-declare-a-real-info-war-now.html" class="mobile-notable__link">Alex Jones</a>
                    <a href="https://slate.com/news-and-politics/2018/08/sessions-says-doj-will-fight-judges-order-to-restart-daca-because-the-white-houses-legal-rationale-for-ending-it-is-illogical.html" class="mobile-notable__link">DACA</a>
                    <a href="https://slate.com/news-and-politics/2018/08/mendocino-complex-fire-becomes-largest-in-california-history.html" class="mobile-notable__link">Calif. Wildfires</a>
                    <a href="https://slate.com/news-and-politics/2018/08/brett-kavanaugh-supreme-court-it-doesnt-matter-that-trumps-appointee-is-a-nice-guy.html" class="mobile-notable__link">Brett Kavanaugh</a>
                    <a href="https://slate.com/technology/2018/08/wells-fargo-foreclosures-hundreds-of-customers-computer-glitch.html" class="mobile-notable__link">Wells Fargo</a>
                    <a href="https://slate.com/news-and-politics/2018/08/moviepass-three-movies-a-month-price-cut.html" class="mobile-notable__link">MoviePass</a>
                    <a href="https://slate.com/culture/2018/08/who-is-america-uses-emails-from-alexis-to-lure-guests-into-sacha-baron-cohen-interviews.html" class="mobile-notable__link">Who Is America?</a>
                    <a href="https://slate.com/culture/2018/08/prosecutors-control-the-justice-system-explains-john-oliver-on-last-week-tonight-video.html" class="mobile-notable__link">John Oliver</a>
              </div>
            </div>
    
            <div class="mobile-sections">
                <a href="/news-and-politics" class="mobile-sections__link">News &amp; Politics</a>
                <a href="/culture" class="mobile-sections__link">Culture</a>
                <a href="/technology" class="mobile-sections__link">Technology</a>
                <a href="/business" class="mobile-sections__link">Business</a>
                <a href="/human-interest" class="mobile-sections__link">Human Interest</a>
    
              <a href="http://www.slate.com/articles/podcasts.html" class="mobile-sections__link">
                <svg width="94" height="18">
                  <title>Podcasts</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#podcasts"></use>
                </svg>
              </a>
              <a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=&utm_source=nav" class="mobile-sections__link js-redirect-return">
                <svg width="98" height="16">
                  <title>Slate Plus</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
                </svg>
              </a>
              <a href="/search" class="mobile-sections__link">
                <svg width="18" height="18" class="mag-lens">
                  <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                </svg>
                Search
              </a>
    
              <div class="social social--mobile">
                Follow us
                <a href="https://www.instagram.com/slate/" class="social__badge">
                  <svg width="24" height="24">
                    <title>Slate on Instagram</title>
                    <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
                  </svg>
                </a>
                <a href="https://twitter.com/slate" class="social__badge">
                  <svg width="24" height="19">
                    <title>Slate on Twitter</title>
                    <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
                  </svg>
                </a>
                <a href="https://www.facebook.com/Slate/" class="social__badge">
                  <svg width="12" height="24">
                    <title>Slate on Facebook</title>
                    <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
                  </svg>
                </a>
              </div>
            </div>
    
            <div class="mobile-account js-logged-out" hidden>
              <a href="https://my.slate.com/login/?screenToRender&#x3D;traditionalRegistration" class="mobile-account__link js-redirect-return">Register</a>
              <a href="https://my.slate.com/login/" class="mobile-account__link js-redirect-return">Sign in</a>
            </div>
            <div class="mobile-account js-logged-in" hidden>
              <a href="https://my.slate.com/login/?screenToRender&#x3D;editProfile" class="mobile-account__link js-redirect-return">Settings</a>
              <a href="https://my.slate.com/logout/" class="mobile-account__link js-redirect-return">Log out</a>
            </div>
          </nav>
    
        </div>
    
      </div>
    
      <div class="masthead__wrapper">
        <div class="strapline masthead__container">
    
            <svg width="27" height="30" class="strapline__asterisk">
              <title>*</title>
              <use xlink:href="/media/components/masthead/sprite.svg#asterisk"></use>
            </svg>
              <a class="strapline__text" href="https://slate.com/culture/2018/08/agnes-scott-vs-princeton-college-bowl-the-biggest-upset-in-quiz-show-history.html">
                Aggressively Uncharismatic
              </a>
    
          <div class="social strapline__social">
            Follow Us
            <a href="https://www.instagram.com/slate/" class="social__badge">
              <svg width="18" height="18">
                <title>Slate on Instagram</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
              </svg>
            </a>
            <a href="https://twitter.com/slate" class="social__badge">
              <svg width="18" height="15">
                <title>Slate on Twitter</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
            </a>
            <a href="https://www.facebook.com/Slate/" class="social__badge">
              <svg width="9" height="18">
                <title>Slate on Facebook</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
            </a>
          </div>
    
        </div>
      </div>
    
    </banner>
    

      <section class="top-ad">
          <div data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
        data-placeholder="settings"
            class="ad ad--desktopOnly ad--leaderboard"
            data-page-type="article"
            data-type="leaderboard"
            data-sizes="970x250,728x90,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "970x250,728x90"
            data-zone-id = "768478"
            data-placement-id = "12399445"
            data-trustx-id="3016"
            data-criteo-id="1157134"
            data-site-id="271610"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
        data-placeholder="settings"
            class="ad ad--tabletPortraitOnly ad--leaderboard"
            data-page-type="article"
            data-type="leaderboard-tablet"
            data-sizes="728x90,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "728x90"
            data-zone-id = "768480"
            data-placement-id = "12399447"
            data-trustx-id="3017"
            data-criteo-id="1157133"
            data-site-id="271365"
        >
        </div>
        
      </section>

    <main role="main" id="main">
      <div class="l-wrapper">
        <section class="main l-container" data-editable="main">  <article
  data-uri="slate.com/_components/article/instances/cjkk06buj003z75ma53kodwrd@published"
  class="article article--article"
  itemscope
  itemtype="http://schema.org/Article"
  
>

  <div class="article__fullbleed-header"></div>


  <header class="article__header">
    <div class="article__microdata" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="Slate Redux" />
      <div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
        <link itemprop="url" href="https://slate.com/media/sites/slate-com/icon.400x400.png">
        <meta itemprop="width" content="400">
        <meta itemprop="height" content="400">
      </div>
    </div>
    <div itemprop="image" itemscope itemtype="https://www.schema.org/ImageObject">
      <link
        itemprop="url"
        href="https://compote.slate.com/images/7a6a0e02-a6d8-476e-abe0-2ff1c8ac9d92.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0"
      >
    </div>

    <div class="article__rubric">
      <a href="/culture/brow-beat">Brow Beat</a>
    </div>

    <h1 class="article__hed" data-editable="overrideHeadline" itemprop="headline">Watch the Trailer for the Long-Awaited, Big-Screen Adaptation of Ann Patchett’s <em>Bel Canto</em></h1>
    <h2 class="article__dek" data-editable="dek" itemprop="alternativeHeadline"></h2>

    <div class="article__meta">
        <p data-editable="authors" class="article__byline">By
          <span itemprop="author" itemscope itemtype="http://schema.org/Person">
              <span class="article__author" itemprop="name">
                <a href="/author/marissa-martinelli">Marissa Martinelli</a>
              </span>
          </span>
        </p>

      <time itemprop="datePublished" content="2018-08-07T18:59:25+00:00" class="article__timestamp">
        <span class="article__date">Aug 07, 2018</span><span class="article__time">2:59 PM</span>
      </time>
    </div>
  </header>

  <div class="article__share-sidebar">
      <ul data-uri="slate.com/_components/social-share/instances/cjkk06buj003y75maj2ff48j3@published" class="social-share">
      <li>
        <a href="https://twitter.com/share?text=Watch%20the%20trailer%20for%20the%20long-awaited%2C%20big-screen%20adaptation%20of%20Ann%20Patchett%E2%80%99s%20Bel%20Canto%3A&amp;via=slate&amp;url=https://slate.com/culture/2018/08/trailer-for-bel-canto-the-ann-patchett-adaptation-from-paul-weitz-video.html?wpsrc=sh_all_dt_tw_ru"
          class="social-share__link social-share__link--twitter js-share-link"
          data-share="twitter"
          data-parsely-event="_twitter-tweet"
          target="_blank">
          <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
          </svg>
          <span class="social-share__text">Tweet</span>
        </a>
      </li>
    
      <li>
        <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/culture/2018/08/trailer-for-bel-canto-the-ann-patchett-adaptation-from-paul-weitz-video.html"
          class="social-share__link social-share__link--facebook js-share-link"
          data-share="facebook"
          data-parsely-event="_facebook-share"
          target="_blank">
          <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
          </svg>
          <span class="social-share__text">Share</span>
        </a>
      </li>
    
      <li>
        <a href="https://slate.com/comments/culture/2018/08/trailer-for-bel-canto-the-ann-patchett-adaptation-from-paul-weitz-video.html" class="social-share__link social-share__link--comments">
          <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
          </svg>
          <span class="social-share__text">Comment</span>
        </a>
      </li>
    </ul>
    
  </div>

  <section class="article__body">
    <div class="article__content" data-editable="content" itemprop="mainEntityOfPage">
          <aside class="slate-external-video slate-external-video--default" data-uri="slate.com/_components/slate-external-video/instances/cjkk13fxq001i3g5tjqvwce85@published" data-editable="videoInfo">
            <div class="iframe-wrapper">
                <iframe class="youtube-player" type="text/html" src="https://www.youtube.com/embed/qh7lD2R6pVY?rel=0&enablejsapi=1" allowfullscreen frameborder="0"></iframe>
            </div>
        </aside>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjkk06buj003v75mam4ehwyzm@published"
          data-word-count="116"
          >
          It’s hard to believe it took 17 years for a filmmaker to finally adapt Ann Patchett’s <a href="http://www.amazon.com/dp/0061565318/?tag=slatmaga-20"><em>Bel Canto</em></a> for the big screen. The novel , which is very loosely based on the 1996 hostage crisis at the Japanese embassy in Lima, Peru, has been successfully turned into <a href="https://www.nytimes.com/2015/12/09/arts/music/review-bel-canto-opera-arrives-at-an-unsettling-time.html">an opera</a>, which is fitting, given that its story revolves around an opera singer. But attempts to do the same for a movie (or even a Broadway musical) have <a href="https://www.wqxr.org/story/150272-ann-patchetts-journeys-opera-page-stage/">repeatedly fallen through</a>—at least, until now. On Sept. 14, Paul Weitz, perhaps best known for co-writing <em>About a Boy </em>and <em>American Pie</em> and for his work on <em>Mozart in the Jungle</em>, will bring the multi-faceted melodrama to the big screen.
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjkk06buj003m75mah3c19if1@published"
        data-placeholder="settings"
            class="ad ad--mobileOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-spot-mobile"
            data-sizes="300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
            data-criteo-id="1157131"
            data-site-id="271366"
        >
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjkk12gbi00183g5taalthypn@published"
          data-word-count="109"
          >
          In the first trailer for the film, Julianne Moore and Ken Watanabe lead an international cast as an American soprano and a Japanese businessman brought together in an unnamed South American country for his birthday party—until the party is hijacked by terrorists (or freedom fighters, depending on your point of view). They’re joined by Christopher Lambert as a French diplomat, Ryo Kase as the businessman’s translator, Sebastian Koch as a Red Cross negotiator, and Tenoch Huerta as the leader of the guerrilla force. María Mercedes Coroy, who broke out in the 2015 Guatemalan drama <a href="http://www.amazon.com/dp/B01N904BV0/?tag=slatmaga-20"><em>Ixcanul</em></a>, is also among the cast as Carmen, whose allegiances are hard to pin down.
        </p>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjkk06buj003k75mar1xbzra6@published"
        data-placeholder="settings"
            class="ad ad--desktopOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-spot"
            data-sizes="970x250,728x90,300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "970x250,728x90,300x250"
            data-zone-id = "768486"
            data-placement-id = "12399452"
            data-trustx-id="3018"
            data-criteo-id="1157134"
            data-site-id="271363"
        >
        </div>
        
          <div data-uri="slate.com/_components/slate-ad/instances/cjkk06buj003l75mae560iy48@published"
        data-placeholder="settings"
            class="ad ad--tabletPortraitOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-spot-tablet"
            data-sizes="728x90,300x250,1x1,1x3"
            data-prebid="true"
            data-prebid-sizes = "728x90,300x250"
            data-zone-id = "768488"
            data-placement-id = "12399457"
            data-trustx-id="3019"
            data-criteo-id="1157133"
            data-site-id="271364"
        >
        </div>
        
          <p
          
          class="slate-paragraph" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjkk10zo100133g5tgrsyk343@published"
          data-word-count="84"
          >
          Patchett’s novel is beloved, but it seems like Weitz won’t be precious about making changes, since even in the relatively short space of the trailer, there’s already one major deviation from the original story. (<strong>Spoilers ahead.</strong>) Around 40 seconds in, one of the young terrorists seems to shoot a man, presumably the opera singer’s accompanist, in the chest as he comes in the door; in the novel, the character simply dies from lack of insulin, having failed to disclose that he was a diabetic.
        </p>
        
          <p
          
          class="slate-paragraph slate-paragraph--tombstone" data-editable="text"
          data-uri="slate.com/_components/slate-paragraph/instances/cjkk20h7000213g5t4f6h1j5u@published"
          data-word-count="67"
          >
          That may seem like a minor detail, but it’s significant, because the accompanist’s death is a major turning point in the story, and if the change is as it appears, then Weitz has turned a tragicomic moment into a purely tragic one. Whether that’s a sign of major tonal changes to the story as a whole or a simple tweak to the plot remains to be seen.
        </p>
        
          <section
          data-uri="slate.com/_components/slate-kicker-promo/instances/cjkk06buj003w75ma9tup6pyf@published"
          class="kicker-promo"
          hidden
          data-editable="kickerPromo"
        >
        
          <svg width="23.911" height="24.241" class="kicker-promo__icon">
            <use xlink:href="/media/components/slate-kicker-promo/sprite.svg#plus"></use>
          </svg>
        
            <h1 class="kicker-promo__hed">One more thing</h1>
        
            <div class="kicker-promo__body">
              <p>If you think Slate’s work matters, become a Slate Plus member. You’ll get exclusive members-only content and a suite of great benefits—and you’ll help secure Slate’s future.</p>
              <a href="https://my.slate.com/plus?utm_medium&#x3D;kicker&amp;utm_campaign&#x3D;plus_support&amp;utm_content&#x3D;general&amp;utm_source&#x3D;article" class="kicker-promo__link">Join Slate Plus</a>
            </div>
        
            <a href="https://my.slate.com/plus?utm_medium&#x3D;kicker&amp;utm_campaign&#x3D;plus_support&amp;utm_content&#x3D;general&amp;utm_source&#x3D;article" class="kicker-promo__btn">
                Join
                <svg width="85" height="13">
                  <title>Slate Plus</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
                </svg>
            </a>
        </section>
        
          <ul data-uri="slate.com/_components/social-share/instances/cjkk06buj003x75ma2ts23axl@published" class="social-share">
          <li>
            <a href="https://twitter.com/share?text=Watch%20the%20trailer%20for%20the%20long-awaited%2C%20big-screen%20adaptation%20of%20Ann%20Patchett%E2%80%99s%20Bel%20Canto%3A&amp;via=slate&amp;url=https://slate.com/culture/2018/08/trailer-for-bel-canto-the-ann-patchett-adaptation-from-paul-weitz-video.html?wpsrc=sh_all_dt_tw_ru"
              class="social-share__link social-share__link--twitter js-share-link"
              data-share="twitter"
              data-parsely-event="_twitter-tweet"
              target="_blank">
              <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
              <span class="social-share__text">Tweet</span>
            </a>
          </li>
        
          <li>
            <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/culture/2018/08/trailer-for-bel-canto-the-ann-patchett-adaptation-from-paul-weitz-video.html"
              class="social-share__link social-share__link--facebook js-share-link"
              data-share="facebook"
              data-parsely-event="_facebook-share"
              target="_blank">
              <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
              <span class="social-share__text">Share</span>
            </a>
          </li>
        
          <li>
            <a href="https://slate.com/comments/culture/2018/08/trailer-for-bel-canto-the-ann-patchett-adaptation-from-paul-weitz-video.html" class="social-share__link social-share__link--comments">
              <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
              </svg>
              <span class="social-share__text">Comment</span>
            </a>
          </li>
        </ul>
        
    </div>

      <div class="article__tags" data-editable="tag">
          <a href="/tag/trailers" class="article__tag">
            Trailers
          </a>
      </div>

    <hr class="article__hr">

    <div data-editable="authorBioContent" hidden>
        <section
        data-uri="slate.com/_components/author-bio/instances/cjkk06buj003t75maa92q4iur@published"
        class="author-bio "
        data-editable="authorInfo"
      >
      
      
        <div class="author-bio__content">
      
          <div class="author-bio__about">
            <div class="author-bio__text">
              <p><strong>Marissa Martinelli</strong> is a Slate assistant editor.</p>
            </div>
      
              <ul class="author-bio__share">
                  <li><a href="https://twitter.com/miscivisci" class="author-share">
                    <svg class="author-share__icon author-share__icon--twitter" role="presentation">
                      <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
                    </svg>
                    <span class="author-share__text">Twitter</span>
                  </a></li>
      
      
      
      
              </ul>
      
          </div>
        </div>
      </section>
      
    </div>



  </section>
</article>

  <div data-uri="slate.com/_components/slate-parsely/instances/cjkk06btr003975maot9ddxau@published"
  class="slate-parsely"
  data-article-url="http://slate.com/culture/2018/08/trailer-for-bel-canto-the-ann-patchett-adaptation-from-paul-weitz-video.html"
>
  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Brow Beat","dateCreated":"2018-08-07T18:59:25+00:00","headline":"Watch the Trailer for the Long-Awaited, Big-Screen Adaptation of Ann Patchett’s Bel Canto","url":"https://slate.com/culture/2018/08/trailer-for-bel-canto-the-ann-patchett-adaptation-from-paul-weitz-video.html","thumbnailUrl":"https://compote.slate.com/images/7a6a0e02-a6d8-476e-abe0-2ff1c8ac9d92.jpeg?width=780&height=520&rect=1560x1040&offset=0x0","keywords":["trailers","redux","Section:culture","AdNode:culture/brow_beat"],"creator":["Marissa Martinelli"],"author":["Marissa Martinelli"],"datePublished":"2018-08-07T18:59:25+00:00","image":"https://compote.slate.com/images/7a6a0e02-a6d8-476e-abe0-2ff1c8ac9d92.jpeg?width=780&height=520&rect=1560x1040&offset=0x0","publisher":{"@type":"Organization","name":"Slate","logo":{"@type":"ImageObject","url":"https://slate.com/media/sites/slate-com/icon.400x400.png"}}}
  </script>
  <div id="parsely-root" style="display: none">
    <div id="parsely-cfg" data-parsely-site="slate.com"></div>
  </div>
</div>

  <div data-uri="slate.com/_components/slate-adnode/instances/cjkk06btr003a75maf05w29ez@published" class="slate-adnode" data-adnode="culture/brow_beat">
</div>

</section>
        <div class="l-container">
            
          <!-- data-uri="slate.com/_components/taboola-recirc/instances/article@published" -->
            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
            </script>
          
        </div>
      </div>
    </main>

    <section class="bottom-ad">
        <div data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
      data-placeholder="settings"
          class="ad ad--desktopOnly ad--leaderboard"
          data-page-type="article"
          data-type="leaderboard"
          data-sizes="970x250,728x90,1x1,1x3"
          data-prebid="true"
          data-prebid-sizes = "970x250,728x90"
          data-zone-id = "768478"
          data-placement-id = "12399445"
          data-trustx-id="3016"
          data-criteo-id="1157134"
          data-site-id="271610"
      >
      </div>
      
        <div data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
      data-placeholder="settings"
          class="ad ad--tabletPortraitOnly ad--leaderboard"
          data-page-type="article"
          data-type="leaderboard-tablet"
          data-sizes="728x90,1x1,1x3"
          data-prebid="true"
          data-prebid-sizes = "728x90"
          data-zone-id = "768480"
          data-placement-id = "12399447"
          data-trustx-id="3017"
          data-criteo-id="1157133"
          data-site-id="271365"
      >
      </div>
      
        <div data-uri="slate.com/_components/slate-ad/instances/mobileOnlyBottom@published"
      data-placeholder="settings"
          class="ad ad--mobileOnly"
          data-page-type="article"
          data-type="mobile-only-bottom"
          data-sizes="300x250,1x3"
          data-prebid="true"
          data-prebid-sizes = "300x250"
          data-zone-id = "768494"
          data-placement-id = "12399462"
          data-trustx-id="3020"
          data-criteo-id="1157131"
          data-site-id="271366"
      >
      </div>
      
    </section>

      <footer class="global-footer" role="contentinfo" data-uri="slate.com/_components/global-footer/instances/default@published">
      <div class="global-footer__content l-container">
        <ul class="global-footer__links">
          <li><a href="http://www.slatereprints.com/">Reprints</a></li>
          <li>Advertise: <a href="mailto:advertise@slate.com" target="_blank">Site</a> / <a href="http://mediakit.slate.com/podcast-network" target="_blank">Podcasts</a></li>
          <li><a href="/commenting">Commenting</a></li>
          <li><a href="/contact">Contact</a> / <a href="mailto:feedback@slate.com" target="_blank">Feedback</a></li>
          <li><a href="/pitch">Pitch guidelines</a></li>
          <li><a href="http://www.slate.com/articles/news_and_politics/corrections.html">Corrections</a></li>
          <li><a href="/about">About us</a></li>
          <li><a href="http://www.slate.com/articles/news_and_politics/slate_fare/2008/04/a_job_for_you_at_slate.html">Work with us</a></li>
          <li><a href="/terms">User agreement</a></li>
          <li><a href="/privacy">Privacy policy</a></li>
          <li><a href="http://optout.aboutads.info/">AdChoices</a></li>
        </ul>
        <div class="global-footer__social">
          <div class="global-footer__social-heading">Follow Us</div>
          <a href="https://www.facebook.com/Slate/" class="global-footer__social-link">
            <svg width="18" height="18" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
            </svg>
            Facebook
          </a>
          <a href="https://twitter.com/slate" class="global-footer__social-link">
            <svg width="18" height="15" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
            </svg>
            Twitter
          </a>
          <a href="https://www.instagram.com/slate/" class="global-footer__social-link">
            <svg width="18" height="18" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
            </svg>
            Instagram
          </a>
        </div>
        <div>
          <svg width="243" height="30" class="global-footer__logo">
            <title>The Slate Group logo</title>
            <use xlink:href="/media/components/global-footer/slate-group.svg#slategroup"></use>
          </svg>
          <p>
            Slate is published by The Slate Group, a Graham Holdings Company.<br/>
            All contents &copy; 2018 The Slate Group LLC. All rights reserved.
          </p>
        </div>
      </div>
    </footer>
    

    <div class="foot" data-editable="foot">  <div data-uri="slate.com/_components/adblock-message/instances/general@published" class="adblock-message">
  <div class="adblock-message__overlay"></div>
  <div class="adblock-message__content">
    <div class="adblock-message__controls">
      <button class="adblock-message__close js-message-close" type="button">
        <svg width="21" height="21">
          <use xlink:href="/media/components/adblock-message/sprite.svg#close"></use>
        </svg>
      </button>
    </div>

    <section class="adblock-message__block">
      <h1 class="adblock-message__heading">We Need to Talk About Your Ad Blocker</h1>
      <p>Slate relies on advertising to support our journalism. If you value our work, please disable your ad blocker.</p>
      <a href="http://www.slate.com/articles/news_and_politics/slate_fare/2017/04/how_to_disable_your_ad_blocker_on_slate.html?via=ab_pane" class="adblock-message__button adblock-message__button--ads js-message-button">Enable Ads on Slate</a>
    </section>

    <section class="adblock-message__block">
      <h1 class="adblock-message__heading">Want to Block Ads But Still Support Slate?</h1>
      <p>By joining Slate Plus you support our work and get exclusive content. And you'll never see this message again.</p>
      <a href="https://my.slate.com/plus/?utm_channel=promo&utm_campaign=plus&utm_content=ab_talk&utm_source=interstitial" class="adblock-message__button adblock-message__button--plus js-message-button">Join Slate Plus</a>
    </section>

    <img
      src="/media/components/adblock-message/slate-plus-promo.png"
      srcset="/media/components/adblock-message/slate-plus-promo.png 1x, /media/components/adblock-message/slate-plus-promo@2x.png 2x"
      alt="Illustration depicting a colorful group of people using an array of mobile devices"
    />
  </div>
</div>

  <!-- data-uri="slate.com/_components/webapp-serviceworker/instances/default@published" -->

  
<!-- data-uri="slate.com/_components/taboola-footer/instances/default@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>

  <style>
    @-webkit-keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}@keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{-webkit-animation:.2s ease forwards fadeInKilnLogo;animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>

</div>
  <script type="text/javascript">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</script></body>
</html>

