  <!DOCTYPE html>
<html
  lang="en"
  data-uri="slate.com/pages/cjdvve5uj0021c1m3degcdin2@published"
  data-layout-uri="slate.com/components/layout-one-column/instances/article@published"
    data-myslateUrl="https://my.slate.com"
    data-env="prod"
    data-trackingdomain=".slate.com"
  class="rebrand"
>
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

      <!-- data-uri="slate.com/components/clay-meta-title/instances/cjdvve5v60024c1m382v9yyhw@published" -->
      <title>The Daily Show’s Michael Kosta tours NYC’s problematic statues (VIDEO).</title>
    <meta property="og:title" content="The Daily Show Takes You on a Tour of New York City’s Most Problematic Statues, From Columbus to Ralph Kramden">
    <meta name="twitter:title" content="The Daily Show Takes You on a Tour of New York City’s Most Problematic Statues, From Columbus to Ralph Kramden">
    
      <!-- data-uri="slate.com/components/clay-meta-url/instances/cjdvve5v70025c1m3v247r3pb@published" -->
    <link rel="canonical" href="https://slate.com/culture/2018/02/the-daily-shows-michael-kosta-tours-nycs-problematic-statues-video.html">
    <meta property="og:url" content="https://slate.com/culture/2018/02/the-daily-shows-michael-kosta-tours-nycs-problematic-statues-video.html">
      <meta property="article:published_time" content="2018-02-20T18:14:54+00:00">
    
      <!-- data-uri="slate.com/components/clay-meta-description/instances/cjdvve5v80026c1m3j755f4hr@published" -->
    <meta name="description" content="Michael Kosta asked a bus full of tourists if they agree that a statue of J. Marion Sims, who experimented on enslaved black women, deserves the boot.">
    <meta name="twitter:description" content="Michael Kosta asked a bus full of tourists if they agree that a statue of J. Marion Sims, who experimented on enslaved black women, deserves the boot.">
    <meta property="og:description" content="Michael Kosta asked a bus full of tourists if they agree that a statue of J. Marion Sims, who experimented on enslaved black women, deserves the boot.">
    
      <!-- data-uri="slate.com/components/meta-image/instances/cjdvve5v90027c1m3drta8dw7@published" -->
    <meta name="twitter:image" content="https://compote.slate.com/images/7fb202ec-ebac-49d6-bd1e-6dfffc7eb0fc.png?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1175x783&amp;offset&#x3D;4x0">
    <meta property="og:image" content="https://compote.slate.com/images/7fb202ec-ebac-49d6-bd1e-6dfffc7eb0fc.png?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1175x783&amp;offset&#x3D;4x0">
    <meta name="twitter:card" content="summary_large_image">
    
      <!-- data-uri="slate.com/components/clay-meta-keywords/instances/cjdvve5v90028c1m3jfbw1hq5@published" -->
    <meta name="news_keywords" content="the daily show, new york city, television">
    <meta property="article:tag" content="the daily show, new york city, television">
    
      <!-- data-uri="slate.com/components/meta-authors/instances/cjdvve5va0029c1m3g52z3mvi@published" -->
    <meta name="author" content="Marissa Martinelli">
    
      <!-- data-uri="slate.com/components/slate-amp-link/instances/cjdvve5vb002ac1m3g7dvkbcm@published" -->
    
      <link rel="amphtml" name="slate-amp-link" href="http://amp.slate.com/culture/2018/02/the-daily-shows-michael-kosta-tours-nycs-problematic-statues-video.html">
    
      <!-- data-uri="slate.com/components/slate-analytics-js/instances/cjdvve5vh002bc1m3aeh2hdy0@published" -->
    <script class="slate-analytics-js js-analytics-js-data" type="application+json" data-pagetype="article">
      {"headline":"The Daily Show Takes You on a Tour of New York City’s Most Problematic Statues, From Columbus to Ralph Kramden","url":"https://slate.com/culture/2018/02/the-daily-shows-michael-kosta-tours-nycs-problematic-statues-video.html","image_url":"https://compote.slate.com/images/7fb202ec-ebac-49d6-bd1e-6dfffc7eb0fc.png?width=780&height=520&rect=1175x783&offset=4x0","tags":["the daily show","new york city","television"],"authors":["Marissa Martinelli"],"section":"Culture","rubric":"Brow Beat","pub_date":"2018-02-20T18:14:54+00:00","page_id":"slate.com/components/article/instances/cjdvve5w6002nc1m35ly82h0s","page_type":"article"}
    </script>
    
      <!-- data-uri="slate.com/components/clay-meta-site/instances/article@published" -->
    <meta name="twitter:site" content="@slate">
    <meta property="article:publisher" content="https://www.facebook.com/Slate">
    <meta property="fb:app_id" content="142011022527753">
    <meta property="og:site_name" content="Slate Magazine">
    <meta property="og:type" content="article">
    
      <!-- data-uri="slate.com/components/meta-icons/instances/slate@published" -->
    
    <meta name="apple-mobile-web-app-title" content="Slate">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://slate.com/media/sites/slate-com/icon.76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://slate.com/media/sites/slate-com/icon.120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://slate.com/media/sites/slate-com/icon.152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://slate.com/media/sites/slate-com/icon.180x180.png">
    
    <link rel="mask-icon" sizes="any" href="https://slate.com/media/sites/slate-com/icon.svg" color="#660033">
    
    <link rel="icon" sizes="196x196" href="https://slate.com/media/sites/slate-com/icon.196x196.png">
    
    <meta name="application-name" content="Slate">
    <meta name="msapplication-TileColor" content="#660033">
    <meta name="msapplication-TileImage" content="https://slate.com/media/sites/slate-com/icon.144x144.png">
    
    <link rel="icon" type="image/svg+xml" href="https://slate.com/media/sites/slate-com/icon.svg">
    
    <link rel="shortcut icon" type="image/x-icon" href="https://slate.com/favicon.ico">
    
      <script data-uri="slate.com/components/fontfaceobserver/instances/fontfaceobserver@published">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</script>
    
      <!-- data-uri="slate.com/components/optimizely/instances/default@published" -->
    
    
      <script data-uri="slate.com/components/analytics-js-loader/instances/general@published">
    (function(win, doc){
      'use strict';
      win.analytics || (win.analytics = []);
      win.analytics.methods = ['identify', 'track', 'trackLink', 'trackForm', 'trackClick', 'trackSubmit', 'page', 'pageview', 'ab', 'alias', 'ready', 'group', 'on', 'once', 'off', 'debug'];
      win.analytics.factory = function(method) {
        return function() {
          var args = Array.prototype.slice.call(arguments);
          args.unshift(method);
          win.analytics.push(args);
          return win.analytics;
        };
      };
      for (var i = 0; i < win.analytics.methods.length; i++) {
        var method = win.analytics.methods[i];
        win.analytics[method] = win.analytics.factory(method);
      }
    
      analytics.load = function(callback) {
        if (doc.getElementById('analytics-js')) return;
    
        win.a = win.analytics;
        var script = doc.createElement('script');
        script.async = true;
        script.id = 'analytics-js';
        script.type = 'text/javascript';
        script.src = '/media/sites/slate-com/analytics.min.js';
        if (script.addEventListener) {
          script.addEventListener('load', function(e) {
            if (typeof callback === 'function') {
              callback(e);
            }
          }, false);
        } else {
          //IE8
          script.onreadystatechange = function () {
            if (this.readyState == 'complete' || this.readyState == 'loaded') {
              callback(win.event);
            }
          };
        }
        var first = doc.getElementsByTagName('script')[0];
        first.parentNode.insertBefore(script, first);
      };
    
      analytics.load(function() {
    
        analytics.initialize({
    
          "Amplitude": {
            apiKey: "5a7cb616c0717cb7f4f0eee43d9f4e1c",
            trackAllPages: true,
            trackNamedPages: false, // since we're tracking all pages, we don't want to double-fire on named ones
            trackCategorizedPages: false, // since we're tracking all pages, we don't want to doubl-fire on categorized ones
            trackUtmProperties: true,
            trackReferrer: true,
            trackGclid: true,
            saveParamsReferrerOncePerSession: false
            // domain: "." + document.location.host  // domain is set in setDomain call elsewhere
          },
          "Parsely": {
            apiKey: "slate.com",
            dynamicTracking: true
          },
          "Facebook Pixel": {
            "pixelId": "166975463695820"
          },
    
          "Quantcast": {
            pCode: "p-fw53_-Tq3MNK1"
          },
          "comScore": {
            "c1": "2",
            "c2": "18406752"
          }
    
        });
    
        while (window.a.length > 0) {
          var item = window.a.shift();
          var method = item.shift();
          if (analytics[method]) analytics[method].apply(analytics, item);
        }
      });
    
    })(window, document);
    </script>
    
      <!-- data-uri="slate.com/components/slate-ad-prebid/instances/prebid@published" -->
        <script class="slate-ad-prebid">
          var pbjs = pbjs || {};
          pbjs.que = pbjs.que || [];
          pbjs.adserverRequestSent = false;
    
          pbjs.que.push(function(){
            pbjs.setConfig({
              bidderTimeout: 500,
              debug: false,
              enableSendAllBids: false,
              priceGranularity: {
                buckets: [{
                    'min': 0,
                    'max': 5,
                    'increment': 0.10
                  }, {
                    'min': 5,
                    'max': 20,
                    'increment': 0.50
                  }]
              }
            });
          });
    
          // enable amplitude analytics.
          pbjs.que.push(function () {
            pbjs.enableAnalytics([{
                provider: 'amplitude',
                options: {
                  sampling: 0.01
                }
            }]);
          });
        </script>
    
      
    <!-- data-uri="slate.com/components/slate-krux/instances/krux@published" -->
      <!-- BEGIN Krux ControlTag for "Slate" -->
      <script class="kxct" data-id="KGU_SbHX" data-timing="async" data-version="3.0" type="text/javascript">
        window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
        (function(){
          var k=document.createElement('script');k.type='text/javascript';k.async=true;
          k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/KGU_SbHX.js';
          var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
        }());
      </script>
      <!-- END Krux ControlTag -->
    
      <!--- Krux Interchange O&O -->
      <script class="kxint" data-namespace="slate" type="text/javascript">
      window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
      (function(){
        function retrieve(n){
          var k= 'kx'+'slate_'+n, ls=(function(){
            try {
              return window.localStorage;
            } catch(e) {
              return null;
            }
          })();
          if (ls) {
              return ls[k] || '';
          } else if (navigator.cookieEnabled) {
              var m = document.cookie.match(k+'=([^;]*)');
              return (m && unescape(m[1])) || '';
          } else {
              return '';
          }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
      })();
      </script>
      <!--- END Krux Interchange O&O -->
    
      <!-- data-uri="slate.com/components/dfp-cache-buster/instances/default@published" -->
    
    <meta name="dfp-cache-buster" content=b0211be70bea95291e016bb8217e2c565639bc6b>
    

  <style>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</style></head>

  <body class="layout-one-column">

      <banner data-uri="slate.com/components/masthead/instances/default@published" class="masthead" data-via="nav">
      <a href="#main" class="skip-to-main">Skip to the content</a>
      <div class="desktop-masthead">
        <div class="masthead__wrapper">
          <div class="notable masthead__container">
            <h2 class="notable__heading" aria-label="Notable topics">
              <svg width="76" height="26">
                <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
              </svg>
            </h2>
            <ul class="notable__list">
                  <li class="notable__item">
                    <a href="http://www.slate.com/topics/r/russia_election_meddling.html" class="notable__link">Mueller Indictment</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/culture/five-ring-circus" class="notable__link">Winter Olympics</a>
                  </li>
                  <li class="notable__item">
                    <a href="http://www.slate.com/topics/p/parkland_shooting.html" class="notable__link">Florida Shooting</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/culture/2018/02/annihilation-co-composer-ben-salisbury-explains-the-musical-cue-from-the-alien.html" class="notable__link">Weird Annihilation Noise</a>
                  </li>
                  <li class="notable__item">
                    <a href="http://www.slate.com/topics/b/black_panther.html" class="notable__link">Black Panther</a>
                  </li>
                  <li class="notable__item">
                    <a href="https://slate.com/culture/2018/02/the-genius-of-werner-herzogs-the-great-ecstasy-of-woodcarver-steiner.html" class="notable__link">Werner Herzog</a>
                  </li>
            </ul>
            <div class="notable__logos">
              <a href="http://www.slate.com/articles/podcasts.html" class="notable__logo">
                <svg width="89" height="17" class="notable__pcasts">
                  <title>Podcasts</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#podcasts"></use>
                </svg>
              </a>
              <a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=&utm_source=nav" class="notable__logo">
                <svg width="85" height="13">
                  <title>Slate Plus</title>
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
                </svg>
              </a>
            </div>
          </div>
         </div>
    
        <div class="main-nav masthead__wrapper">
          <nav class="main-nav__content masthead__container">
            <a href="https://slate.com" class="main-nav__logo">
              <svg class="logo" width="259" height="80">
                <title>Slate logo</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
              </svg>
            </a>
            <div class="main-nav__links">
              <div class="account">
                <a href="https://my.slate.com/login/?screenToRender&#x3D;traditionalRegistration" class="account__link js-redirect-return js-logged-out" hidden>Register</a>
                <a href="https://my.slate.com/login/?screenToRender&#x3D;editProfile" class="account__link js-logged-in" hidden>Settings</a>
                <span class="account__bullet" role="none">•</span>
                <a href="https://my.slate.com/login/" class="account__link js-redirect-return js-logged-out" hidden>Sign In</a>
                <a href="https://my.slate.com/logout/" class="account__link js-redirect-return js-logged-in" hidden>Log out</a>
              </div>
              <ul class="sections">
                  <li>
                    <a href="/news-and-politics" class="sections__link">
                      News &amp; Politics
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_news-and-politics"></use>
                      </svg>
                    </a>
                   </li>
                  <li>
                    <a href="/culture" class="sections__link">
                      Culture
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_culture"></use>
                      </svg>
                    </a>
                   </li>
                  <li>
                    <a href="/technology" class="sections__link">
                      Technology
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_technology"></use>
                      </svg>
                    </a>
                   </li>
                  <li>
                    <a href="/business" class="sections__link">
                      Business
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_business"></use>
                      </svg>
                    </a>
                   </li>
                  <li>
                    <a href="/human-interest" class="sections__link">
                      Human Interest
                      <svg class="sections__underline">
                        <use xlink:href="/media/components/masthead/sprite.svg#_human-interest"></use>
                      </svg>
                    </a>
                   </li>
              </ul>
            </div>
          </nav>
        </div>
       </div>
    
      <div class="mobile-masthead" role="none">
        <div class="mobile-masthead__logo">
          <a href="https://slate.com">
            <svg class="logo" width="124" height="39">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
            </svg>
          </a>
        </div>
        <div class="menu">
    
          <button class="menu__control menu__control--open js-toggle-menu">
            <span class="menu__control-text">Menu</span>
            <svg width="16" height="15" role="none">
              <use xlink:href="/media/components/masthead/sprite.svg#menu"></use>
            </svg>
          </button>
    
          <nav class="menu__content">
            <button class="menu__control menu__control--close js-toggle-menu">
              <svg width="21" height="21">
                <use xlink:href="/media/components/masthead/sprite.svg#close"></use>
              </svg>
            </button>
            <div class="mobile-notable">
              <h2 class="mobile-notable__heading">
                <svg width="76" height="26">
                  <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
                </svg>
              </h2>
              <div class="mobile-notable__links">
                 
                <a href="http://www.slate.com/topics/r/russia_election_meddling.html" class="mobile-notable__link">Mueller Indictment</a>
                  
                <a href="https://slate.com/culture/five-ring-circus" class="mobile-notable__link">Winter Olympics</a>
                  
                <a href="http://www.slate.com/topics/p/parkland_shooting.html" class="mobile-notable__link">Florida Shooting</a>
                  
                <a href="https://slate.com/culture/2018/02/annihilation-co-composer-ben-salisbury-explains-the-musical-cue-from-the-alien.html" class="mobile-notable__link">Weird Annihilation Noise</a>
                  
                <a href="http://www.slate.com/topics/b/black_panther.html" class="mobile-notable__link">Black Panther</a>
                  
                <a href="https://slate.com/culture/2018/02/the-genius-of-werner-herzogs-the-great-ecstasy-of-woodcarver-steiner.html" class="mobile-notable__link">Werner Herzog</a>
                 
              </div>
            </div>
    
            <div class="mobile-sections">
              <a href="/news-and-politics" class="mobile-sections__link">News &amp; Politics</a>
              <a href="/culture" class="mobile-sections__link">Culture</a>
              <a href="/technology" class="mobile-sections__link">Technology</a>
              <a href="/business" class="mobile-sections__link">Business</a>
              <a href="/human-interest" class="mobile-sections__link">Human Interest</a>
    
              <a href="http://www.slate.com/articles/podcasts.html" class="mobile-sections__link">
                <svg width="94" height="18">
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#podcasts"></use>
                </svg>
              </a>
              <a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=&utm_source=nav" class="mobile-sections__link js-redirect-return">
                <svg width="98" height="16">
                  <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
                </svg>
              </a>
    
              <div class="social social--mobile">
                Follow us
                <a href="https://www.instagram.com/slate/" class="social__badge">
                  <svg width="24" height="24">
                    <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
                  </svg>
                </a>
                <a href="https://twitter.com/slate" class="social__badge">
                  <svg width="24" height="19">
                    <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
                  </svg>
                </a>
                <a href="https://www.facebook.com/Slate/" class="social__badge">
                  <svg width="12" height="24">
                    <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
                  </svg>
                </a>
              </div>
            </div>
    
            <div class="mobile-account js-logged-out" hidden>
              <a href="https://my.slate.com/login/?screenToRender&#x3D;traditionalRegistration" class="mobile-account__link js-redirect-return">Register</a>
              <a href="https://my.slate.com/login/" class="mobile-account__link js-redirect-return">Sign in</a>
            </div>
            <div class="mobile-account js-logged-in" hidden>
              <a href="https://my.slate.com/login/?screenToRender&#x3D;editProfile" class="mobile-account__link js-redirect-return">Settings</a>
              <a href="https://my.slate.com/logout/" class="mobile-account__link js-redirect-return">Log out</a>
            </div>
          </nav>
    
        </div>
    
      </div>
    
      <div class="masthead__wrapper">
        <div class="strapline masthead__container">
            <svg width="27" height="30" class="strapline__asterisk">
              <title>*</title>
              <use xlink:href="/media/components/masthead/sprite.svg#asterisk"></use>
            </svg>
              <a class="strapline__text" href="https://slate.com/human-interest/2018/02/algorumors-the-viral-facebook-hoaxes-about-changes-to-facebook-policy.html">
                Enigmatic in the Face of Our Pleas
              </a>
          <div class="social strapline__social">
            Follow Us
            <a href="https://www.instagram.com/slate/" class="social__badge">
              <svg width="18" height="18">
                <title>Slate on Instagram</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
              </svg>
            </a>
            <a href="https://twitter.com/slate" class="social__badge">
              <svg width="18" height="15">
                <title>Slate on Twitter</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
            </a>
            <a href="https://www.facebook.com/Slate/" class="social__badge">
              <svg width="9" height="18">
                <title>Slate on Facebook</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
            </a>
          </div>
        </div>
      </div>
    
    </banner>
    

      <section class="top-ad">
          <div data-uri="slate.com/components/slate-ad/instances/leaderboard@published"
            data-placeholder="settings"
            class="ad ad--desktopOnly ad--leaderboard"
            data-page-type="article"
            data-type="leaderboard"
            data-sizes="970x250,728x90,1x1"
            data-prebid="true"
            data-prebid-sizes = "970x250,728x90"
            data-zone-id = "768478"
            data-placement-id = "12399445"
            data-trustx-id="3016"
        >
        </div>
        
          <div data-uri="slate.com/components/slate-ad/instances/leaderboardTablet@published"
            data-placeholder="settings"
            class="ad ad--tabletPortraitOnly ad--leaderboard"
            data-page-type="article"
            data-type="leaderboard-tablet"
            data-sizes="728x90,1x1"
            data-prebid="true"
            data-prebid-sizes = "728x90"
            data-zone-id = "768480"
            data-placement-id = "12399447"
            data-trustx-id="3017"
        >
        </div>
        
      </section>

    <main role="main" id="main">
      <div class="l-wrapper">
        <section class="main l-container" data-editable="main">  <article
  data-uri="slate.com/components/article/instances/cjdvve5w6002nc1m35ly82h0s@published"
  class="article article--article"
  itemscope
  itemtype="http://schema.org/Article"
>

  <div class="article__fullbleed-header"></div>


  <header class="article__header">
    <div class="article__microdata" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="Slate Redux" />
    </div>

    <div class="article__rubric">Brow Beat</div>

    <h1 class="article__hed" data-editable="overrideHeadline" itemprop="headline"><em>The Daily Show </em>Takes You on a Tour of New York City’s Most Problematic Statues, From Columbus to Ralph Kramden</h1>
    <h2 class="article__dek" data-editable="dek" itemprop="alternativeHeadline"></h2>

    <div class="article__meta">
        <p data-editable="authors" class="article__byline">By
          <span itemprop="author" itemscope itemtype="http://schema.org/Person">
              <span class="article__author" itemprop="name">Marissa Martinelli</span>
          </span>
        </p>

      <time itemprop="datePublished">
        <span class="article__date">Feb 20, 2018</span><span class="article__time">1:14 PM</span>
      </time>
    </div>
  </header>

  <div class="article__share-sidebar">
      <ul data-uri="slate.com/components/social-share/instances/cjdvve5w6002mc1m3m6r1l6uv@published" class="social-share">
      <li>
        <a href="https://twitter.com/share?text=The%20Daily%20Show%20takes%20us%20on%20a%20tour%20of%20New%20York%20City%E2%80%99s%20most%20problematic%20statues%3A&amp;via=slate&amp;url=https://slate.com/culture/2018/02/the-daily-shows-michael-kosta-tours-nycs-problematic-statues-video.html?wpsrc=sh_all_dt_tw_ru"
          class="social-share__link social-share__link--twitter js-share-link"
          data-share="twitter"
          data-parsely-event="_twitter-tweet"
          target="_blank">
          <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
          </svg>
          <span class="social-share__text">Tweet</span>
        </a>
      </li>
    
      <li>
        <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/culture/2018/02/the-daily-shows-michael-kosta-tours-nycs-problematic-statues-video.html"
          class="social-share__link social-share__link--facebook js-share-link"
          data-share="facebook"
          data-parsely-event="_facebook-share"
          target="_blank">
          <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
          </svg>
          <span class="social-share__text">Share</span>
        </a>
      </li>
    
      <li>
        <a href="https://slate.com/comments/culture/2018/02/the-daily-shows-michael-kosta-tours-nycs-problematic-statues-video.html" class="social-share__link social-share__link--comments">
          <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
          </svg>
          <span class="social-share__text">Comment</span>
        </a>
      </li>
    </ul>
    
  </div>

  <section class="article__body">
    <div class="article__content" data-editable="content" itemprop="mainEntityOfPage">
          <aside class="slate-external-video slate-external-video--default" data-uri="slate.com/components/slate-external-video/instances/cjdvwmjdd000e3i65i9w3fztq@published" data-editable="videoInfo">
            <div class="iframe-wrapper">
                <iframe class="youtube-player" type="text/html" src="https://www.youtube.com/embed/PtjtHLj1Frg?rel=0&enablejsapi=1" allowfullscreen frameborder="0"></iframe>
            </div>
        </aside>
        
          <p class="slate-paragraph" data-editable="text" data-uri="slate.com/components/slate-paragraph/instances/cjdvve5w6002ic1m39pg7ad7w@published" data-word-count="83">
        
          Last year, New York City Mayor Bill de Blasio <a href="http://www1.nyc.gov/office-of-the-mayor/news/030-18/mayor-de-blasio-releases-monuments-commission-s-report-decisions-controversial">ordered a review of the city’s monuments honoring historical figures</a> after renewed outcry about Confederate statues in other cities. While New York City doesn’t have too many <a href="http://www.slate.com/articles/news_and_politics/politics/2017/08/stonewall_jackson_s_grandsons_the_monuments_must_go.html">memorials for Stonewall Jackson</a>, the city does have other controversial figures it puts on a pedestal—many of them literally. <em>The Daily Show </em>correspondent Michael Kosta decided to figure out what the public thinks of de Blasio’s plan by creating an entire bus tour designed around problematic statues.
        </p>
        
          <div data-uri="slate.com/components/slate-ad/instances/cjdvve5w6002ec1m357hacnlm@published"
            data-placeholder="settings"
            class="ad ad--mobileOnly ad--inArticleBanner"
            data-page-type="article"
            data-type="mid-article-spot-mobile"
            data-sizes="300x250,1x1"
            data-prebid="true"
            data-prebid-sizes = "300x250"
            data-zone-id = "768494"
            data-placement-id = "12399462"
            data-trustx-id="3020"
        >
        </div>
        
          <p class="slate-paragraph" data-editable="text" data-uri="slate.com/components/slate-paragraph/instances/cjdvx8j51000i3i65dciou1yg@published" data-word-count="92">
        
          The passengers on Kosta’s tour had mixed feelings about tearing down Christopher Columbus’ statue, even though <a href="https://psmag.com/social-justice/fail-christopher-columbus-america-discovery-bahamas-holiday-68247">he didn’t really discover America</a> and, as Kosta summed it up, “enslaved, decimated, and annihilated an entire people.” Other stops on the tour included a visit to the statue of J. Marion Sims, hailed as the “father of gynecology” despite <a href="https://www.washingtonpost.com/news/retropolis/wp/2017/08/29/a-surgeon-experimented-on-slave-women-without-anesthesia-now-his-statues-are-under-attack/?utm_term=.dab51f4c2ba3">experimenting on enslaved black women</a> during the 19<sup>th </sup>century, and one of <em>The Honeymooners</em>’ Ralph Kramden, a goofy, fictional symbol of the American everyman who also regularly threatened to hit his wife. You know, <a href="https://www.youtube.com/watch?v=98qw86DsdZ0">for laughs</a>!
        </p>
        
          <p class="slate-paragraph slate-paragraph--tombstone" data-editable="text" data-uri="slate.com/components/slate-paragraph/instances/cjdvxjrrc000k3i65el6jtk5r@published" data-word-count="23">
        
          I guess the main takeaway here is that it would be harder to create an <em>unproblematic </em>bus tour of New York City statues.
        </p>
        
          <ul data-uri="slate.com/components/social-share/instances/cjdvve5w6002kc1m31tksq38w@published" class="social-share">
          <li>
            <a href="https://twitter.com/share?text=The%20Daily%20Show%20takes%20us%20on%20a%20tour%20of%20New%20York%20City%E2%80%99s%20most%20problematic%20statues%3A&amp;via=slate&amp;url=https://slate.com/culture/2018/02/the-daily-shows-michael-kosta-tours-nycs-problematic-statues-video.html?wpsrc=sh_all_dt_tw_ru"
              class="social-share__link social-share__link--twitter js-share-link"
              data-share="twitter"
              data-parsely-event="_twitter-tweet"
              target="_blank">
              <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
              <span class="social-share__text">Tweet</span>
            </a>
          </li>
        
          <li>
            <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/culture/2018/02/the-daily-shows-michael-kosta-tours-nycs-problematic-statues-video.html"
              class="social-share__link social-share__link--facebook js-share-link"
              data-share="facebook"
              data-parsely-event="_facebook-share"
              target="_blank">
              <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
              <span class="social-share__text">Share</span>
            </a>
          </li>
        
          <li>
            <a href="https://slate.com/comments/culture/2018/02/the-daily-shows-michael-kosta-tours-nycs-problematic-statues-video.html" class="social-share__link social-share__link--comments">
              <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
              </svg>
              <span class="social-share__text">Comment</span>
            </a>
          </li>
        </ul>
        
          <section data-uri="slate.com/components/author-bio/instances/cjdvve5w6002lc1m3dr02k92c@published" class="author-bio" data-editable="authorInfo">
        
        
          <div class="author-bio__about">
            <span class="author-bio__name">Marissa Martinelli</span>
            <p class="author-bio__paragraph">Marissa Martinelli is a Slate editorial assistant.</p>
        
        
          </div>
        </section>
        
    </div>



  </section>
</article>

  <div data-uri="slate.com/components/slate-parsely/instances/cjdvve5v30022c1m3et286vii@published"
  class="slate-parsely"
  data-article-url="http://slate.com/culture/2018/02/the-daily-shows-michael-kosta-tours-nycs-problematic-statues-video.html"
>
  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Brow Beat","dateCreated":"2018-02-20T18:14:54+00:00","headline":"The Daily Show Takes You on a Tour of New York City’s Most Problematic Statues, From Columbus to Ralph Kramden","url":"https://slate.com/culture/2018/02/the-daily-shows-michael-kosta-tours-nycs-problematic-statues-video.html","thumbnailUrl":"https://compote.slate.com/images/7fb202ec-ebac-49d6-bd1e-6dfffc7eb0fc.png?width=780&height=520&rect=1175x783&offset=4x0","keywords":["the daily show","new york city","television","redux","Section:culture","AdNode:undefined"],"creator":["Marissa Martinelli"]}
  </script>
  <div id="parsely-root" style="display: none">
    <div id="parsely-cfg" data-parsely-site="slate.com"></div>
  </div>
</div>

  <div data-uri="slate.com/components/slate-adnode/instances/cjdvve5v50023c1m3tco97w3q@published" class="slate-adnode" data-adnode="culture/brow_beat">
</div>

</section>
        <div class="l-container">  <div data-uri="slate.com/components/recirc/instances/global@published" class="recirc">

  <div class="recirc__item recirc__most-recent">
      <div data-uri="slate.com/components/recirc-most-recent/instances/global@published" class="recent-stories" data-via="recirc_recent">
      <header class="recent-stories__header">
        <h2 class="recent-stories__title">Most Recent</h2>
          <div class="recent-stories__view-all">
            <a href="http://www.slate.com/full_slate.html" class="recent-stories__link">View all <span>Most Recent stories</span></a>
          </div>
      </header>
      <div class="recent-stories__feed">
          <a href="https://slate.com/news-and-politics/2018/02/egypts-largest-camel-race-highlights-a-vanishing-way-of-life.html?via=recirc_recent" class="recent-stories-item">
            <time class="recent-stories-item__date">
              30m ago
            </time>
              <p class="recent-stories-item__byline">
                Enas El Masry
              </p>
            <h3 class="recent-stories-item__promoline">Egypt’s Largest Camel Race Highlights a Vanishing Way of Life</h3>
          </a>
          <a href="https://slate.com/human-interest/2018/02/trump-dating-is-a-safe-space-for-maga-lovers-and-bots.html?via=recirc_recent" class="recent-stories-item">
            <time class="recent-stories-item__date">
              36m ago
            </time>
              <p class="recent-stories-item__byline">
                Rachelle Hampton
              </p>
            <h3 class="recent-stories-item__promoline">Trump Supporters Have Their Own Safe Space in Trump.dating</h3>
          </a>
          <a href="https://slate.com/news-and-politics/2018/02/bon-iver-manager-kyle-frenette-is-challenging-the-congressman-from-real-world.html?via=recirc_recent" class="recent-stories-item">
            <time class="recent-stories-item__date">
              1h ago
            </time>
              <p class="recent-stories-item__byline">
                Josh Voorhees
              </p>
            <h3 class="recent-stories-item__promoline">Bon Iver’s Manager Is Trying to Unseat The Congressman From Real World</h3>
          </a>
          <a href="https://slate.com/news-and-politics/2018/02/civil-rights-case-in-new-york-questions-whether-police-officers-make-collars-for-dollars-arrests-for-overtime-pay.html?via=recirc_recent" class="recent-stories-item">
            <time class="recent-stories-item__date">
              1h ago
            </time>
              <p class="recent-stories-item__byline">
                Molly Olmstead
              </p>
            <h3 class="recent-stories-item__promoline">NYPD Officers Accused of “Collars for Dollars” Arrests at End of Shifts to Rake In Overtime Pay</h3>
          </a>
          <a href="https://slate.com/human-interest/2018/02/dear-prudence-why-do-parents-joke-about-toddlers-being-boyfriend-and-girlfriend.html?via=recirc_recent" class="recent-stories-item">
            <time class="recent-stories-item__date">
              1h ago
            </time>
              <p class="recent-stories-item__byline">
                Mallory Ortberg
              </p>
            <h3 class="recent-stories-item__promoline">Help! I Hate When Other Parents Joke About My 3-Year-Old Son’s “Girlfriend.”</h3>
          </a>
          <a href="https://slate.com/news-and-politics/2018/02/scheming-skiers-wardrobe-malfunctions-and-gold-medal-showdowns-in-slates-daily-newsletter.html?via=recirc_recent" class="recent-stories-item">
            <time class="recent-stories-item__date">
              3h ago
            </time>
              <p class="recent-stories-item__byline">
                Jaime Dunaway
              </p>
            <h3 class="recent-stories-item__promoline">A Scheming Skier, Wardrobe Malfunctions, and a Gold Medal Showdown at the Winter Games</h3>
          </a>
      </div>
    </div>
    
  </div>
  <div class="recirc__item recirc__most-engaging">
      <div data-uri="slate.com/components/recirc-most-engaged/instances/global@published" class="most-engaged" data-via="recirc_engaged">
    
      <header class="most-engaged__header">
        <h2 class="most-engaged__title">Most Engaging</h2>
      </header>
    
      <div class="most-engaged__feed">
    
          <section class="most-engaged-teaser">
          <a href="https://slate.com/news-and-politics/2018/02/how-has-trump-changed-america.html?via=recirc_engaged" class="most-engaged-teaser__link">
    
                <div class="most-engaged-teaser__image">
                  <div class="lazy-container" style="padding-bottom: 66.66666666666666%;">
                    <img data-normal="https://compote.slate.com/images/3b2273cc-4940-44f1-84ce-6037033cabf9.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0" alt="" />
                  </div>
                </div>
    
    
            <h3 class="most-engaged-teaser__headline">
                Last Year, We Predicted How Trump Would Change America. Here’s Our Reassessment of the Damage.
            </h3>
    
              <p class="most-engaged-teaser__byline">
                Slate Staff
              </p>
    
    
          </a>
          </section>
    
          <section class="most-engaged-teaser">
          <a href="https://slate.com/news-and-politics/2018/02/mitt-romneys-mormon-mission.html?via=recirc_engaged" class="most-engaged-teaser__link">
    
                <div class="most-engaged-teaser__image">
                  <div class="lazy-container" style="padding-bottom: 66.66666666666666%;">
                    <img data-normal="https://compote.slate.com/images/aa46d4a7-9f2d-4e1f-b3e7-3a689251739e.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1248x832&amp;offset&#x3D;0x0" alt="" />
                  </div>
                </div>
    
    
            <h3 class="most-engaged-teaser__headline">
                Mitt Romney’s Mormon Mission
            </h3>
    
              <p class="most-engaged-teaser__byline">
                Max Perry Mueller
              </p>
    
    
          </a>
          </section>
    
          <section class="most-engaged-teaser">
          <a href="https://slate.com/culture/2018/02/the-long-mortifying-history-of-wardrobe-malfunctions-in-figure-skating-and-ice-dancing.html?via=recirc_engaged" class="most-engaged-teaser__link">
    
    
    
            <h3 class="most-engaged-teaser__headline">
                “Barb, I Think He’s Had the Back End of That Set of Trousers Let Go on Him”
            </h3>
    
              <p class="most-engaged-teaser__byline">
                Justin Peters
              </p>
    
              <p class="most-engaged-teaser__dek">A gasp-filled history of skating wardrobe malfunctions.</p>
    
          </a>
          </section>
    
          <section class="most-engaged-teaser">
          <a href="https://slate.com/culture/2018/02/the-daily-show-finally-filmed-a-trump-voter-interview-everyone-can-enjoy.html?via=recirc_engaged" class="most-engaged-teaser__link">
    
    
    
            <h3 class="most-engaged-teaser__headline">
                <em>The Daily Show </em>Finally Filmed a Trump Voter Interview Everyone Can Enjoy
            </h3>
    
              <p class="most-engaged-teaser__byline">
                Matthew Dessem
              </p>
    
    
          </a>
          </section>
      </div>
    
    </div>
    
  </div>

</div>

</div>
      </div>
    </main>

    <section class="bottom-ad">
        <div data-uri="slate.com/components/slate-ad/instances/leaderboard@published"
          data-placeholder="settings"
          class="ad ad--desktopOnly ad--leaderboard"
          data-page-type="article"
          data-type="leaderboard"
          data-sizes="970x250,728x90,1x1"
          data-prebid="true"
          data-prebid-sizes = "970x250,728x90"
          data-zone-id = "768478"
          data-placement-id = "12399445"
          data-trustx-id="3016"
      >
      </div>
      
        <div data-uri="slate.com/components/slate-ad/instances/leaderboardTablet@published"
          data-placeholder="settings"
          class="ad ad--tabletPortraitOnly ad--leaderboard"
          data-page-type="article"
          data-type="leaderboard-tablet"
          data-sizes="728x90,1x1"
          data-prebid="true"
          data-prebid-sizes = "728x90"
          data-zone-id = "768480"
          data-placement-id = "12399447"
          data-trustx-id="3017"
      >
      </div>
      
        <div data-uri="slate.com/components/slate-ad/instances/mobileOnlyBottom@published"
          data-placeholder="settings"
          class="ad ad--mobileOnly"
          data-page-type="article"
          data-type="mobile-only-bottom"
          data-sizes="300x250"
          data-prebid="true"
          data-prebid-sizes = "300x250"
          data-zone-id = "768494"
          data-placement-id = "12399462"
          data-trustx-id="3020"
      >
      </div>
      
    </section>

      <footer class="global-footer" role="contentinfo" data-uri="slate.com/components/global-footer/instances/default@published">
      <div class="global-footer__content l-container">
        <ul class="global-footer__links">
          <li><a href="http://www.slatereprints.com/">Reprints</a></li>
          <li><a href="mailto:advertise@slate.com" target="_blank">Advertise with us</a></li>
          <li><a href="http://www.slate.com/articles/briefing/slate_fare/2011/12/commenting_on_slate_frequently_asked_questions.html">FAQ</a></li>
          <li><a href="http://www.slate.com/articles/briefing/contact_us/2006/08/whereto_find_slate_staff.html">Contact</a> / <a href="mailto:feedback@slate.com" target="_blank">Feedback</a></li>
          <li><a href="http://www.slate.com/articles/news_and_politics/corrections.html">Corrections</a></li>
          <li><a href="http://www.slate.com/articles/news_and_politics/slate_fare/2006/08/about_us.html">About us</a></li>
          <li><a href="http://www.slate.com/articles/news_and_politics/slate_fare/2008/04/a_job_for_you_at_slate.html">Work with us</a></li>
          <li><a href="http://www.slate.com/articles/briefing/slate_user_agreement_and_privacy_policy/2012/12/slate_s_terms_of_service.html">User agreement</a></li>
          <li><a href="http://www.slate.com/articles/briefing/slate_user_agreement_and_privacy_policy/2012/12/slate_s_privacy_policy.html">Privacy policy</a></li>
          <li><a href="http://optout.aboutads.info/">AdChoices</a></li>
        </ul>
        <div class="global-footer__social">
          <div class="global-footer__social-heading">Follow Us</div>
          <a href="https://www.facebook.com/Slate/" class="global-footer__social-link">
            <svg width="18" height="18" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
            </svg>
            Facebook
          </a>
          <a href="https://twitter.com/slate" class="global-footer__social-link">
            <svg width="18" height="15" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
            </svg>
            Twitter
          </a>
          <a href="https://www.instagram.com/slate/" class="global-footer__social-link">
            <svg width="18" height="18" class="global-footer__social-badge">
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
            </svg>
            Instagram
          </a>
        </div>
        <div>
          <svg width="243" height="30" class="global-footer__logo">
            <title>The Slate Group logo</title>
            <use xlink:href="/media/components/global-footer/slate-group.svg#slategroup"></use>
          </svg>
          <p>
            Slate is published by The Slate Group, a Graham Holdings Company.<br/>
            All contents &copy; 2018 The Slate Group LLC. All rights reserved.
          </p>
        </div>
      </div>
    </footer>
    

    <div class="foot" data-editable="foot">  <style>
    @-webkit-keyframes fadeInKilnLogo {
  0% {
    opacity: 0; }
  100% {
    opacity: 1; } }

@keyframes fadeInKilnLogo {
  0% {
    opacity: 0; }
  100% {
    opacity: 1; } }

.clay-kiln-logo {
  background-color: rgba(255, 255, 255, 0.8);
  display: none;
  height: 100vh;
  left: 0;
  opacity: 0;
  position: fixed;
  top: 0;
  width: 100vw;
  z-index: 99999; }

.clay-kiln-logo.show {
  -webkit-animation: 200ms ease forwards fadeInKilnLogo;
          animation: 200ms ease forwards fadeInKilnLogo;
  display: block; }

.clay-kiln-logo svg {
  box-sizing: border-box;
  height: 110px;
  left: calc(50vw - 155px);
  position: fixed;
  top: calc(50vh - 55px);
  width: 310px; }

  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>

</div>
  <script type="text/javascript">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</script></body>
</html>

