  <!DOCTYPE html>
<html
  lang="en"
  data-uri="slate.com/_pages/cklmhg5nc000zoym9nld41uow@published"
  data-layout-uri="slate.com/_layouts/layout-one-column/instances/article@published"
    data-myslateUrl="https://my.slate.com"
    data-env="prod"
    data-trackingdomain=".slate.com"
>
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <link rel="stylesheet" href="/css/slate.css">
<!-- data-editable="head" -->
      <!-- data-uri="slate.com/_components/clay-meta-title/instances/cklmhg5nm0010oym9umhuouit@published" -->
  <title>Democrats can&#x27;t hike the minimum wage. Ron Wyden&#x27;s backup plan stinks.</title>
<meta property="og:title" content="Democrats Can’t Hike the Minimum Wage. Their Backup Plan Stinks.">
<meta name="twitter:title" content="Democrats Can’t Hike the Minimum Wage. Their Backup Plan Stinks.">

  <!-- data-uri="slate.com/_components/clay-meta-url/instances/cklmhg5np0011oym9kbg4nhtt@published" -->
<link rel="canonical" href="https://slate.com/business/2021/02/minimum-wage-hike-democrats-congress-back-up-plan.html">
<meta property="og:url" content="https://slate.com/business/2021/02/minimum-wage-hike-democrats-congress-back-up-plan.html">
  <meta property="article:published_time" content="2021-02-26T23:06:36.664Z">


<meta name="robots" content="max-image-preview:large">


  <!-- data-uri="slate.com/_components/clay-meta-description/instances/cklmhg5nr0012oym979uhvqc1@published" -->
<meta name="description" content="It would actually be better to do nothing.">
<meta name="twitter:description" content="It would actually be better to do nothing.">
<meta property="og:description" content="It would actually be better to do nothing.">

  <!-- data-uri="slate.com/_components/meta-image/instances/cklmhg5ns0013oym9csvh2fmu@published" -->
<meta name="twitter:image" content="https://compote.slate.com/images/6858b2e2-74f1-469c-9e15-bfbab88426f6.jpeg?width=780&height=520&rect=7350x4900&offset=0x0">
<meta property="og:image" content="https://compote.slate.com/images/6858b2e2-74f1-469c-9e15-bfbab88426f6.jpeg?width=780&height=520&rect=7350x4900&offset=0x0">
<meta name="twitter:card" content="summary_large_image">

  <!-- data-uri="slate.com/_components/clay-meta-keywords/instances/cklmhg5nt0014oym9mfjs6z5q@published" -->
<meta name="news_keywords" content="economy, jobs, congress">
<meta property="article:tag" content="economy, jobs, congress">

  <!-- data-uri="slate.com/_components/meta-authors/instances/cklmhg5nu0015oym9k4rjoaly@published" -->
<meta name="author" content="Jordan Weissmann">

  <!-- data-uri="slate.com/_components/slate-amp-link/instances/cklmhg5nv0016oym9oupzps9c@published" -->

  <link rel="amphtml" name="slate-amp-link" href="https://slate.com/business/2021/02/minimum-wage-hike-democrats-congress-back-up-plan.amp">

  <!-- data-uri="slate.com/_components/krux-data-layer/instances/cklmhg5nw0017oym9nfmlqb60@published" -->

  <script data-uri="slate.com/_components/permutive/instances/cklmhg5ny0018oym9w27r2ttb@published" class="permutive"
  data-permutive-project-id=16d3bd5c-bf92-4bf0-815a-eac397d3aadf
  > 

// prettier-ignore
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive, "16d3bd5c-bf92-4bf0-815a-eac397d3aadf","dd4993d6-d26a-48b5-bf2d-05b09fb85de3",{consentRequired: true});
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

window.slatePermutiveData = {"page":{"article":{"pageType":"article","id":"slate.com/_components/article/instances/cklmhg5om001moym9024wghlp","title":"Democrats Can’t Hike the Minimum Wage. Their Backup Plan Stinks.","authors":["Jordan Weissmann"],"section":"Business","rubric":"Moneybox","keywords":["economy","jobs","congress"],"gsChannels":[],"publishedTime":"2021-02-25T21:05:40+00:00","sentiment":"negative","categories":["/society/work","/society/welfare/healthcare","/society/work/unemployment"],"concepts":["Minimum wage","Employment","Wage","Taxation in the United States","Minimum wage in the United States","Tax","Employment compensation","United States Senate Committee on Finance"],"entities":["$15 - negative","Walmart - negative","$10,000 - positive","Senate Finance Committee - neutral","5 percent - negative","Wyden - negative","Senate - positive","30 percent - negative","Ron Wyden - neutral","Evercore - negative","Ernie Tedeschi - negative","Sen. Bernie Sanders - neutral","$11 - negative","Jordan Weissmann - negative","Amazon - positive","25 percent - positive","$7.25 to $13 - negative","Jeff Bezos - positive","David Weil - positive","Congress - negative","KFC - negative","Brandeis - positive","Chamber of Commerce - negative","McDonald - negative","Silicon Valley - positive","Wendy - negative","Mississippi - negative","Finance Committee - negative","federal government - negative","Internal Revenue Service - negative","America - negative","jack - negative","Tom Cotton - negative","Texas - negative","$10 - negative","California - negative","New York - negative","Mitt Romney - negative","Biden administration - negative"]}}};

</script>

    <!-- data-editable-end -->
      <!-- data-uri="slate.com/_components/clay-meta-site/instances/article@published" -->
<meta name="twitter:site" content="@slate">
<meta property="article:publisher" content="https://www.facebook.com/Slate">
<meta property="fb:app_id" content="142011022527753">
<meta property="og:site_name" content="Slate Magazine">
<meta property="og:type" content="article">

<link rel="manifest" href="/media/sites/slate-com/web-app-manifest.json">

  <!-- data-uri="slate.com/_components/meta-icons/instances/slate@published" -->

<meta name="apple-mobile-web-app-title" content="Slate">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/media/sites/slate-com/icon.76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/sites/slate-com/icon.120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/sites/slate-com/icon.152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/media/sites/slate-com/icon.180x180.png">

<link rel="mask-icon" sizes="any" href="/media/sites/slate-com/icon.svg" color="#660033">

<link rel="icon" sizes="196x196" href="/media/sites/slate-com/icon.196x196.png">

<meta name="application-name" content="Slate">
<meta name="msapplication-TileColor" content="#660033">
<meta name="msapplication-TileImage" content="/media/sites/slate-com/icon.144x144.png">

<link rel="icon" type="image/svg+xml" href="/media/sites/slate-com/icon.svg">

<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">

<meta name="theme-color" content="#2c0022" />

  <script data-uri="slate.com/_components/polyfills/instances/singleton@published">
(function(){
var p='/media/components/polyfills/'
function i(f){document.write('<script src="'+p+f+'"><\/script>')}
if(typeof CSS === 'undefined' || typeof CSS.supports === 'undefined' || !CSS.supports('object-fit', 'cover'))i("object-fit-images.min.js")
if(!HTMLElement.prototype.closest)i('closest.js')
if(!window.Promise||!window.URL||!window.URLSearchParams||!window.Map)i('core-js-bundle.min.js')
if(!window.fetch)i('whatwg-fetch.min.js')
if(/Trident|MSIE/.test(navigator.userAgent))i('svg4everybody.min.js')
if(!window.IntersectionObserver)i('intersection-observer.min.js')
"function"!=typeof window.CustomEvent&&(window.CustomEvent=function(e,t){t=t||{bubbles:!1,cancelable:!1,detail:null};var n=document.createEvent("CustomEvent");return n.initCustomEvent(e,t.bubbles,t.cancelable,t.detail),n});
i('regenerator-runtime.min.js')
}())
</script>

  <script data-uri="slate.com/_components/fontfaceobserver/instances/fontfaceobserver@published">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</script>

  <!-- data-uri="slate.com/_components/onetrust/instances/default@published" -->

<script>



  "use strict";window.slateCMP={oneTrust:{},TCF:{},removeTCFStub:function(){delete window.__tcfapi;var e=document.getElementsByName("__tcfapiLocator")[0];e&&e.parentNode.removeChild(e)}},window.slateCMP.oneTrust.ready=new Promise(function(e,n){window.slateCMP.oneTrust.resolve=e,window.slateCMP.oneTrust.reject=n}),window.slateCMP.TCF.ready=new Promise(function(e,n){window.slateCMP.TCF.resolve=e,window.slateCMP.TCF.reject=n}),window.slateCMP.oneTrust.ready.then(function(){"undefined"!=typeof __tcfapi&&__tcfapi("getTCData",2,function(e,n){n?window.slateCMP.TCF.resolve(e):window.slateCMP.TCF.reject(e)})}),window.nonIabVendorApi={vendors:{},checkConsent:function(e){return!!window.OptanonActiveGroups&&this.vendors[e].categories.every(function(e){return-1<window.OptanonActiveGroups.indexOf(e)})},updateVendors:function(){window.OptanonActiveGroups;var e=!1;for(var n in this.vendors)e=this.checkConsent(n),this.vendors[n].initCalled?this.vendors[n].updateConsentFunc(e):this.vendors[n].initCalled=this.vendors[n].initFunc(e)},registerVendor:function(n,t){var o=!1;if(n in this.vendors)throw new Error(n+" already registered",e);this.vendors[n]={initCalled:!1,categories:t.categories,initFunc:t.initFunc,updateConsentFunc:t.updateConsentFunc},window.OptanonActiveGroups&&(o=this.checkConsent(n))&&(this.vendors[n].initCalled=this.vendors[n].initFunc(o))}};



    window.slateCMP.TCF.resolve({gdprApplies: false});


</script>

<script
  src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
  data-domain-script="0e1d2de3-ec2a-48ca-8f78-11045575a199"
  data-ignore-ga='true'></script>

<script  data-ignore-ga='true' ccpa-opt-out-ids="C0004,gad" ccpa-opt-out-geo="us" ccpa-opt-out-lspa="true">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</script>

<script>
  function OptanonWrapper() {
    try {
      window.slateCMP.oneTrust.resolve();
      window.nonIabVendorApi.updateVendors()
    } catch (e) {
      console.warn('failed to setup onetrust', e)
    }
  }
</script>


  <!-- data-uri="slate.com/_components/scroll/instances/default@published" -->
<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: Boolean(false)
  };
</script>
<script async src="https://static.scroll.com/js/scroll.js" /></script>


  <script data-uri="slate.com/_components/analytics-js-loader/instances/general@published" class="analytics-js-loader"
  
  data-amplitude-api-key="5a7cb616c0717cb7f4f0eee43d9f4e1c"
  data-amplitude-log-level="ERROR"
  data-amplitude-domain=".slate.com"
  data-parsely-script-src="https://fpa-cdn.slate.com/keys/slate.com/p.js"
>
// we define this ASAP beacuse lots of components call amplitude
window.slateAmplitudeQueue = {
  _q: [],
  initCalled: false,
  instance: null,
  push: function(callback) {
    if (this.initCalled) {
      callback(this.instance);
      this.processQueue();
    } else {
      this._q.push(callback);
    }
  },
  processQueue: function() {
    for (let i = 0; i < this._q.length; i++) {
      this._q[i](this.instance);
    }
    this._q = [];
  },
  init: function(instance, consent) {
    this.instance = instance;
    this.instance.setOptOut(!consent);
    if (consent) {
      this.processQueue();
    }
    this.initCalled = true;
  },
};
</script>


  <!-- data-uri="slate.com/_components/slate-ad-prebid/instances/prebid@published" -->
    <script class="slate-ad-prebid">

    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];

    window.slateCMP.TCF.ready.then( function(tcData){

      pbjs.que.push(function(){
        var pbjsConfig = {
          bidderTimeout: 800,
          debug: false,
          enableSendAllBids: false,
          useBidCache: true,
          bidderSequence: "fixed",
          userSync: {
            filterSettings: {
              all: {
                bidders: '*',
                filter: 'include'
              }
            },
            syncsPerBidder: 10
          },
          priceGranularity: {
            buckets: [{
                'min': 0,
                'max': 2,
                'increment': 0.01
              },{
                'min': 2,
                'max': 5,
                'increment': 0.10
              }, {
                'min': 5,
                'max': 20,
                'increment': 0.50
              },{
                'min': 20,
                'max': 100,
                'increment': 1
              }]
          },
          consentManagement: {
            usp: {
              cmpApi: 'iab',
              timeout: 1000,
            }
          },
          targetingControls: {
            alwaysIncludeDeals: true,
          }
        };

        if(tcData.gdprApplies || tcData.gdprApplies === undefined){
          // 
          pbjsConfig.consentManagement.gdpr = {
            cmpApi: 'iab',
            timeout: 5000,
            defaultGdprScope: true,
            allowAuctionWithoutConsent: false
          }
          // 
          pbjsConfig.deviceAccess = false;

          // 
          pbjsConfig.userSync.syncEnabled = false;
        }

          pbjs.setConfig(pbjsConfig);



        // enable amplitude analytics.
        pbjs.que.push(function () {
          pbjs.enableAnalytics([{
              provider: 'amplitude',
              options: {
                sampling: .01
              }
          }]);
        });
      })
    });

    </script>

  <!-- data-uri="slate.com/_components/slate-ad-gpt/instances/default@published" -->
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 

  
<!-- data-uri="slate.com/_components/slate-krux/instances/krux@published" -->

  <!-- data-uri="slate.com/_components/ad-lightning/instances/default@published" -->
  <script>
    window.googletag = window.googletag || {};
  </script>
  <script defer src="https://tagan.adlightning.com/slate/op.js"></script>

  <!-- data-uri="slate.com/_components/dfp-cache-buster/instances/default@published" -->

<meta name="dfp-cache-buster" content=1>

  <!-- data-uri="slate.com/_components/slate-ad-aps/instances/default@published" -->
  <script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
  </script>

  <!-- data-uri="slate.com/_components/pubplus/instances/default@published" -->

  
<!-- data-uri="slate.com/_components/taboola-head/instances/article@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      article:'auto'
    });
    window.addEventListener("load", function() {
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/slate1/loader.js',
      'tb_loader_script');
    });
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>


  <!-- NEWSROOM SCRIPT -->

  <script>
    window._newsroom = window._newsroom || [];


    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/slate1/newsroom.js');
  </script>
  <!-- END NEWSROOM SCRIPT -->

<script type="text/javascript">
  function setTaboolaVars(obj) {
    var taboolaUserType = "guest";
    if (obj.isMember) {
      taboolaUserType = "subscriber";
    } else if (obj.isLoggedIn) {
      taboolaUserType = "registered";
    }
    window._tbl_unified_id = "";
    window._tbl_user_type = taboolaUserType;
    window._tbl_paywall = obj.isPaywalled;
  }

  document.addEventListener("paywallComplete", function (e) {
    setTaboolaVars(e.detail);
  }, false);

  function signUpSuccess() {
    window._tfa = window._tfa || [];
    window._tfa.push({
      notify: "subscription",
      name: "subscription-completed",
      sourceurl: window.location.href,
    });
    !(function(t, f, a, x) {
      if (!document.getElementById(x)) {
        t.async = 1;
        t.src = a;
        t.id = x;
        f.parentNode.insertBefore(t, f);
      }
    })(
      document.createElement("script"),
      document.getElementsByTagName("script")[0],
      "//cdn.taboola.com/libtrc/unip/1143314/tfa.js",
      "tb_tfa_script"
    );
  }

  if (document.cookie.includes("taboola-signup-success=true")) {
    document.cookie = "taboola-signup-success=noop; expires=Thurs, 1 Jan 1970 00:00:00 GMT; path=/; domain=." + window.location.host;
    signUpSuccess();
  }
</script>


  <style>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</style></head>

  <body class="layout-one-column">

    <header
  data-uri="slate.com/_components/masthead/instances/default@published"
  class="masthead" data-via="nav">
  <a href="#main" class="skip-to-main">Skip to the content</a>

  <div class="desktop-masthead">


<div class="masthead__wrapper">
      <div class="notable masthead__container" >
        <h2 class="notable__heading">
          <svg width="76" height="26" role="img">
            <title>Notable topics</title>
            <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
          </svg>
        </h2>
        <ul class="notable__list">
              <li class="notable__item">
                <a href="https://slate.com/business/2021/02/minimum-wage-reconciliation-senate-parliamentarian.html" class="notable__link">Minimum Wage</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2021/02/biden-cops-office-funding-police-history.html" class="notable__link">Community Policing</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2021/02/biden-lifts-trump-green-card-freeze-immigration.html" class="notable__link">Immigration</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2021/02/rochester-grand-jury-police-deadly-arrest-daniel-prude-mental-health.html" class="notable__link">Rochester</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/culture/2021/02/apology-line-podcast-review-allan-bridge-true-crime-wondery.html" class="notable__link">Apology Line</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/culture/2021/02/klara-sun-ishiguro-novel-dystopia.html" class="notable__link">Kazuo Ishiguro</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/culture/2021/02/nba-top-shot-highlights-auction-bubble-craze.html" class="notable__link">NBA</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/culture/2021/02/lawrence-ferlinghetti-city-lights-howl.html" class="notable__link">Lawrence Ferlinghetti</a>
              </li>
        </ul>
      <ul class="masthead-account notable__account">
    <li class="masthead-account__item js-account--subscribe" hidden
      ><a href="https://slate.com/plus?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav" class="slate-link"><b>Subscribe</b></a>
    </li>
    <li class="masthead-account__item js-account--sign-in" hidden
      ><a href="https://slate.com/sign-in" class="masthead__login js-redirect-return">Sign In</a>
    </li>
    <li class="masthead-account__item js-account--account" hidden
      ><div class="dropdown dropdown--subtle masthead-account__dropdown"
      ><button class="dropdown__button">
        Account
        <svg
          class="dropdown__icon"
          width="10" height="6" viewBox="0 0 10 6"
          xmlns="http://www.w3.org/2000/svg"
          role="img"
        >
          <title>Activating this button will toggle the display of additional content</title>
          <path d="M0 0l5 6 5-6z"/>
        </svg>
      </button>
      <div class="dropdown__content">
        
        
    <a href="https://slate.com/account" class="dropdown__link js-account--account" hidden>
      Account
    </a>
  
        
    <a href="https://slate.com/plus" class="dropdown__link js-account--slate-plus" hidden>
      Slate Plus
    </a>
  
        
    <a href="https://slate.com/sign-out" class="dropdown__link js-redirect-return js-account--sign-out" hidden>
      Sign out
    </a>
  

      </div>
    </div>    </li>
  </ul>
</div>
    </div>
<div class="main-nav masthead__wrapper">
      <nav class="main-nav__content masthead__container">
        <a href="https://slate.com" class="main-nav__logo">
    <svg class="logo" width="259" height="80">
      <title>Slate homepage</title>
      <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
    </svg>
  </a>
<div class="main-nav__links">
          <div class="main-nav__search">
            <form action="/search" class="search-form" data-via="search">
    <input id="search-input" name="q" placeholder="Search for" class="search-form__input" />
    <button class="search-form__submit">
      <svg class="search-form__icon">
        <title>Submit search</title>
        <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
      </svg>
    </button>
    <label for="search-input" class="search-form__label">
      <svg class="search-form__icon">
        <title>Enter query</title>
        <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
      </svg>
    </label>
  </form>
</div>

          <ul class="sections">
              <li class="sections__item">
                <a href="/news-and-politics" class="sections__link">
                  News &amp; Politics
                </a>
              </li>
              <li class="sections__item">
                <a href="/culture" class="sections__link">
                  Culture
                </a>
              </li>
              <li class="sections__item">
                <a href="/technology" class="sections__link">
                  Technology
                </a>
              </li>
              <li class="sections__item">
                <a href="/business" class="sections__link">
                  Business
                </a>
              </li>
              <li class="sections__item">
                <a href="/human-interest" class="sections__link">
                  Human Interest
                </a>
              </li>
              <li class="sections__item">
                <a href="/podcasts" class="sections__link">
                  Podcasts
                </a>
              </li>
          </ul>
        </div>
      </nav>
    </div>
</div>

  <div class="mobile-masthead">
    <div class="menu">
      <button class="menu__control menu__control--open js-toggle-menu">
        <span class="menu__control-text" aria-hidden="true">Menu</span>
        <svg width="16" height="15">
          <title>Open menu</title>
          <use xlink:href="/media/components/masthead/sprite.svg#menu"></use>
        </svg>
      </button>
      <nav class="menu__content">
        <button class="menu__control slate-close js-toggle-menu">
          <svg width="21" height="21">
            <title>Close menu</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#close"></use>
          </svg>
        </button>
        <div class="mobile-notable">
          <h2 class="mobile-notable__heading">
            <svg width="76" height="26" role="img">
              <title>Notable topics</title>
              <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
            </svg>
          </h2>
          <div class="mobile-notable__links">
                <a href="https://slate.com/business/2021/02/minimum-wage-reconciliation-senate-parliamentarian.html" class="mobile-notable__link">Minimum Wage</a>
                <a href="https://slate.com/news-and-politics/2021/02/biden-cops-office-funding-police-history.html" class="mobile-notable__link">Community Policing</a>
                <a href="https://slate.com/news-and-politics/2021/02/biden-lifts-trump-green-card-freeze-immigration.html" class="mobile-notable__link">Immigration</a>
                <a href="https://slate.com/news-and-politics/2021/02/rochester-grand-jury-police-deadly-arrest-daniel-prude-mental-health.html" class="mobile-notable__link">Rochester</a>
                <a href="https://slate.com/culture/2021/02/apology-line-podcast-review-allan-bridge-true-crime-wondery.html" class="mobile-notable__link">Apology Line</a>
                <a href="https://slate.com/culture/2021/02/klara-sun-ishiguro-novel-dystopia.html" class="mobile-notable__link">Kazuo Ishiguro</a>
                <a href="https://slate.com/culture/2021/02/nba-top-shot-highlights-auction-bubble-craze.html" class="mobile-notable__link">NBA</a>
                <a href="https://slate.com/culture/2021/02/lawrence-ferlinghetti-city-lights-howl.html" class="mobile-notable__link">Lawrence Ferlinghetti</a>
          </div>
        </div>

        <div class="mobile-sections">
            <a href="/news-and-politics" class="mobile-sections__link">News &amp; Politics</a>
            <a href="/culture" class="mobile-sections__link">Culture</a>
            <a href="/technology" class="mobile-sections__link">Technology</a>
            <a href="/business" class="mobile-sections__link">Business</a>
            <a href="/human-interest" class="mobile-sections__link">Human Interest</a>
            <a href="/podcasts" class="mobile-sections__link">Podcasts</a>

          <a href="/search" class="mobile-sections__link">
            <svg width="18" height="18" class="mag-lens">
              <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
            </svg>
            Search
          </a>

          <div class="social social--mobile">
            Follow us
            <a href="https://www.instagram.com/slate/" class="social__badge">
              <svg width="24" height="24">
                <title>Slate on Instagram</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
              </svg>
            </a>
            <a href="https://twitter.com/slate" class="social__badge">
              <svg width="24" height="19">
                <title>Slate on Twitter</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
            </a>
            <a href="https://www.facebook.com/Slate/" class="social__badge">
              <svg width="12" height="24">
                <title>Slate on Facebook</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
            </a>
          </div>

          <span class="mobile-sections__link js-account--subscribe" hidden>
            <a href="https://slate.com/plus?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav" class="mobile-sections__link--subscribe"><b>Subscribe</b></a>
          </span>
          <a href="https://slate.com/sign-in" class="js-account--sign-in mobile-sections__link js-redirect-return" hidden>Sign in</a>
          <a href="https://slate.com/account" class="js-account--account mobile-sections__link" hidden>Account</a>
          <a href="https://slate.com/plus" class="js-account--slate-plus mobile-sections__link" hidden>Slate Plus</a>
          <a href="https://slate.com/sign-out" class="js-account--sign-out mobile-sections__link js-redirect-return" hidden>Sign out</a>
        </div>
      </nav>
    </div>

    <div class="mobile-masthead__logo">
      <a href="https://slate.com">
    <svg class="logo" width="124" height="39">
      <title>Slate homepage</title>
      <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
    </svg>
  </a>
</div>

    <p class='mobile-masthead__account'>
      <a class="mobile-masthead__link js-account--mobile-account" href="https://slate.com/account" hidden>Account</a>
      <a class="mobile-masthead__link js-account--mobile-subscribe" href="https://slate.com/plus?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav" hidden>Subscribe</a>
    </p>
  </div>

<div class="masthead__wrapper">
    <div class="strapline masthead__container" >
        <svg width="27" height="30" class="strapline__asterisk">
          <title>*</title>
          <use xlink:href="/media/components/masthead/sprite.svg#asterisk"></use>
        </svg>
          <a class="strapline__text" href="https://slate.com/culture/2021/02/the-father-movie-review-anthony-hopkins-oscar-favorite.html">
            Painted Every Day With a Fresh Picture
          </a>

      <div class="social strapline__social">
        Follow Us
        <a href="https://www.instagram.com/slate/" class="social__badge">
          <svg width="18" height="18">
            <title>Slate on Instagram</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
          </svg>
        </a>
        <a href="https://twitter.com/slate" class="social__badge">
          <svg width="18" height="15">
            <title>Slate on Twitter</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
          </svg>
        </a>
        <a href="https://www.facebook.com/Slate/" class="social__badge">
          <svg width="9" height="18">
            <title>Slate on Facebook</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
          </svg>
        </a>
      </div>

    </div>
  </div>

</header>




      <section class="top-ad">
          
<div class="slate-ad ad--desktopOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
  data-placeholder="settings"
      data-type="leaderboard"
      data-sizes="970x250,970x90,728x90,1x3"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90"
      data-zone-id = "768478"
      data-placement-id = "12399445"
      data-criteo-id="1157134"
      data-site-id="271610"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
  data-placeholder="settings"
      data-type="leaderboard-tablet"
      data-sizes="728x90,1x3"
      data-prebid="true"
      data-prebid-sizes = "728x90"
      data-zone-id = "768480"
      data-placement-id = "12399447"
      data-criteo-id="1157133"
      data-site-id="271365"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboardMobile@published"
  data-placeholder="settings"
      data-type="leaderboard-mobile"
      data-sizes="320x100,320x50"
      data-prebid="true"
      data-prebid-sizes = "320x100,320x50"
      data-zone-id = "1121368"
      data-placement-id = "14423119"
      data-criteo-id="1362447"
      data-site-id="321366"
      data-tl-code=""
  >
  </div>
</div>

      </section>

    <main role="main" id="main">
      <div class="l-wrapper">
        <div class="main l-container"
          >
              <article
  data-uri="slate.com/_components/article/instances/cklmhg5om001moym9024wghlp@published"
  data-has-roadblock="false"
  data-paywall-disabled="false"
  data-rubric="moneybox"
  class="article article--article
      article--right-rail
    "
  itemscope
  itemtype="http://schema.org/Article"
>
  <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="Slate" />
    <div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
      <link itemprop="url" href="https://slate.com/media/sites/slate-com/icon.400x400.png">
      <meta itemprop="width" content="400">
      <meta itemprop="height" content="400">
    </div>
  </div>

  <div class="article__fullbleed-header"></div>

<header class="article__header">
<div itemprop="image" itemscope itemtype="https://www.schema.org/ImageObject">
          <meta itemprop="url" content="https://compote.slate.com/images/6858b2e2-74f1-469c-9e15-bfbab88426f6.jpeg?width&#x3D;1200&amp;rect&#x3D;7350x4900&amp;offset&#x3D;0x0">
          <meta itemprop="width" content="1200">
          <meta itemprop="height" content="800">
        </div>
  <a
  class="article__rubric" href="/business/moneybox" >      Moneybox</a>

  <h1 itemprop="headline" class="article__hed" >Democrats Can’t Hike the Minimum Wage. Their Backup Plan Stinks.</h1>


<div class="article__meta">
        <div class="article__byline" >
By
      <span itemprop="author" itemscope itemtype="http://schema.org/Person">
<span itemprop="name"><a href="/author/jordan-weissmann">Jordan Weissmann</a></span></span>
</div>
  <time
  itemprop="datePublished"
  content="2021-02-26T23:06:36+00:00"
  class="article__dateline"
>
  <span>Feb 26, 2021</span>6:06 PM</time>

</div>

    </header>
<div class="article__top-image"  >
      <figure
  data-uri="slate.com/_components/image/instances/cklmhg5om001goym9n766cnsn@published"
  class="image image--center "
  data-editable="imageInfo"
>
<div class="lazyload-container" style="padding-bottom: 66.66666666666666%;">
          <img
            alt="US Senate Finance Committee Chairman Ron Wyden speaks during the nomination hearing for Katherine Tai, as US Trade Representative, on February 25, 2021 in Washington, DC. (Photo by Tasos Katopodis / POOL / AFP) (Photo by TASOS KATOPODIS/POOL/AFP via Getty Images)"
              class="lazyloaded"
              src="https://compote.slate.com/images/6858b2e2-74f1-469c-9e15-bfbab88426f6.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;7350x4900&amp;offset&#x3D;0x0"
              srcset="https://compote.slate.com/images/6858b2e2-74f1-469c-9e15-bfbab88426f6.jpeg?width&#x3D;320&amp;rect&#x3D;7350x4900&amp;offset&#x3D;0x0 320w,
https://compote.slate.com/images/6858b2e2-74f1-469c-9e15-bfbab88426f6.jpeg?width&#x3D;480&amp;rect&#x3D;7350x4900&amp;offset&#x3D;0x0 480w,
https://compote.slate.com/images/6858b2e2-74f1-469c-9e15-bfbab88426f6.jpeg?width&#x3D;600&amp;rect&#x3D;7350x4900&amp;offset&#x3D;0x0 600w,
https://compote.slate.com/images/6858b2e2-74f1-469c-9e15-bfbab88426f6.jpeg?width&#x3D;840&amp;rect&#x3D;7350x4900&amp;offset&#x3D;0x0 840w,
https://compote.slate.com/images/6858b2e2-74f1-469c-9e15-bfbab88426f6.jpeg?width&#x3D;960&amp;rect&#x3D;7350x4900&amp;offset&#x3D;0x0 960w,
https://compote.slate.com/images/6858b2e2-74f1-469c-9e15-bfbab88426f6.jpeg?width&#x3D;1280&amp;rect&#x3D;7350x4900&amp;offset&#x3D;0x0 1280w,
https://compote.slate.com/images/6858b2e2-74f1-469c-9e15-bfbab88426f6.jpeg?width&#x3D;1440&amp;rect&#x3D;7350x4900&amp;offset&#x3D;0x0 1440w,
https://compote.slate.com/images/6858b2e2-74f1-469c-9e15-bfbab88426f6.jpeg?width&#x3D;1600&amp;rect&#x3D;7350x4900&amp;offset&#x3D;0x0 1600w,
https://compote.slate.com/images/6858b2e2-74f1-469c-9e15-bfbab88426f6.jpeg?width&#x3D;1920&amp;rect&#x3D;7350x4900&amp;offset&#x3D;0x0 1920w,
https://compote.slate.com/images/6858b2e2-74f1-469c-9e15-bfbab88426f6.jpeg?width&#x3D;2200&amp;rect&#x3D;7350x4900&amp;offset&#x3D;0x0 2200w"
              sizes="(min-width: 1440px)780px,
(min-width: 1024px)709px,
(min-width: 768px)620px,
100vw"
width="780"
            height="520"
          />
          <noscript>
            <img
              class="lazyloaded"
              loading="lazy"
              src="https://compote.slate.com/images/6858b2e2-74f1-469c-9e15-bfbab88426f6.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;7350x4900&amp;offset&#x3D;0x0"
              alt="US Senate Finance Committee Chairman Ron Wyden speaks during the nomination hearing for Katherine Tai, as US Trade Representative, on February 25, 2021 in Washington, DC. (Photo by Tasos Katopodis / POOL / AFP) (Photo by TASOS KATOPODIS/POOL/AFP via Getty Images)"
              width="780"
              height="520"
            />
          </noscript>
        </div>
<figcaption class="image__meta">
<span class="image__caption">Come on, senator.</span>
<span class="image__credit">TASOS KATOPODIS/Getty Images</span>
</figcaption>
</figure>

  </div>

  <div class="article__share-sidebar share-sidebar">
      <ul
  data-uri="slate.com/_components/social-share/instances/cklmhg5om001eoym9ezk2edvb@published"
  class="social-share">
  <li>
    <a href="https://twitter.com/share?text=Democrats%20might%20be%20blowing%20any%20chance%20to%20raise%20wages%20on%20a%20half-baked%20plan.&amp;via=slate&amp;url=https://slate.com/business/2021/02/minimum-wage-hike-democrats-congress-back-up-plan.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
      class="social-share__link social-share__link--twitter js-share-link"
      data-share="twitter"
      data-parsely-event="_twitter-tweet"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
      </svg>
      <span class="social-share__text">Tweet</span>
    </a>
  </li>

  <li>
    <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/business/2021/02/minimum-wage-hike-democrats-congress-back-up-plan.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
      class="social-share__link social-share__link--facebook js-share-link"
      data-share="facebook"
      data-parsely-event="_facebook-share"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
      </svg>
      <span class="social-share__text">Share</span>
    </a>
  </li>

  <li>
    <a href="https://slate.com/comments/business/2021/02/minimum-wage-hike-democrats-congress-back-up-plan.html" class="social-share__link social-share__link--comments">
      <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>
      <span class="social-share__text">Comment</span>
    </a>
  </li>
</ul>

  </div>

  <section class="article__body">

      <div class="article__left-rail">
        <div class="article__share-sidebar-xl share-sidebar">
            <ul
  data-uri="slate.com/_components/social-share/instances/cklmhg5om001eoym9ezk2edvb@published"
  class="social-share">
  <li>
    <a href="https://twitter.com/share?text=Democrats%20might%20be%20blowing%20any%20chance%20to%20raise%20wages%20on%20a%20half-baked%20plan.&amp;via=slate&amp;url=https://slate.com/business/2021/02/minimum-wage-hike-democrats-congress-back-up-plan.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
      class="social-share__link social-share__link--twitter js-share-link"
      data-share="twitter"
      data-parsely-event="_twitter-tweet"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
      </svg>
      <span class="social-share__text">Tweet</span>
    </a>
  </li>

  <li>
    <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/business/2021/02/minimum-wage-hike-democrats-congress-back-up-plan.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
      class="social-share__link social-share__link--facebook js-share-link"
      data-share="facebook"
      data-parsely-event="_facebook-share"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
      </svg>
      <span class="social-share__text">Share</span>
    </a>
  </li>

  <li>
    <a href="https://slate.com/comments/business/2021/02/minimum-wage-hike-democrats-congress-back-up-plan.html" class="social-share__link social-share__link--comments">
      <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>
      <span class="social-share__text">Comment</span>
    </a>
  </li>
</ul>

        </div>
      </div>

    <div class="article__content"  itemprop="mainEntityOfPage">

          <p data-uri="slate.com/_components/slate-paragraph/instances/cklmhg5om001hoym940olly4d@published" data-word-count="66"
  class="slate-paragraph slate-graf" >Democrats had been holding out hope that they could pass a major minimum wage increase as part of the major coronavirus relief bill now working its way through Congress. But the all-important Senate parliamentarian <a href="https://slate.com/news-and-politics/2021/02/senate-parliamentarian-blocks-15-minimum-wage.html">dashed those ambitions</a> on Thursday night when she ruled that the hike was not permitted under the <a href="https://slate.com/business/2021/02/minimum-wage-reconciliation-senate-parliamentarian.html">rules of budget reconciliation</a>, the byzantine legislative procedure Democrats are using to avoid a filibuster.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cklmlv1y600173h6b5muhdnd4@published" data-word-count="116"
  class="slate-paragraph slate-graf" >Now they’re resorting to a somewhat strained fallback plan: Lawmakers are promising to pass a tax hike on large companies that fail to pay their employees a living wage, thus forcing them to increase pay. A senior Democratic staffer told me that the bill was still being written and that key details are very much still up in the air. But Senate Finance Committee Chair Ron Wyden explained its gist <a href="https://twitter.com/sahilkapur/status/1365312004286803970">in a statement</a> on Friday. His proposal would “impose a 5 percent penalty on a big corporations’ total payroll if any workers earn less than a certain amount.” At the same time, it would offer smaller businesses new tax breaks as an incentive to raise wages.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cklmhg5om001coym94jeendo3@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cklmhg5om001coym94jeendo3@published"
  data-placeholder="settings"
      data-type="mid-article-spot"
      data-sizes="970x250,970x90,728x90,455x256,300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90,300x250"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id="1157134"
      data-site-id="271363"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cklmhg5om001coym94jeendo3@published"
  data-placeholder="settings"
      data-type="mid-article-spot-tablet"
      data-sizes="728x90,300x250,455x256,1x3"
      data-prebid="true"
      data-prebid-sizes = "728x90,300x250"
      data-zone-id = "768488"
      data-placement-id = "12399457"
      data-criteo-id="1157133"
      data-site-id="271364"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cklmmy2jc001k3h6bbk6a2m5a@published" data-word-count="26"
  class="slate-paragraph slate-graf" >In short, Democrats are now talking about a Walmart tax, and a mom n’ pop bonus. Big businesses get a stick, small businesses get some carrots.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cklmmqto3001f3h6b4m043tpr@published" data-word-count="79"
  class="slate-paragraph slate-graf" >It won’t be possible to fully judge this specific proposal until Democrats release a more complete version. However, there are many reasons to be concerned about the basic idea. At best, enacting a minimum wage hike through the tax code would be a <a href="https://en.wikipedia.org/wiki/Kludge">kludgey workaround</a>. But when aimed narrowly at large companies, creating such a policy might actually be worse in some senses than doing nothing for the moment and continuing to fight for a normal minimum wage hike.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cklmn4b95001p3h6brbz7p109@published" data-word-count="180"
  class="slate-paragraph slate-graf" >For those who have a long memory for short-lived pieces of stunt legislation, the new proposal might sound somewhat reminiscent of the old Stop BEZOS Act. Introduced by Sen. Bernie Sanders <a href="https://www.washingtonpost.com/business/2018/09/05/bernie-sanders-introduces-stop-bezos-act-senate/">back in 2018</a>, the bill would have forced companies to reimburse the government for the cost if their employees used social safety net programs like Medicaid or food stamps. The notion was that the taxpayers shouldn’t have to subsidize poverty wages at massive, profitable corporations like Amazon. The bill had obvious design flaws—among them, it almost certainly would have discouraged companies from hiring workers like single parents who might turn to the welfare state for help. But most people involved with the idea seemed to recognize that it was basically a messaging vehicle meant to exert public pressure on Jeff Bezos for his company’s treatment of warehouse workers. In that respect, it was successful: Amazon later <a href="https://www.cnbc.com/2018/10/02/amazon-raises-minimum-wage-to-15-for-all-us-employees.html">lifted its minimum</a> wage to $15 an hour, and is now strongly advocating for a national increase to that level. But it’s not clear anybody ever actually wanted the bill to become law.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cklmhg5om001coym94jeendo3@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--box ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cklmhg5om001coym94jeendo3@published"
  data-placeholder="settings"
      data-type="mid-article-box"
      data-sizes="300x250"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_dm_inline_rec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cklmnrl70001u3h6bsac3eern@published" data-word-count="20"
  class="slate-paragraph slate-graf" >The tax Democrats are now contemplating seems like it would be a step up from Stop BEZOS—but not by much.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cklmo0klm001z3h6bsqv6m80v@published" data-word-count="191"
  class="slate-paragraph slate-graf" >The first, most obvious problem is that any policy aimed mostly at large companies would do little to help the vast army of low-wage workers like waiters, motel maids, and nursing-home caretakers employed by small businesses. Fast-food franchises are some of the country’s most important employers of minimum-wage labor, but because they’re owned independently, they’d presumably escape any tax that targets major corporations. (A Democratic Senate Finance aide confirmed for me that “while conversations are ongoing, franchises would generally not be covered given their lower annual receipts”). This is no small oversight. In 2019, almost half of Americans who made less than $15 per hour were employed at firms with fewer than 500 employees, and nearly 30 percent were at ones with fewer than 25, according to an analysis of Census data that Evercore ISI economist Ernie Tedeschi ran at my request. Sure, wailing on Walmart might make for good politics. But it turns out that a minimum wage hike that doesn’t reach America’s KFC franchises and nail salons is not going to be much of a minimum wage hike. (And by the way, Walmart already pays $11 an hour minimum).</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cklmhg5om001coym94jeendo3@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cklmhg5om001coym94jeendo3@published"
  data-placeholder="settings"
      data-type="mid-article-spot"
      data-sizes="970x250,970x90,728x90,455x256,300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90,300x250"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id="1157134"
      data-site-id="271363"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cklmhg5om001coym94jeendo3@published"
  data-placeholder="settings"
      data-type="mid-article-spot-tablet"
      data-sizes="728x90,300x250,455x256,1x3"
      data-prebid="true"
      data-prebid-sizes = "728x90,300x250"
      data-zone-id = "768488"
      data-placement-id = "12399457"
      data-criteo-id="1157133"
      data-site-id="271364"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  <figure
  data-uri="slate.com/_components/image/instances/cklmvlx1s000m3h6bttcz1084@published"
  class="image image--center "
  data-editable="imageInfo"
>
<div class="lazyload-container" style="padding-bottom: 66.66666666666666%;">
          <img
            alt="Data"
              class="lazyload"
              data-src="https://compote.slate.com/images/51381307-5082-477b-ae2f-34c81291189c.png?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1354x903&amp;offset&#x3D;0x0"
              data-srcset="https://compote.slate.com/images/51381307-5082-477b-ae2f-34c81291189c.png?width&#x3D;320&amp;rect&#x3D;1354x903&amp;offset&#x3D;0x0 320w,
https://compote.slate.com/images/51381307-5082-477b-ae2f-34c81291189c.png?width&#x3D;480&amp;rect&#x3D;1354x903&amp;offset&#x3D;0x0 480w,
https://compote.slate.com/images/51381307-5082-477b-ae2f-34c81291189c.png?width&#x3D;600&amp;rect&#x3D;1354x903&amp;offset&#x3D;0x0 600w,
https://compote.slate.com/images/51381307-5082-477b-ae2f-34c81291189c.png?width&#x3D;840&amp;rect&#x3D;1354x903&amp;offset&#x3D;0x0 840w,
https://compote.slate.com/images/51381307-5082-477b-ae2f-34c81291189c.png?width&#x3D;960&amp;rect&#x3D;1354x903&amp;offset&#x3D;0x0 960w,
https://compote.slate.com/images/51381307-5082-477b-ae2f-34c81291189c.png?width&#x3D;1280&amp;rect&#x3D;1354x903&amp;offset&#x3D;0x0 1280w,
https://compote.slate.com/images/51381307-5082-477b-ae2f-34c81291189c.png?width&#x3D;1440&amp;rect&#x3D;1354x903&amp;offset&#x3D;0x0 1440w,
https://compote.slate.com/images/51381307-5082-477b-ae2f-34c81291189c.png?width&#x3D;1600&amp;rect&#x3D;1354x903&amp;offset&#x3D;0x0 1600w,
https://compote.slate.com/images/51381307-5082-477b-ae2f-34c81291189c.png?width&#x3D;1920&amp;rect&#x3D;1354x903&amp;offset&#x3D;0x0 1920w,
https://compote.slate.com/images/51381307-5082-477b-ae2f-34c81291189c.png?width&#x3D;2200&amp;rect&#x3D;1354x903&amp;offset&#x3D;0x0 2200w"
              data-sizes="(min-width: 1440px)780px,
(min-width: 1024px)709px,
(min-width: 768px)620px,
100vw"
width="780"
            height="520"
          />
          <noscript>
            <img
              class="lazyloaded"
              loading="lazy"
              src="https://compote.slate.com/images/51381307-5082-477b-ae2f-34c81291189c.png?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1354x903&amp;offset&#x3D;0x0"
              alt="Data"
              width="780"
              height="520"
            />
          </noscript>
        </div>
<figcaption class="image__meta">
<span class="image__credit">Jordan Weissmann/Slate</span>
</figcaption>
</figure>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cklmpi36c002c3h6b0ota2gr0@published" data-word-count="151"
  class="slate-paragraph slate-graf" >Again, it’s not that Wyden is completely ignores this issue. He does include those carrots to encourage small businesses to increase pay—but they look a bit too small to make much difference. In his statement, the senator said he would provide small businesses that raise wages “an income tax credit equal to 25 percent of wages, up to $10,000 per year per employer.” To put that in perspective, $10,000 is less than it would cost to increase a single, full-time worker’s pay from $7.25 to $13 an hour. That’s not going to cause a local Chamber of Commerce type who owns a handful of McDonald’s in Mississippi to suddenly jack up pay for his staff. Also, how will this subsidy work in states that have already passed higher minimum wages? Is the federal government going to subsidize the pay of Wendy’s workers in Texas, but not in New York or California?</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cklmhg5om001coym94jeendo3@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--box ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cklmhg5om001coym94jeendo3@published"
  data-placeholder="settings"
      data-type="mid-article-box"
      data-sizes="300x250"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_dm_inline_rec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cklmqkwff002m3h6b6xlln1sa@published" data-word-count="187"
  class="slate-paragraph slate-graf" >Another concern: If only large companies are forced to increase wages, it could lead even more of them to outsource jobs to small outside contractors, who would be permitted to pay their employees less. More companies would make like Silicon Valley’s giants and hire contractors to man their cafeterias and clean their hallways, doubling down on the trend toward what Brandeis economist David Weil has called “<a href="https://www.hup.harvard.edu/catalog.php?isbn=9780674975446&content=reviews">the fissured workplace</a>.“ Wyden suggests his bill would try to prevent this sort of outsourcing. “If a profitable mega corporation like Walmart fires a store’s security guard and replaces him with a contractor who makes far less, my proposal would still require that Walmart pays a penalty,” his statement said. The Finance Committee aide elaborated to me that the tax would cover “all on-site workers” in order “to prevent companies from outsourcing their labor.” But it’s unclear exactly how that provision would be enforced at this point, especially given how strained for resources the Internal Revenue Service currently is. The agency can barely manage to audit tax cheats these days; we’re now going to ask it to police our labor laws, too?</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cklmhg5om001coym94jeendo3@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cklmriyxl002r3h6bl7osmvvm@published" data-word-count="154"
  class="slate-paragraph slate-graf" >There is an obvious, sensible solution to some these issues: Democrats shouldn’t just aim the new tax at big businesses. Instead, they should apply it to all businesses, just like they would a real minimum wage. It’s unclear why lawmakers aren’t going with that approach in the first place. Perhaps they’re afraid of being held politically responsible for increasing taxes on small businesses during a pandemic. But if so, that would be absurd; in the end, we’re talking about a minimum wage increase through a slightly different mechanism. The people who would be pissed about the tax would have been pissed about a normal wage hike. (When I asked the Senate Finance aide about this, I was told: “An incentive for the smallest of small businesses and penalty for mega-corporations is the approach that we believe could gain political support, raise the wages of the largest number of workers, and comply with the rules.”)</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cklmhg5om001coym94jeendo3@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cklmhg5om001coym94jeendo3@published"
  data-placeholder="settings"
      data-type="mid-article-spot"
      data-sizes="970x250,970x90,728x90,455x256,300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90,300x250"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id="1157134"
      data-site-id="271363"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cklmhg5om001coym94jeendo3@published"
  data-placeholder="settings"
      data-type="mid-article-spot-tablet"
      data-sizes="728x90,300x250,455x256,1x3"
      data-prebid="true"
      data-prebid-sizes = "728x90,300x250"
      data-zone-id = "768488"
      data-placement-id = "12399457"
      data-criteo-id="1157133"
      data-site-id="271364"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cklmrwhct00343h6bigbbf59e@published" data-word-count="57"
  class="slate-paragraph slate-graf" >Right now, these are just the <em>obvious</em> issues surrounding the Wyden plan. It’s also possible there will be problems nobody is anticipating yet. As a number of economists have already <a href="https://twitter.com/jasonfurman/status/1365349281528381443">pointed out</a>, we’re talking about a brand new, untested tax scheme that could be difficult to enforce. It seems like these circumstances are ripe for unintended consequences.</p>

  <aside
  data-uri="slate.com/_components/in-article-recirc/instances/cklmhg5om001ioym9uptw8oys@published"
  class="in-article-recirc"
  
  data-via="article-inline_recirc-section-business"
>
    <h1 class="in-article-recirc__header">
        Popular in
        <a href="/" class="in-article-recirc__topic">
          Slate
        </a>
    </h1>
    <ol class="in-article-recirc__list">
        <li class="in-article-recirc__item">
          <a href="https://slate.com/culture/2021/02/billie-eilish-documentary-review-framing-britney-spears.html" class="in-article-recirc__link">
            
            Should We Be Worried About Billie Eilish?
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/culture/2021/02/elisa-lam-documentary-netflix-true-crime-crossroads.html" class="in-article-recirc__link">
            
            Netflix’s True Crime Boom Is at a Dangerous Crossroads
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/human-interest/2021/02/kim-kardashian-kanye-west-divorce-instagram-history.html" class="in-article-recirc__link">
            
            The Rise and Fall of Kim Kardashian and Kanye West’s Marriage, as Told by Her Infamous Instagram Posts
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/news-and-politics/2021/02/lady-gaga-frenchie-bulldog-stolen-how-often.html" class="in-article-recirc__link">
            
            So Are French Bulldog Thieves Just Running Around Stealing Dogs?
          </a>
        </li>
    </ol>
</aside>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cklmseqbr003a3h6b28vsyl5o@published" data-word-count="110"
  class="slate-paragraph slate-graf" >Instead of rushing forward with something half-baked, Democrats might simply be better off waiting a bit. They could try to negotiate with Republicans to raise the actual minimum wage to something below $15. (Mitt Romney and Tom Cotton recently proposed a $10 minimum in return for concessions on immigration, which seemed a bit laughable but might at least be a starting point for negotiations). They could carefully design a comprehensive tax that applies to all businesses, like a real minimum wage. Or leadership could force a showdown with moderate members over the filibuster, and make them to choose between the 60-vote rule and a policy that’s wildly popular with voters.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cklmhg5om001coym94jeendo3@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--box ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cklmhg5om001coym94jeendo3@published"
  data-placeholder="settings"
      data-type="mid-article-box"
      data-sizes="300x250"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_dm_inline_rec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/cklmsnrkm003f3h6bvpeum2jq@published" data-word-count="135"
  class="slate-paragraph slate-graf slate-paragraph--tombstone" >What Democrats have now is a hastily thrown together idea that might not even help many of the fast food workers who kickstarted the entire Fight for $15 movement. I’m sure many lawmakers might see it as just a temporary placeholder, something they can pass quickly just to show they are doing something for the working class. But it seems like there’s a real danger that members of Congress would pass a proposal like this and then take it as an excuse to let the minimum wage fall off their agenda for the rest of the Biden administration, knowing that they at least forced Walmart to pay its associates a bit more. Better for Democrats to pause and take a breather now, so they can fight for a real minimum wage hike down the line.</p>

  <section
  data-uri="slate.com/_components/slate-kicker-promo/instances/cklmhg5om001joym9b41sgagp@published"
  class="slate-kicker-promo"
  hidden
  data-editable="kickerPromo"
>

  <svg width="23.911" height="24.241" class="kicker-promo__icon">
    <use xlink:href="/media/components/slate-kicker-promo/sprite.svg#plus"></use>
  </svg>

    <h1 class="kicker-promo__hed">Support our independent journalism</h1>

    <div class="kicker-promo__body">
      <p>Readers like you make our work possible. Help us continue to provide the reporting, commentary, and criticism you won’t find anywhere else.</p>
    </div>

    <a href="https://my.slate.com/plus?utm_medium&#x3D;kicker&amp;utm_campaign&#x3D;plus_support&amp;utm_content&#x3D;general&amp;utm_source&#x3D;article" class="kicker-promo__btn">
        Join
        <svg width="85" height="13" class="kicker-promo__splus-wordmark">
          <title>Slate Plus</title>
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
        </svg>
    </a>
</section>

  <ul
  data-uri="slate.com/_components/social-share/instances/cklmhg5om001koym9erf9jiv9@published"
  class="social-share">
  <li>
    <a href="https://twitter.com/share?text=Democrats%20might%20be%20blowing%20any%20chance%20to%20raise%20wages%20on%20a%20half-baked%20plan.&amp;via=slate&amp;url=https://slate.com/business/2021/02/minimum-wage-hike-democrats-congress-back-up-plan.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
      class="social-share__link social-share__link--twitter js-share-link"
      data-share="twitter"
      data-parsely-event="_twitter-tweet"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
      </svg>
      <span class="social-share__text">Tweet</span>
    </a>
  </li>

  <li>
    <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/business/2021/02/minimum-wage-hike-democrats-congress-back-up-plan.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
      class="social-share__link social-share__link--facebook js-share-link"
      data-share="facebook"
      data-parsely-event="_facebook-share"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
      </svg>
      <span class="social-share__text">Share</span>
    </a>
  </li>

  <li>
    <a href="https://slate.com/comments/business/2021/02/minimum-wage-hike-democrats-congress-back-up-plan.html" class="social-share__link social-share__link--comments">
      <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>
      <span class="social-share__text">Comment</span>
    </a>
  </li>
</ul>

</div>

      <div class="article__tags" >
          <a href="/tag/congress" class="article__tag">
            Congress
          </a>
          <a href="/tag/economy" class="article__tag">
            Economy
          </a>
          <a href="/tag/jobs" class="article__tag">
            Jobs
          </a>
      </div>

    <div  hidden>
        <section
  data-uri="slate.com/_components/author-bio/instances/cklmhg5om001doym9wdacn5rh@published"
  class="author-bio "
  >


  <div class="author-bio__content">

    <div class="author-bio__about">
      <div class="author-bio__text">
        
      </div>


    </div>
  </div>
</section>

    </div>

  </section>

      <div class="article__right-rail">   
<div class="slate-ad ad--desktopOnly ad--rightRail">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/cklmhg5om001foym91nbkz6zs@published"
  data-placeholder="settings"
      data-type="rr-article-flex"
      data-sizes="300x250,300x600,160x600"
      data-prebid="true"
      data-prebid-sizes = "300x250,300x600,160x600"
      data-zone-id = "768502"
      data-placement-id = "12399463"
      data-criteo-id="1157132"
      data-site-id="271367"
      data-tl-code="slate_d_rrail_largerec_pb"
  >
  </div>
</div>

 </div>

</article>

  <hr class="article__hr">

  <div data-uri="slate.com/_components/slate-parsely/instances/cklmhg5o10019oym95wfr6ylg@published"
  class="slate-parsely"
  data-article-url="https://slate.com/business/2021/02/minimum-wage-hike-democrats-congress-back-up-plan.html"
>
  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Moneybox","dateCreated":"2021-02-26T23:06:36+00:00","headline":"Democrats Can’t Hike the Minimum Wage. Their Backup Plan Stinks.","url":"https://slate.com/business/2021/02/minimum-wage-hike-democrats-congress-back-up-plan.html","keywords":["economy","jobs","congress","redux","Section:business","AdNode:business/moneybox"],"datePublished":"2021-02-26T23:06:36+00:00","publisher":{"@type":"Organization","name":"Slate","logo":{"@type":"ImageObject","url":"https://slate.com/media/sites/slate-com/icon.400x400.png","width":400,"height":400}},"thumbnailUrl":"https://compote.slate.com/images/6858b2e2-74f1-469c-9e15-bfbab88426f6.jpeg?width=780&height=520&rect=7350x4900&offset=0x0","image":{"@type":"ImageObject","url":"https://compote.slate.com/images/6858b2e2-74f1-469c-9e15-bfbab88426f6.jpeg?width=1200&rect=7350x4900&offset=0x0","width":1200,"height":800},"author":{"@type":"Person","name":"Jordan Weissmann"},"about":"It would actually be better to do nothing."}
  </script>
</div>

  <div data-uri="slate.com/_components/slate-adnode/instances/cklmhg5o7001aoym9gs697ljq@published" class="slate-adnode" data-adnode="business/moneybox">
</div>

  <script data-uri="slate.com/_components/slate-analytics-js/instances/cklmhg5o8001boym935t0zby3@published" class="slate-analytics-js js-analytics-js-data" type="application+json" data-pagetype="article" data-page-hash="oJmFJQiFbG65iMYH18LyufF2WX/uTsB4Ihjbaoh+bkQ&#x3D;">
  {"headline":"Democrats Can’t Hike the Minimum Wage. Their Backup Plan Stinks.","url":"https://slate.com/business/2021/02/minimum-wage-hike-democrats-congress-back-up-plan.html","tags":["economy","jobs","congress"],"authors":["Jordan Weissmann"],"section":"Business","rubric":"Moneybox","pub_date":"2021-02-26T23:06:36+00:00","page_id":"slate.com/_components/article/instances/cklmhg5om001moym9024wghlp","page_type":"article","commercialNode":"business/moneybox"}
</script>

              <aside class="slate-paywall" data-uri="slate.com/_components/slate-paywall/instances/article@published" hidden></aside>

                <div class="piano-mount" data-uri="slate.com/_components/piano-mount/instances/meterwall@published" >
  <div class='piano-mount__container' id="meterwall">
  </div>
</div>

        </div>
        <aside class="l-container">
            <div data-uri="slate.com/_components/taboola-recirc/instances/article@published" class='taboola-recirc'>
    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script>
</div>

        </aside>
      </div>
    </main>

    <section class="bottom-ad">
        
<div class="slate-ad ad--desktopOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
  data-placeholder="settings"
      data-type="leaderboard"
      data-sizes="970x250,970x90,728x90,1x3"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90"
      data-zone-id = "768478"
      data-placement-id = "12399445"
      data-criteo-id="1157134"
      data-site-id="271610"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
  data-placeholder="settings"
      data-type="leaderboard-tablet"
      data-sizes="728x90,1x3"
      data-prebid="true"
      data-prebid-sizes = "728x90"
      data-zone-id = "768480"
      data-placement-id = "12399447"
      data-criteo-id="1157133"
      data-site-id="271365"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/mobileOnlyBottom@published"
  data-placeholder="settings"
      data-type="mobile-only-bottom"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

    </section>

      <footer class="global-footer" role="contentinfo" data-uri="slate.com/_components/global-footer/instances/default@published">
	<div class="global-footer__main">
		<div class="global-footer__main-content">
		    <div class="global-footer__about">
		    	<h4 class="global-footer__heading">About</h4>
		    	<ul class="global-footer__links">
			        <li><a href="/about">About Us</a></li>
			        <li><a href="/jobs">Work With Us</a></li>
			        <li><a href="/contact">Contact</a></li>
			        <li><a href="/pitch">Pitch Guidelines</a></li>
			        <li><a href="/tips">Send Us Tips</a></li>
			        <li><a href="/news-and-politics/corrections">Corrections</a></li>
			        <li><a href="/commenting">Commenting</a></li>
		    	</ul>
		    </div>
		    <div class="global-footer__subscription">
		    	<h4 class="global-footer__heading">Subscriptions</h4>
		    	<ul class="global-footer__links">
			        <li><a href="https://slate.com/plus">Subscribe</a></li>
			        <li><a href="https://slate.com/sign-in">Sign In</a></li>
			        <li><a href="https://slate.com/account">Account</a></li>
			      	<li><a href="/plus/faq">Subscription FAQs</a></li>
			      	<li><a href="/podcastfaqs">Podcast FAQs</a></li>
			      	<li><a href="/signup">Newsletters</a></li>
			      	<li><a href="https://slatehelp.freshdesk.com/support/solutions">Customer Support</a></li>
		    	</ul>
		    </div>
		    <div class="global-footer__ad-more">
		    	<div class="global-footer__ad">
			    	<h4 class="global-footer__heading">Advertising</h4>
			    	<ul class="global-footer__links">
				      	<li>Advertise: <a href="mailto:advertise@slate.com" target="_blank">Site</a> / <a href="http://mediakit.slate.com/podcast-network" target="_blank">Podcasts</a></li>
				      	<li><a href="http://optout.aboutads.info/">AdChoices</a></li>
				      	<li><a onclick="window.OneTrust && event.preventDefault();" class="ot-sdk-show-settings" href="/do-not-sell">Cookie Preferences</a></li>
				    </ul>
				</div>
				<div class="global-footer__more">
				    <h4 class="global-footer__heading">More</h4>
				    <ul class="global-footer__links">
				      	<li><a href="http://www.slatereprints.com/">Reprints</a></li>
				      	<li><a href="https://shop.slate.com/">Slate Shop</a></li>
			    	</ul>
			    </div>
		    </div>
		    <div class="global-footer__brand-section">
				<svg width="243" height="30" class="global-footer__logo">
					<title>The Slate Group logo</title>
					<use xlink:href="/media/components/global-footer/slate-group.svg#slategroup"></use>
				</svg>
				<p class="global-footer__brand-text">Slate is published by The Slate Group, a Graham Holdings Company.</p>
				<h4 class="global-footer__heading">Follow Us</h4>
				<div class="global-footer__social-links">
					<a href="https://www.facebook.com/Slate/" class="global-footer__social-link">
						<svg width="18" height="18" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
						</svg>
						Facebook
					</a>
					<a href="https://twitter.com/slate" class="global-footer__social-link">
						<svg width="18" height="15" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
						</svg>
						Twitter
					</a>
					<a href="https://www.instagram.com/slate/" class="global-footer__social-link">
						<svg width="18" height="18" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
						</svg>
						Instagram
					</a>
					<a href="/rss" class="global-footer__social-link">
						<svg width="18" height="18" class="global-footer__social-badge">
						<use xlink:href="/media/sites/slate-com/global-sprite.svg#rss"></use>
						</svg>
						RSS Feed
					</a>
				</div>
		    </div>
		</div>
	</div>
	<div class="global-footer__legal">
		<div class="global-footer__legal-content">
			<ul class="global-footer__legal-links">
				<li class="global-footer__legal-link"><a href="/terms">User Agreement</a></li>
				<li class="global-footer__legal-link"><a href="/privacy">Privacy Policy</a></li>
			</ul>
			<p class="global-footer__legal-text">All contents &copy; 2021 The Slate Group LLC. All rights reserved.</p>
		</div>
	</div>
</footer>


    <div class="foot" >  <div class='piano' data-uri="slate.com/_components/piano/instances/general@published" data-config="{&quot;url&quot;:&quot;https://experience.tinypass.com&quot;,&quot;aid&quot;:&quot;homyv5Uzpu&quot;}">
</div>

  <!-- data-uri="slate.com/_components/analytics-body/instances/default@published" -->

<script type="text/javascript">
!function(f,b,e,v,n,t,s){
if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type="text/javascript">
var _qevents = _qevents || [];

window.slateCMP.TCF.ready.then(tcData => {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.defer = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
});

_qevents.push({
qacct:"p-fw53_-Tq3MNK1"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-fw53_-Tq3MNK1.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


  <div data-uri="slate.com/_components/adblock-message/instances/general@published" class="adblock-message">
  <div class="adblock-message__overlay"></div>
  <div class="adblock-message__content">
    <div class="adblock-message__controls">
      <button class="adblock-message__close js-message-close" type="button">
        <svg width="21" height="21">
          <use xlink:href="/media/components/adblock-message/sprite.svg#close"></use>
        </svg>
      </button>
    </div>

    <section class="adblock-message__block">
      <h1 class="adblock-message__heading">We Need to Talk About Your Ad Blocker</h1>
      <p>Slate relies on advertising to support our journalism. If you value our work, please disable your ad blocker.</p>
      <a href="https://slate.com/news-and-politics/2017/04/how-to-disable-your-ad-blocker-on-slate.html?via=ab_pane" class="adblock-message__button adblock-message__button--ads js-message-button">Enable Ads on Slate</a>
    </section>

    <section class="adblock-message__block">
      <h1 class="adblock-message__heading">Want to Block Ads But Still Support Slate?</h1>
      <p>By joining Slate Plus you support our work and get exclusive content. And you'll never see this message again.</p>
      <a href="https://slate.com/plus?utm_channel=promo&utm_campaign=plus&utm_content=ab_talk&utm_source=interstitial" class="adblock-message__button adblock-message__button--plus js-message-button">Join Slate Plus</a>
    </section>

    <img
      src="/media/components/adblock-message/slate-plus-promo.png"
      srcset="/media/components/adblock-message/slate-plus-promo.png 1x, /media/components/adblock-message/slate-plus-promo@2x.png 2x"
      alt="Illustration depicting a colorful group of people using an array of mobile devices"
    />
  </div>
</div>

  <!-- data-uri="slate.com/_components/webapp-serviceworker/instances/default@published" -->

  
<!-- data-uri="slate.com/_components/taboola-footer/instances/default@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>

<div id="amzn-assoc-ad-797217ac-ca6e-482f-8925-4c302e9c855c" data-uri="slate.com/_components/amazon-oneclick/instances/global@published"></div>


</div>
      <style>
    @keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>

<script type="text/javascript">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</script></body>
</html>

