  <!DOCTYPE html>
<html
  lang="en"
  data-uri="slate.com/_pages/ckijanday001h95m3jhwp7mdp@published"
  data-layout-uri="slate.com/_layouts/layout-one-column/instances/article@published"
    data-myslateUrl="https://my.slate.com"
    data-env="prod"
    data-trackingdomain=".slate.com"
>
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <link rel="stylesheet" href="/css/slate.css">
<!-- data-editable="head" -->
      <!-- data-uri="slate.com/_components/clay-meta-title/instances/ckijandbc001i95m367jr5dxt@published" -->
  <title>Facebook kowtowed to conservatives and got nothing in return.</title>
<meta property="og:title" content="Facebook Kowtowed to Conservatives and Got Nothing in Return">
<meta name="twitter:title" content="Facebook Kowtowed to Conservatives and Got Nothing in Return">

  <!-- data-uri="slate.com/_components/clay-meta-url/instances/ckijandbg001j95m3jsapuku6@published" -->
<link rel="canonical" href="https://slate.com/business/2020/12/facebook-conservatives-antitrust-trump-joel-kaplan.html">
<meta property="og:url" content="https://slate.com/business/2020/12/facebook-conservatives-antitrust-trump-joel-kaplan.html">
  <meta property="article:published_time" content="2020-12-12T10:45:00.000Z">


<meta name="robots" content="max-image-preview:large">


  <!-- data-uri="slate.com/_components/clay-meta-description/instances/ckijandbh001k95m3548vijlb@published" -->
<meta name="description" content="Years of bending over backward for Trump and his allies did not buy the social network a regulatory hall pass.">
<meta name="twitter:description" content="Years of bending over backward for Trump and his allies did not buy the social network a regulatory hall pass.">
<meta property="og:description" content="Years of bending over backward for Trump and his allies did not buy the social network a regulatory hall pass.">

  <!-- data-uri="slate.com/_components/meta-image/instances/ckijandbm001l95m3n7m4c4yf@published" -->
<meta name="twitter:image" content="https://compote.slate.com/images/c0fa414a-82d9-4a6b-8a06-24aebe08988f.jpeg?width=780&height=520&rect=6036x4024&offset=0x0">
<meta property="og:image" content="https://compote.slate.com/images/c0fa414a-82d9-4a6b-8a06-24aebe08988f.jpeg?width=780&height=520&rect=6036x4024&offset=0x0">
<meta name="twitter:card" content="summary_large_image">

  <!-- data-uri="slate.com/_components/clay-meta-keywords/instances/ckijandbn001m95m3n8whel5z@published" -->
<meta name="news_keywords" content="facebook, donald-trump, social-media, antitrust">
<meta property="article:tag" content="facebook, donald-trump, social-media, antitrust">

  <!-- data-uri="slate.com/_components/meta-authors/instances/ckijandbo001n95m37mdj1ke6@published" -->
<meta name="author" content="Jordan Weissmann">

  <!-- data-uri="slate.com/_components/slate-amp-link/instances/ckijandbq001o95m3jxwq5qt6@published" -->

  <link rel="amphtml" name="slate-amp-link" href="https://slate.com/business/2020/12/facebook-conservatives-antitrust-trump-joel-kaplan.amp">

  <!-- data-uri="slate.com/_components/krux-data-layer/instances/ckijandbq001p95m3hqq1bogi@published" -->

  <script data-uri="slate.com/_components/permutive/instances/ckijandbw001r95m3fg33rr03@published" class="permutive"
  data-permutive-project-id=16d3bd5c-bf92-4bf0-815a-eac397d3aadf
  > 

// prettier-ignore
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive, "16d3bd5c-bf92-4bf0-815a-eac397d3aadf","dd4993d6-d26a-48b5-bf2d-05b09fb85de3",{consentRequired: true});
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

window.slatePermutiveData = {"page":{"article":{"pageType":"article","id":"slate.com/_components/article/instances/ckijandci002395m3v0vkvbn5","title":"Facebook Kowtowed to Conservatives and Got Nothing in Return","authors":["Jordan Weissmann"],"section":"Business","rubric":"Moneybox","keywords":["facebook","donald-trump","social-media","antitrust"],"gsChannels":[],"publishedTime":"2020-12-09T20:01:11+00:00","sentiment":"negative","categories":["/technology and computing/internet technology/social network","/law, govt and politics"],"concepts":["Mark Zuckerberg","Facebook","Donald Trump","Conservatism","Mass media","Twitter","Centre-right","Ivana Trump"],"entities":["Facebook - negative","Daily Wire - negative","Zuckerberg - negative","Mark Zuckerberg - negative","Daily Caller - negative","Sen. John Kennedy - neutral","Senate Judiciary Committee - neutral","Washington, DC - neutral","Trump administration - negative","WhatsApp - negative","Tucker Carlson - negative","Joseph Simons - neutral","FTC - negative","GOP - negative","Joel Kaplan - neutral","Justice Brett Kavanaugh - neutral","Bill Clark - negative","Jack Dorsey - neutral","Breitbart - negative","Alexandria Ocasio - neutral","Daily Wire - neutral","Trump - positive","Ben Shapiro - neutral","Twitter - negative","NewsWhip - positive","Guam - negative","Instagram - negative","Gizmodo - negative","Justice Department - negative","Jared Kushner - positive","Glenn Beck - negative","Trump - negative","Mother Jones - negative","D.C. - negative","Kaplan - neutral","George W. Bush - neutral","George Floyd - negative","La - neutral","WASHINGTON - neutral","Peter Thiel - neutral","Cortez - neutral","Supreme Court - neutral","White House - negative","Joel - negative","Google - negative","Kevin McCarthy - negative","Donald Trump - neutral","paranoia - negative","Oval Office - negative","Sen. Ted Cruz - negative"]}}};

</script>

    <!-- data-editable-end -->
      <!-- data-uri="slate.com/_components/clay-meta-site/instances/article@published" -->
<meta name="twitter:site" content="@slate">
<meta property="article:publisher" content="https://www.facebook.com/Slate">
<meta property="fb:app_id" content="142011022527753">
<meta property="og:site_name" content="Slate Magazine">
<meta property="og:type" content="article">

<link rel="manifest" href="/media/sites/slate-com/web-app-manifest.json">

  <!-- data-uri="slate.com/_components/meta-icons/instances/slate@published" -->

<meta name="apple-mobile-web-app-title" content="Slate">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/media/sites/slate-com/icon.76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/media/sites/slate-com/icon.120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/media/sites/slate-com/icon.152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/media/sites/slate-com/icon.180x180.png">

<link rel="mask-icon" sizes="any" href="/media/sites/slate-com/icon.svg" color="#660033">

<link rel="icon" sizes="196x196" href="/media/sites/slate-com/icon.196x196.png">

<meta name="application-name" content="Slate">
<meta name="msapplication-TileColor" content="#660033">
<meta name="msapplication-TileImage" content="/media/sites/slate-com/icon.144x144.png">

<link rel="icon" type="image/svg+xml" href="/media/sites/slate-com/icon.svg">

<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">

<meta name="theme-color" content="#2c0022" />

  <script data-uri="slate.com/_components/polyfills/instances/singleton@published">
(function(){
var p='/media/components/polyfills/'
function i(f){document.write('<script src="'+p+f+'"><\/script>')}
if(typeof CSS === 'undefined' || typeof CSS.supports === 'undefined' || !CSS.supports('object-fit', 'cover'))i("object-fit-images.min.js")
if(!HTMLElement.prototype.closest)i('closest.js')
if(!window.Promise||!window.URL||!window.URLSearchParams||!window.Map)i('core-js-bundle.min.js')
if(!window.fetch)i('whatwg-fetch.min.js')
if(/Trident|MSIE/.test(navigator.userAgent))i('svg4everybody.min.js')
if(!window.IntersectionObserver)i('intersection-observer.min.js')
"function"!=typeof window.CustomEvent&&(window.CustomEvent=function(e,t){t=t||{bubbles:!1,cancelable:!1,detail:null};var n=document.createEvent("CustomEvent");return n.initCustomEvent(e,t.bubbles,t.cancelable,t.detail),n});
i('regenerator-runtime.min.js')
}())
</script>

  <script data-uri="slate.com/_components/fontfaceobserver/instances/fontfaceobserver@published">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</script>

  <!-- data-uri="slate.com/_components/onetrust/instances/default@published" -->

<script src="https://cdn.cookielaw.org/consent/tcf.stub.js"></script>

<script>

  window.slateCMP = {
    oneTrust: {},
    TCF: {},
    EUCountries: new RegExp("AT|BE|BG|CY|CZ|DE|DK|EE|ES|FI|FR|GB|GR|HR|HU|IE|IS|IT|LI|LT|LU|LV|MT|NL|NO|PL|PT|RO|SE|SI|SK")
  };

  window.slateCMP.oneTrust.ready = new Promise(function(resolve, reject){
    window.slateCMP.oneTrust.resolve = resolve;
    window.slateCMP.oneTrust.reject = reject;
  });

  window.slateCMP.TCF.ready = new Promise(function(resolve, reject){
    window.slateCMP.TCF.resolve = resolve;
    window.slateCMP.TCF.reject = reject;
  });

  window.slateOneTrustGeoCheck = function(geoData){
    window.slateOneTrustGeoData = geoData;
    if(!window.slateCMP.EUCountries.test(geoData.country)){
     window.slateCMP.TCF.resolve({gdprApplies: false});
    }
  }

  window.slateCMP.oneTrust.ready.then(function(){
    __tcfapi("getTCData", 2, (tcData, success) => {
      if (success) {
        window.slateCMP.TCF.resolve(tcData);
      } else {
        window.slateCMP.TCF.reject(tcData);
      }
    });
  });

</script>

<script src="https://geolocation.onetrust.com/cookieconsentpub/v1/geo/location/slateOneTrustGeoCheck"></script>

<script
  src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
  data-domain-script="0e1d2de3-ec2a-48ca-8f78-11045575a199"
  data-ignore-ga='true'></script>

<script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" data-ignore-ga='true' ccpa-opt-out-ids="C0004,gad" ccpa-opt-out-geo="us" ccpa-opt-out-lspa="true"></script>

<script src="/media/components/onetrust/nonIabVendor.js"></script>

<script>
  function OptanonWrapper() {
    try {
      window.slateCMP.oneTrust.resolve();
      window.nonIabVendorApi.updateVendors()
    } catch (e) {
      console.warn('failed to setup onetrust', e)
    }
  }
</script>


  <!-- data-uri="slate.com/_components/scroll/instances/default@published" -->
<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: Boolean(false)
  };
</script>
<script async src="https://static.scroll.com/js/scroll.js" /></script>


  <script data-uri="slate.com/_components/analytics-js-loader/instances/general@published" class="analytics-js-loader"
  
  data-amplitude-api-key="5a7cb616c0717cb7f4f0eee43d9f4e1c"
  data-amplitude-log-level="ERROR"
  data-amplitude-domain=".slate.com"
  data-parsely-script-src="https://fpa-cdn.slate.com/keys/slate.com/p.js"
>
// we define this ASAP beacuse lots of components call amplitude
window.slateAmplitudeQueue = {
  _q: [],
  initCalled: false,
  instance: null,
  push: function(callback) {
    if (this.initCalled) {
      callback(this.instance);
      this.processQueue();
    } else {
      this._q.push(callback);
    }
  },
  processQueue: function() {
    for (let i = 0; i < this._q.length; i++) {
      this._q[i](this.instance);
    }
    this._q = [];
  },
  init: function(instance, consent) {
    this.instance = instance;
    this.instance.setOptOut(!consent);
    if (consent) {
      this.processQueue();
    }
    this.initCalled = true;
  },
};
</script>


  <!-- data-uri="slate.com/_components/slate-ad-prebid/instances/prebid@published" -->
    <script class="slate-ad-prebid">

    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];

    window.slateCMP.TCF.ready.then( function(tcData){

      pbjs.que.push(function(){
        var pbjsConfig = {
          bidderTimeout: 800,
          debug: false,
          enableSendAllBids: false,
          useBidCache: true,
          bidderSequence: "fixed",
          userSync: {
            filterSettings: {
              all: {
                bidders: '*',
                filter: 'include'
              }
            },
            syncsPerBidder: 10
          },
          priceGranularity: {
            buckets: [{
                'min': 0,
                'max': 2,
                'increment': 0.01
              },{
                'min': 2,
                'max': 5,
                'increment': 0.10
              }, {
                'min': 5,
                'max': 20,
                'increment': 0.50
              },{
                'min': 20,
                'max': 100,
                'increment': 1
              }]
          },
          consentManagement: {
            usp: {
              cmpApi: 'iab',
              timeout: 1000,
            }
          },
          targetingControls: {
            alwaysIncludeDeals: true,
          }
        };

        if(tcData.gdprApplies || tcData.gdprApplies === undefined){
          // 
          pbjsConfig.consentManagement.gdpr = {
            cmpApi: 'iab',
            timeout: 5000,
            defaultGdprScope: true,
            allowAuctionWithoutConsent: false
          }
          // 
          pbjsConfig.deviceAccess = false;

          // 
          pbjsConfig.userSync.syncEnabled = false;
        }

          pbjs.setConfig(pbjsConfig);



        // enable amplitude analytics.
        pbjs.que.push(function () {
          pbjs.enableAnalytics([{
              provider: 'amplitude',
              options: {
                sampling: .01
              }
          }]);
        });
      })
    });

    </script>

  <!-- data-uri="slate.com/_components/slate-ad-gpt/instances/default@published" -->
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 

  
<!-- data-uri="slate.com/_components/slate-krux/instances/krux@published" -->

  <!-- data-uri="slate.com/_components/ad-lightning/instances/default@published" -->
  <script>
    window.googletag = window.googletag || {};
  </script>
  <script defer src="https://tagan.adlightning.com/slate/op.js"></script>

  <!-- data-uri="slate.com/_components/dfp-cache-buster/instances/default@published" -->

<meta name="dfp-cache-buster" content=1>

  <!-- data-uri="slate.com/_components/slate-ad-aps/instances/default@published" -->
  <script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
  </script>

  <!-- data-uri="slate.com/_components/pubplus/instances/default@published" -->

  
<!-- data-uri="slate.com/_components/taboola-head/instances/article@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      article:'auto'
    });
    window.addEventListener("load", function() {
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/slate1/loader.js',
      'tb_loader_script');
    });
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>


  <!-- NEWSROOM SCRIPT -->

  <script>
    window._newsroom = window._newsroom || [];


    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/slate1/newsroom.js');
  </script>
  <!-- END NEWSROOM SCRIPT -->

<script type="text/javascript">
  function setTaboolaVars(obj) {
    var taboolaUserType = "guest";
    if (obj.isMember) {
      taboolaUserType = "subscriber";
    } else if (obj.isLoggedIn) {
      taboolaUserType = "registered";
    }
    window._tbl_unified_id = "";
    window._tbl_user_type = taboolaUserType;
    window._tbl_paywall = obj.isPaywalled;
  }

  document.addEventListener("paywallComplete", function (e) {
    setTaboolaVars(e.detail);
  }, false);

  function signUpSuccess() {
    window._tfa = window._tfa || [];
    window._tfa.push({
      notify: "subscription",
      name: "subscription-completed",
      sourceurl: window.location.href,
    });
    !(function(t, f, a, x) {
      if (!document.getElementById(x)) {
        t.async = 1;
        t.src = a;
        t.id = x;
        f.parentNode.insertBefore(t, f);
      }
    })(
      document.createElement("script"),
      document.getElementsByTagName("script")[0],
      "//cdn.taboola.com/libtrc/unip/1143314/tfa.js",
      "tb_tfa_script"
    );
  }

  if (document.cookie.includes("taboola-signup-success=true")) {
    document.cookie = "taboola-signup-success=noop; expires=Thurs, 1 Jan 1970 00:00:00 GMT; path=/; domain=." + window.location.host;
    signUpSuccess();
  }
</script>


  <style>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</style></head>

  <body class="layout-one-column">

    <header
  data-uri="slate.com/_components/masthead/instances/default@published"
  class="masthead" data-via="nav">
  <a href="#main" class="skip-to-main">Skip to the content</a>

  <div class="desktop-masthead">


<div class="masthead__wrapper">
      <div class="notable masthead__container" >
        <h2 class="notable__heading">
          <svg width="76" height="26" role="img">
            <title>Notable topics</title>
            <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
          </svg>
        </h2>
        <ul class="notable__list">
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2020/12/georgia-senate-runoffs-raphael-warnock-republican-attacks-mlk-jeremiah-wright.html" class="notable__link">Georgia</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/culture/2020/12/tv-club-2020-netflix-moment.html" class="notable__link">TV Club</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/technology/2020/12/facebook-breakup-antitrust-instagram-whatsapp.html" class="notable__link">Facebook</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2020/12/election-2020-when-will-we-learn-about-voter-files.html" class="notable__link">Voter Files</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/human-interest/2020/12/white-house-hanukkah-hair-fire-bill-clinton.html" class="notable__link">Hanukkah</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/technology/2020/12/why-are-the-best-chess-players-men.html" class="notable__link">Chess</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/technology/2020/12/electronic-arts-fifa-madden-nhl-lawsuit-dynamic-difficulty-adjustment.html" class="notable__link">Sports Gaming</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/culture/2020/12/taylor-swift-evermore-review-new-album-track-by-track.html" class="notable__link">Taylor Swift</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2020/12/slate-news-quiz-biden-cabinet-nominations-chuck-yeager-covid-19-vaccine.html" class="notable__link">News Quiz</a>
              </li>
        </ul>
      <ul class="masthead-account notable__account">
    <li class="masthead-account__item js-account--subscribe" hidden
      ><a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav" class="slate-link"><b>Subscribe</b></a>
    </li>
    <li class="masthead-account__item js-account--sign-in" hidden
      ><a href="https://slate.com/sign-in" class="masthead__login js-redirect-return">Sign In</a>
    </li>
    <li class="masthead-account__item js-account--profile" hidden
      ><div class="dropdown dropdown--subtle"
      ><button class="dropdown__button">
        Account
        <svg
          class="dropdown__icon"
          width="10" height="6" viewBox="0 0 10 6"
          xmlns="http://www.w3.org/2000/svg"
          role="img"
        >
          <title>Activating this button will toggle the display of additional content</title>
          <path d="M0 0l5 6 5-6z"/>
        </svg>
      </button>
      <div class="dropdown__content">
        
        
    <a href="https://slate.com/account" class="dropdown__link js-account--profile" hidden>
      Profile
    </a>
  
        
    <a href="https://my.slate.com/plus/" class="dropdown__link js-account--slate-plus" hidden>
      Slate Plus
    </a>
  
        
    <a href="https://slate.com/sign-out" class="dropdown__link js-redirect-return js-account--sign-out" hidden>
      Sign out
    </a>
  

      </div>
    </div>    </li>
  </ul>
</div>
    </div>
<div class="main-nav masthead__wrapper">
      <nav class="main-nav__content masthead__container">
        <a href="https://slate.com" class="main-nav__logo">
    <svg class="logo" width="259" height="80">
      <title>Slate homepage</title>
      <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
    </svg>
  </a>
<div class="main-nav__links">
          <div class="main-nav__search">
            <form action="/search" class="search-form" data-via="search">
    <input id="search-input" name="q" placeholder="Search for" class="search-form__input" />
    <button class="search-form__submit">
      <svg class="search-form__icon">
        <title>Submit search</title>
        <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
      </svg>
    </button>
    <label for="search-input" class="search-form__label">
      <svg class="search-form__icon">
        <title>Enter query</title>
        <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
      </svg>
    </label>
  </form>
</div>

          <ul class="sections">
              <li class="sections__item">
                <a href="/news-and-politics" class="sections__link">
                  News &amp; Politics
                </a>
              </li>
              <li class="sections__item">
                <a href="/culture" class="sections__link">
                  Culture
                </a>
              </li>
              <li class="sections__item">
                <a href="/technology" class="sections__link">
                  Technology
                </a>
              </li>
              <li class="sections__item">
                <a href="/business" class="sections__link">
                  Business
                </a>
              </li>
              <li class="sections__item">
                <a href="/human-interest" class="sections__link">
                  Human Interest
                </a>
              </li>
              <li class="sections__item">
                <a href="/podcasts" class="sections__link">
                  Podcasts
                </a>
              </li>
          </ul>
        </div>
      </nav>
    </div>
</div>

  <div class="mobile-masthead">
    <div class="menu">
      <button class="menu__control menu__control--open js-toggle-menu">
        <span class="menu__control-text" aria-hidden="true">Menu</span>
        <svg width="16" height="15">
          <title>Open menu</title>
          <use xlink:href="/media/components/masthead/sprite.svg#menu"></use>
        </svg>
      </button>
      <nav class="menu__content">
        <button class="menu__control menu__control--close js-toggle-menu">
          <svg width="21" height="21">
            <title>Close menu</title>
            <use xlink:href="/media/components/masthead/sprite.svg#close"></use>
          </svg>
        </button>
        <div class="mobile-notable">
          <h2 class="mobile-notable__heading">
            <svg width="76" height="26" role="img">
              <title>Notable topics</title>
              <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
            </svg>
          </h2>
          <div class="mobile-notable__links">
                <a href="https://slate.com/news-and-politics/2020/12/georgia-senate-runoffs-raphael-warnock-republican-attacks-mlk-jeremiah-wright.html" class="mobile-notable__link">Georgia</a>
                <a href="https://slate.com/culture/2020/12/tv-club-2020-netflix-moment.html" class="mobile-notable__link">TV Club</a>
                <a href="https://slate.com/technology/2020/12/facebook-breakup-antitrust-instagram-whatsapp.html" class="mobile-notable__link">Facebook</a>
                <a href="https://slate.com/news-and-politics/2020/12/election-2020-when-will-we-learn-about-voter-files.html" class="mobile-notable__link">Voter Files</a>
                <a href="https://slate.com/human-interest/2020/12/white-house-hanukkah-hair-fire-bill-clinton.html" class="mobile-notable__link">Hanukkah</a>
                <a href="https://slate.com/technology/2020/12/why-are-the-best-chess-players-men.html" class="mobile-notable__link">Chess</a>
                <a href="https://slate.com/technology/2020/12/electronic-arts-fifa-madden-nhl-lawsuit-dynamic-difficulty-adjustment.html" class="mobile-notable__link">Sports Gaming</a>
                <a href="https://slate.com/culture/2020/12/taylor-swift-evermore-review-new-album-track-by-track.html" class="mobile-notable__link">Taylor Swift</a>
                <a href="https://slate.com/news-and-politics/2020/12/slate-news-quiz-biden-cabinet-nominations-chuck-yeager-covid-19-vaccine.html" class="mobile-notable__link">News Quiz</a>
          </div>
        </div>

        <div class="mobile-sections">
            <a href="/news-and-politics" class="mobile-sections__link">News &amp; Politics</a>
            <a href="/culture" class="mobile-sections__link">Culture</a>
            <a href="/technology" class="mobile-sections__link">Technology</a>
            <a href="/business" class="mobile-sections__link">Business</a>
            <a href="/human-interest" class="mobile-sections__link">Human Interest</a>
            <a href="/podcasts" class="mobile-sections__link">Podcasts</a>

          <a href="/search" class="mobile-sections__link">
            <svg width="18" height="18" class="mag-lens">
              <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
            </svg>
            Search
          </a>

          <div class="social social--mobile">
            Follow us
            <a href="https://www.instagram.com/slate/" class="social__badge">
              <svg width="24" height="24">
                <title>Slate on Instagram</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
              </svg>
            </a>
            <a href="https://twitter.com/slate" class="social__badge">
              <svg width="24" height="19">
                <title>Slate on Twitter</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
            </a>
            <a href="https://www.facebook.com/Slate/" class="social__badge">
              <svg width="12" height="24">
                <title>Slate on Facebook</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
            </a>
          </div>

          <span class="mobile-sections__link js-account--subscribe" hidden>
            <a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav" class="mobile-sections__link--subscribe"><b>Subscribe</b></a>
          </span>
          <a href="https://slate.com/sign-in" class="js-account--sign-in mobile-sections__link js-redirect-return" hidden>Sign in</a>
          <a href="https://slate.com/account" class="js-account--profile mobile-sections__link" hidden>Profile</a>
          <a href="https://my.slate.com/plus/" class="js-account--slate-plus mobile-sections__link" hidden>Slate Plus</a>
          <a href="https://slate.com/sign-out" class="js-account--sign-out mobile-sections__link js-redirect-return" hidden>Sign out</a>
        </div>
      </nav>
    </div>

    <div class="mobile-masthead__logo">
      <a href="https://slate.com">
    <svg class="logo" width="124" height="39">
      <title>Slate homepage</title>
      <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
    </svg>
  </a>
</div>

    <p class='mobile-masthead__account'>
      <a class="mobile-masthead__link js-account--mobile-profile" href="https://slate.com/account" hidden>Profile</a>
      <a class="mobile-masthead__link js-account--mobile-subscribe" href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav" hidden>Subscribe</a>
    </p>
  </div>

<div class="masthead__wrapper">
    <div class="strapline masthead__container" >
        <svg width="27" height="30" class="strapline__asterisk">
          <title>*</title>
          <use xlink:href="/media/components/masthead/sprite.svg#asterisk"></use>
        </svg>
          <a class="strapline__text" href="https://slate.com/culture/2020/12/taylor-swift-31-13-clues.html">
            Harmless and Cute Enough
          </a>

      <div class="social strapline__social">
        Follow Us
        <a href="https://www.instagram.com/slate/" class="social__badge">
          <svg width="18" height="18">
            <title>Slate on Instagram</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
          </svg>
        </a>
        <a href="https://twitter.com/slate" class="social__badge">
          <svg width="18" height="15">
            <title>Slate on Twitter</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
          </svg>
        </a>
        <a href="https://www.facebook.com/Slate/" class="social__badge">
          <svg width="9" height="18">
            <title>Slate on Facebook</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
          </svg>
        </a>
      </div>

    </div>
  </div>

</header>




      <section class="top-ad">
          
<div class="slate-ad ad--desktopOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
  data-placeholder="settings"
      data-type="leaderboard"
      data-sizes="970x250,970x90,728x90,1x3"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90"
      data-zone-id = "768478"
      data-placement-id = "12399445"
      data-criteo-id="1157134"
      data-site-id="271610"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
  data-placeholder="settings"
      data-type="leaderboard-tablet"
      data-sizes="728x90,1x3"
      data-prebid="true"
      data-prebid-sizes = "728x90"
      data-zone-id = "768480"
      data-placement-id = "12399447"
      data-criteo-id="1157133"
      data-site-id="271365"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboardMobile@published"
  data-placeholder="settings"
      data-type="leaderboard-mobile"
      data-sizes="320x100,320x50"
      data-prebid="true"
      data-prebid-sizes = "320x100,320x50"
      data-zone-id = "1121368"
      data-placement-id = "14423119"
      data-criteo-id="1362447"
      data-site-id="321366"
      data-tl-code=""
  >
  </div>
</div>

      </section>

    <main role="main" id="main">
      <div class="l-wrapper">
        <div class="main l-container"
          >
              <article
  data-uri="slate.com/_components/article/instances/ckijandci002395m3v0vkvbn5@published"
  data-has-roadblock="false"
  data-paywall-disabled="false"
  data-rubric="moneybox"
  class="article article--article"
  itemscope
  itemtype="http://schema.org/Article"
>
  <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="Slate" />
    <div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
      <link itemprop="url" href="https://slate.com/media/sites/slate-com/icon.400x400.png">
      <meta itemprop="width" content="400">
      <meta itemprop="height" content="400">
    </div>
  </div>

  <div class="article__fullbleed-header"></div>

<header class="article__header">
<div itemprop="image" itemscope itemtype="https://www.schema.org/ImageObject">
          <meta itemprop="url" content="https://compote.slate.com/images/c0fa414a-82d9-4a6b-8a06-24aebe08988f.jpeg?width&#x3D;1200&amp;rect&#x3D;6036x4024&amp;offset&#x3D;0x0">
          <meta itemprop="width" content="1200">
          <meta itemprop="height" content="800">
        </div>
  <a
  class="article__rubric" href="/business/moneybox" 
>      Moneybox</a>

  <h1 itemprop="headline" class="article__hed" >Facebook Kowtowed to Conservatives and Got Nothing in Return</h1>


<div class="article__meta">
        <div class="article__byline" >
By
      <span itemprop="author" itemscope itemtype="http://schema.org/Person">
<span itemprop="name"><a href="/author/jordan-weissmann">Jordan Weissmann</a></span></span>
</div>
  <time
  itemprop="datePublished"
  content="2020-12-12T10:45:00+00:00"
  class="article__dateline"
>
  <span>Dec 12, 2020</span>5:45 AM</time>

</div>
    </header>
  <div class="article__share-sidebar share-sidebar">
      <ul
  data-uri="slate.com/_components/social-share/instances/ckijandci001w95m39bracy8j@published"
  class="social-share">
  <li>
    <a href="https://twitter.com/share?text=Look%20what%20Facebook%20got%20for%20going%20easy%20on%20Trump%20and%20his%20allies%20for%20years.&amp;via=slate&amp;url=https://slate.com/business/2020/12/facebook-conservatives-antitrust-trump-joel-kaplan.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
      class="social-share__link social-share__link--twitter js-share-link"
      data-share="twitter"
      data-parsely-event="_twitter-tweet"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
      </svg>
      <span class="social-share__text">Tweet</span>
    </a>
  </li>

  <li>
    <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/business/2020/12/facebook-conservatives-antitrust-trump-joel-kaplan.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
      class="social-share__link social-share__link--facebook js-share-link"
      data-share="facebook"
      data-parsely-event="_facebook-share"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
      </svg>
      <span class="social-share__text">Share</span>
    </a>
  </li>

  <li>
    <a href="https://slate.com/comments/business/2020/12/facebook-conservatives-antitrust-trump-joel-kaplan.html" class="social-share__link social-share__link--comments">
      <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>
      <span class="social-share__text">Comment</span>
    </a>
  </li>
</ul>

  </div>

  <section class="article__body">
    <div class="article__content"  itemprop="mainEntityOfPage">
          <figure
  data-uri="slate.com/_components/image/instances/ckijandci001x95m3pursga3z@published"
  class="image image--center "
  data-editable="imageInfo"
>
<div class="lazyload-container" style="padding-bottom: 66.66666666666666%;">
          <img
            alt="WASHINGTON, DC - NOVEMBER 17: Mark Zuckerberg, Chief Executive Officer of Facebook, testifies remotely as Sen. John Kennedy, R-La., looks on during the Senate Judiciary Committee hearing on &quot;Breaking the News: Censorship, Suppression, and the 2020 Election&quot; on November 17, 2020 in Washington, DC. Facebook CEO Mark Zuckerberg and Twitter CEO Jack Dorsey are scheduled to testify remotely.(Photo By Bill Clark-Pool/Getty Images)"
class="lazyload image__src"
              data-src="https://compote.slate.com/images/c0fa414a-82d9-4a6b-8a06-24aebe08988f.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;6036x4024&amp;offset&#x3D;0x0"
              data-srcset="https://compote.slate.com/images/c0fa414a-82d9-4a6b-8a06-24aebe08988f.jpeg?width&#x3D;320&amp;rect&#x3D;6036x4024&amp;offset&#x3D;0x0 320w,
https://compote.slate.com/images/c0fa414a-82d9-4a6b-8a06-24aebe08988f.jpeg?width&#x3D;480&amp;rect&#x3D;6036x4024&amp;offset&#x3D;0x0 480w,
https://compote.slate.com/images/c0fa414a-82d9-4a6b-8a06-24aebe08988f.jpeg?width&#x3D;600&amp;rect&#x3D;6036x4024&amp;offset&#x3D;0x0 600w,
https://compote.slate.com/images/c0fa414a-82d9-4a6b-8a06-24aebe08988f.jpeg?width&#x3D;840&amp;rect&#x3D;6036x4024&amp;offset&#x3D;0x0 840w,
https://compote.slate.com/images/c0fa414a-82d9-4a6b-8a06-24aebe08988f.jpeg?width&#x3D;960&amp;rect&#x3D;6036x4024&amp;offset&#x3D;0x0 960w,
https://compote.slate.com/images/c0fa414a-82d9-4a6b-8a06-24aebe08988f.jpeg?width&#x3D;1280&amp;rect&#x3D;6036x4024&amp;offset&#x3D;0x0 1280w,
https://compote.slate.com/images/c0fa414a-82d9-4a6b-8a06-24aebe08988f.jpeg?width&#x3D;1440&amp;rect&#x3D;6036x4024&amp;offset&#x3D;0x0 1440w,
https://compote.slate.com/images/c0fa414a-82d9-4a6b-8a06-24aebe08988f.jpeg?width&#x3D;1600&amp;rect&#x3D;6036x4024&amp;offset&#x3D;0x0 1600w,
https://compote.slate.com/images/c0fa414a-82d9-4a6b-8a06-24aebe08988f.jpeg?width&#x3D;1920&amp;rect&#x3D;6036x4024&amp;offset&#x3D;0x0 1920w,
https://compote.slate.com/images/c0fa414a-82d9-4a6b-8a06-24aebe08988f.jpeg?width&#x3D;2200&amp;rect&#x3D;6036x4024&amp;offset&#x3D;0x0 2200w"
              data-sizes="(min-width: 1440px)780px,
(min-width: 1024px)709px,
(min-width: 768px)620px,
100vw"
width="780"
            height="520"
          />
          <noscript>
            <img class="lazyload" src="https://compote.slate.com/images/c0fa414a-82d9-4a6b-8a06-24aebe08988f.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;6036x4024&amp;offset&#x3D;0x0" alt="WASHINGTON, DC - NOVEMBER 17: Mark Zuckerberg, Chief Executive Officer of Facebook, testifies remotely as Sen. John Kennedy, R-La., looks on during the Senate Judiciary Committee hearing on &quot;Breaking the News: Censorship, Suppression, and the 2020 Election&quot; on November 17, 2020 in Washington, DC. Facebook CEO Mark Zuckerberg and Twitter CEO Jack Dorsey are scheduled to testify remotely.(Photo By Bill Clark-Pool/Getty Images)" width="780" height="520" loading="lazy" />
          </noscript>
        </div>
<figcaption class="image__meta">
<span class="image__caption">Bad break, Mark.</span>
<span class="image__credit">Pool/Getty Images</span>
</figcaption>
</figure>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckijandci001y95m3ysg45gt3@published" data-word-count="80"
  class="slate-paragraph slate-graf" >Facebook has spent much of the past four years kowtowing to conservatives, treating right-wing news outlets with kid gloves even as they flouted its rules and spread disinformation, while bending over backward to avoid offending the Trump administration. By almost <a href="https://www.politico.com/news/2019/10/14/facebook-zuckerberg-conservatives-private-meetings-046663">all</a> <a href="https://www.wsj.com/articles/how-mark-zuckerberg-learned-politics-11602853200">accounts</a>, the company hoped that playing nice would stave off any kind of serious regulatory crackdown on its business, or at least spare it some angry presidential tweets (while, of course, keeping Republican eyeballs glued to its news feed).</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckijandci001u95m3cxgxty2r@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckijd1hjt00143g69idpi6tge@published" data-word-count="105"
  class="slate-paragraph slate-graf" >This strategy seems to have failed rather badly. On Wednesday, the Federal Trade Commission, along with 46 states and D.C. and Guam, filed a <a href="https://www.wsj.com/articles/zuckerbergs-deal-making-for-facebook-is-central-to-antitrust-cases-11607596201?mod=hp_lead_pos3">massive pair of antitrust suits</a> <a href="https://www.ftc.gov/news-events/press-releases/2020/12/ftc-sues-facebook-illegal-monopolization">accusing Facebook</a> of illegally monopolizing the social-media market by buying up potential rivals such as Instagram and WhatsApp while freezing out third-party developers from its platform unless they promised not to create competing services. The government is seeking to break the company up as punishment. Unlike the antitrust suit the Justice Department launched against Google earlier this year, this does not appear to be a <a href="https://www.latimes.com/business/story/2020-10-20/google-antitrust-trump">rushed PR play</a>—it’s a concerted, full-frontal assault on Mark Zuckerberg’s empire.</p>

  
<div class="slate-ad ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckijandci001u95m3cxgxty2r@published"
  data-placeholder="settings"
      data-type="mid-article-spot"
      data-sizes="970x250,970x90,728x90,455x256,300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90,300x250"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id="1157134"
      data-site-id="271363"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckijandci001u95m3cxgxty2r@published"
  data-placeholder="settings"
      data-type="mid-article-spot-tablet"
      data-sizes="728x90,300x250,455x256,1x3"
      data-prebid="true"
      data-prebid-sizes = "728x90,300x250"
      data-zone-id = "768488"
      data-placement-id = "12399457"
      data-criteo-id="1157133"
      data-site-id="271364"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckijds0f700193g69wcwbhlgl@published" data-word-count="63"
  class="slate-paragraph slate-graf" >And Republicans are very much along for the charge. The FTC’s GOP Chairman, Joseph Simons, whom Trump appointed in 2018, voted with two of his Democratic colleagues to authorize the suit. Among the states that have joined the effort, almost as many are represented by a Republican attorney general as a Democrat. How did Facebook’s efforts to court conservatives bear so little fruit?</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckijandci001u95m3cxgxty2r@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckijeberw001e3g69u405h26b@published" data-word-count="98"
  class="slate-paragraph slate-graf" >It certainly wasn’t for lack of trying. Facebook’s efforts to placate Republicans, which have by now been <a href="https://www.bloomberg.com/news/features/2020-09-17/facebook-and-mark-zuckerberg-need-trump-even-more-than-trump-needs-facebook?sref=C3P1bRLC">extensively documented</a> , began in earnest during 2016, after Gizmodo published an <a href="https://gizmodo.com/former-facebook-workers-we-routinely-suppressed-conser-1775461006">investigation revealing</a> that human moderators had “routinely suppressed” conservative content on its now-defunct trending news module. Though it <a href="https://www.huffpost.com/entry/facebook-gizmodo-gawker-trending-conservatives_n_5b6c9b16e4b0530743c83f58">wasn’t necessarily</a> evidence of liberal bias—many of the suppressed pieces may have just been misleading or inflammatory—the story caused an uproar in right-wing circles; GOP senators <a href="https://gizmodo.com/senate-gop-launches-inquiry-into-facebook-s-news-curati-1775767018">announced an investigation</a>, and Zuckerberg attempted to do damage control by <a href="https://money.cnn.com/2016/05/18/media/facebook-conservative-leaders-meeting/index.html">sitting down for a meeting</a> with conservative commentators like Tucker Carlson and Glenn Beck.</p>

  
<div class="slate-ad ad--box ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckijandci001u95m3cxgxty2r@published"
  data-placeholder="settings"
      data-type="mid-article-box"
      data-sizes="300x250"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_dm_inline_rec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckiklnqpc001j3g69fkldj3qs@published" data-word-count="209"
  class="slate-paragraph slate-graf" >Since then, the company has been hyper-focused on deflecting accusations of anti-conservative bias, even if it meant allowing propaganda and trolls to flourish on its site. Much of that effort has been headed by <a href="https://www.wsj.com/articles/facebooks-lonely-conservative-takes-on-a-power-position-11545570000">Joel Kaplan</a>, Facebook’s head of global public policy. A Republican veteran of the George W. Bush administration and close friend of Supreme Court Justice Brett Kavanaugh, who <a href="https://www.cnn.com/2018/10/05/tech/facebook-joel-kaplan-backlash/index.html">sat behind</a> the judge during his confirmation hearing, Kaplan is widely seen as the company’s chief defender of right-wing media interests. In December of 2016, <a href="https://www.washingtonpost.com/technology/2020/06/28/facebook-zuckerberg-trump-hate/">he reportedly fought</a> against immediately shutting down dozens of pages promoting (actual) fake news stories, because it would disproportionately hurt conservatives. He later <a href="https://www.wsj.com/articles/facebooks-lonely-conservative-takes-on-a-power-position-11545570000">neutered</a> an effort to make Facebook less polarizing, called project “Common Ground,” because the changes engineers proposed would have clamped down on spammy and incendiary right-wing content. When Facebook sought to reduce the amount of posts by publishers in users’ news feeds, and increase the number by families and friends, <a href="https://www.wsj.com/articles/how-mark-zuckerberg-learned-politics-11602853200">he objected</a> to the changes, because they would have gutted traffic for rabidly conservative sites like Breitbart, the Daily Caller, Daily Wire, and Gateway Pundit. Engineers went back and tweaked the algorithm so those sites would lose fewer readers, while well-regarded progressive news operations <a href="https://www.motherjones.com/media/2020/10/facebook-mother-jones/">like Mother Jones</a> would lose more.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckijandci001u95m3cxgxty2r@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckijandci001u95m3cxgxty2r@published"
  data-placeholder="settings"
      data-type="mid-article-spot"
      data-sizes="970x250,970x90,728x90,455x256,300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90,300x250"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id="1157134"
      data-site-id="271363"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckijandci001u95m3cxgxty2r@published"
  data-placeholder="settings"
      data-type="mid-article-spot-tablet"
      data-sizes="728x90,300x250,455x256,1x3"
      data-prebid="true"
      data-prebid-sizes = "728x90,300x250"
      data-zone-id = "768488"
      data-placement-id = "12399457"
      data-criteo-id="1157133"
      data-site-id="271364"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckiko42nf001o3g69q5xdr6fu@published" data-word-count="32"
  class="slate-paragraph slate-graf" >As one former Facebook employee told Popular Information <a href="https://popular.info/p/facebook-allows-prominent-right-wing">last year</a>, “Any time there was an issue with Breitbart or Daily Caller, Joel made the decision, and he always acted to protect them.”</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckikoe62y001t3g69jge9914i@published" data-word-count="123"
  class="slate-paragraph slate-graf" >While Facebook kept traffic flowing to the right-wing fever swamps, it also made direct outreach efforts to the conservative movement and its preferred news outlets. It hired a former Republican Senator to investigate whether the site was biased against conservatives (the report <a href="https://www.washingtonpost.com/technology/2019/08/20/facebook-makes-small-tweaks-following-anti-conservative-bias-report-theyre-unlikely-make-issue-go-away/">didn’t find any evidence</a>). It caused a medialand controversy <a href="https://www.theguardian.com/technology/2019/apr/17/facebook-teams-with-rightwing-daily-caller-in-factchecking-program">when it added</a> the Daily Caller, the site founded by Tucker Carlson, to Facebook’s roster of fact checkers, <a href="https://dash.harvard.edu/bitstream/handle/1/33759251/2017-08_electionReport_0.pdf?sequence=9&isAllowed=y">despite its reputation</a> for disseminating gutter clickbait (the outfit had <a href="https://www.businessinsider.com/alexandria-ocasio-cortez-attacks-daily-caller-over-fake-nude-photo-2019-1">just gotten into trouble</a> for circulating a fake “nude selfie“ of Alexandria Ocasio-Cortez). Zuckerberg himself has made a habit of hosting dinners at his home for <a href="https://www.politico.com/news/2019/10/14/facebook-zuckerberg-conservatives-private-meetings-046663">conservative commentators</a> like Daily Wire founder Ben Shapiro, whose site is one of the most popular on Facebook.</p>

  <div class="taboola-widget" data-uri="slate.com/_components/taboola-widget/instances/article">
    <div id='taboola-mid-article-thumbnails'></div>
    <script>
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-mid-article-thumbnails',
        placement: 'Mid Article Thumbnails',
        target_type: 'mix'
      });
    </script>
  </div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckikp1ppu001y3g69xfw0jz1f@published" data-word-count="83"
  class="slate-paragraph slate-graf" >The platform has also been willing to overlook its own rules when conservatives appear to break them. Last year, Popular Information <a href="https://popular.info/p/facebook-allows-prominent-right-wing">revealed that</a> the Daily Wire seemed to be juicing its traffic by promoting it a network of 14 centrally controlled sock-puppet pages, some of which purported to be independent news sites. This ostensibly violated the platform’s rules for “coordinated inauthentic behavior.“ Facebook had previously punished progressive activists for using similar tactics, but decided to let the Daily Wire’s promotional pages stay up.</p>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckikp8zbt00223g69vjms8h1r@published" data-word-count="81"
  class="slate-paragraph slate-graf" >Conservative media <a href="https://www.vox.com/recode/21419328/facebook-conservative-bias-right-wing-crowdtangle-election">might not quite dominate</a> Facebook the way some of its critics have suggested; data from the analytics firm NewsWhip, for instance, shows the top performers on the platform include mainstream news sites like CNN, the New York Times, Washington Post, and NBC, as well as conservative outlets like Fox News and the Daily Wire. But Facebook’s permissiveness has allowed a number of sites known for spewing hate and paranoia—never forget Breitbart once had a section tagged “black crime“—to prosper.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckijandci001u95m3cxgxty2r@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckikpqt2p00273g69hnycdi8j@published" data-word-count="114"
  class="slate-paragraph slate-graf" >At the same time that Facebook has done its best to make itself a hub for conservative vitriol and conspiracy theorizing, the company has also made efforts to court the White House and Republican politicians directly. Board member Peter Thiel was famously one of Donald Trump’s most prominent backers (although he distanced himself during the 2020 cycle). But Zuckerberg himself has gone on a charm offensive, visiting the president at Oval Office and dining with him in secret one night in 2019, <a href="https://www.bloomberg.com/news/features/2020-09-17/facebook-and-mark-zuckerberg-need-trump-even-more-than-trump-needs-facebook?sref=C3P1bRLC">when he reportedly</a> congratulated Trump for being “number one on Facebook.“ The CEO <a href="https://www.wsj.com/articles/how-mark-zuckerberg-learned-politics-11602853200">kept</a> an “open line“ with Trump’s son-in-law and advisor Jared Kushner, as well, often discussing Facebook policies on WhatsApp.</p>

  
<div class="slate-ad ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckijandci001u95m3cxgxty2r@published"
  data-placeholder="settings"
      data-type="mid-article-spot"
      data-sizes="970x250,970x90,728x90,455x256,300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90,300x250"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id="1157134"
      data-site-id="271363"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckijandci001u95m3cxgxty2r@published"
  data-placeholder="settings"
      data-type="mid-article-spot-tablet"
      data-sizes="728x90,300x250,455x256,1x3"
      data-prebid="true"
      data-prebid-sizes = "728x90,300x250"
      data-zone-id = "768488"
      data-placement-id = "12399457"
      data-criteo-id="1157133"
      data-site-id="271364"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckikrka80002m3g690f8zuyz5@published" data-word-count="84"
  class="slate-paragraph slate-graf" >In public, Zuckerberg has also become an increasingly maximalist advocate for free speech on social media, rebuffing progressives who’d like platforms like his to rein in hate speech and misinformation. “I know many people disagree, but, in general, I don’t think it’s right for a private company to censor politicians or the news in a democracy,“ he <a href="https://www.washingtonpost.com/technology/2019/10/17/zuckerberg-standing-voice-free-expression/">said during</a> a high-profile speech at Georgetown University last year, <a href="https://onezero.medium.com/why-conservatives-loved-mark-zuckerbergs-georgetown-speech-4ecfc122d5ee">which won praise</a> from GOP House Minority Leader Kevin McCarthy and Zuckerberg’s dinner-companion Shapiro, among other conservatives.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckijandci001u95m3cxgxty2r@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckikqowvh002h3g69ryh9g7m2@published" data-word-count="167"
  class="slate-paragraph slate-graf" >The upshot of that philosophy is that, compared to its competitors like Twitter, which this summer started tagging Trump’s online ravings with disclaimers about misinformation and sometimes obscuring his posts outright <a href="https://www.buzzfeednews.com/article/craigsilverman/facebook-labels-trump-lies-do-not-stop-spread">while limiting their ability to be shared</a>, Facebook has taken a far more permissive stance when it comes to what that the president can publish. This came to a head during the George Floyd protests this summer, when the president posted a message warning demonstrators that, “When the looting starts, the shooting starts.“ While Twitter hid the message from view, Facebook chose to leave it up, a decision Zuckerberg personally defended at a <a href="https://www.wsj.com/articles/facebooks-zuckerberg-defends-decision-to-leave-trump-posts-alone-11591127730">company town hall</a>. (Facebook’s policy is to leave up “<a href="https://www.washingtonpost.com/technology/2019/10/17/zuckerberg-standing-voice-free-expression/">primary source speech</a>“ from major political figures.) Facebook, to its credit, has <a href="https://www.washingtonpost.com/technology/2020/08/05/trump-post-removed-facebook/">removed some misinformation</a> about the coronavirus from the president’s pages. It also labeled some of his misleading posts about November’s election results with disclaimers—though didn’t stop them from being shared. Overall, its policy has been to remain deferential toward the White House.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckijandci001u95m3cxgxty2r@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckikqm31v002c3g691gyp8q5k@published" data-word-count="68"
  class="slate-paragraph slate-graf" >And yet, Facebook has earned virtually no good will at all from conservatives movement, which has <a href="https://www.washingtonpost.com/news/the-switch/wp/2018/04/10/transcript-of-mark-zuckerbergs-senate-hearing/">continued to lob</a> flimsy accusations of anti-conservative discrimination at the company. “There are a great many Americans who I think are deeply concerned that that Facebook and other tech companies are engaged in a pervasive pattern of bias and political censorship,“ Texas Sen. Ted Cruz told Zuckerberg at a hearing in 2018.</p>

  <aside
  data-uri="slate.com/_components/in-article-recirc/instances/ckijandci001z95m3mw42ycr2@published"
  class="in-article-recirc"
  
  data-via="article-inline_recirc-rubric-moneybox"
>
    <h1 class="in-article-recirc__header">
        Recently in
        <a href="/business/moneybox" class="in-article-recirc__topic">
          Moneybox
        </a>
    </h1>
    <ol class="in-article-recirc__list">
        <li class="in-article-recirc__item">
          <a href="https://slate.com/business/2020/12/coronavirus-relief-unemployment-checks-mnuchin.html" class="in-article-recirc__link">
            
            I’m Sorry, but We Shouldn’t Just Send Everyone Relief Checks
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/business/2020/12/gofundme-dark-side-fraud-social-media-health-care.html" class="in-article-recirc__link">
            
            The Dark Side of GoFundMe
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/business/2020/12/louis-dejoy-postmaster-general-biden-postal-service.html" class="in-article-recirc__link">
            
            We’ll Be Stuck With Trump’s Postmaster General for a While
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/news-and-politics/2020/12/jobs-report-economic-recovery-mitch-mcconnell-relief.html" class="in-article-recirc__link">
            
            The Economic Recovery Is Hitting a Wall
          </a>
        </li>
    </ol>
</aside>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckikugx6v00333g69yhtop4a5@published" data-word-count="175"
  class="slate-paragraph slate-graf" >The list of complaints isn’t exactly extensive, and some examples hew closer to reality than others. Conservative media personalities like Trump cheerleaders Diamond and Silk <a href="https://www.businessinsider.com/diamond-and-silk-facebook-censorship-testimony-2018-4">have complained</a> about supposedly being mistreated by Facebook. Some on the right have railed against the platform’s efforts the control hate speech, such as when it banned a group of figures including Infowars founder Alex Jones and anti-Muslim activist Laura Loomer; that move inspired <a href="https://www.realclearpolitics.com/video/2019/05/04/tucker_carlson_facebooks_zuckerberg_dictating_which_political_opinions_youre_allowed_to_have.html">Carlson to warn on Fox</a> that Zuckerberg could “singlehandedly make our First Amendment irrelevant.“ There was an incident in which <a href="https://thecatholicuniverse.com/facebook-restores-catholic-pages-accidental-removal/">Facebook accidentally removed</a> some pages from Catholic organizations (it restored them and apologized), and anti-abortion activists <a href="https://www.wired.com/story/accused-liberal-bias-facebook-allows-ads-tubes/">complained</a> that an ad policy that barred the depiction of tubes connected to the human body discriminated against some of their content (Facebook tweaked the policy). Facebook and Twitter also managed to infuriate <a href="https://twitter.com/realDonaldTrump/status/1316501350658707456?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1316501350658707456%7Ctwgr%5E%7Ctwcon%5Es1_&ref_url=https%3A%2F%2Fwww.vox.com%2Frecode%2F2020%2F10%2F14%2F21516194%2Fhunter-biden-new-york-post-facebook-twitter-removed">the president</a> and many <a href="https://www.hawley.senate.gov/sites/default/files/2020-10/Hawley-Letter-to-Facebook-Biden-New-York-Post.pdf">Republican lawmakers</a> when it <a href="https://www.vox.com/recode/2020/10/14/21516194/hunter-biden-new-york-post-facebook-twitter-removed">decided to throttle</a> the New York Post’s initial story about Hunter Biden this October, because they had been warned it might have been the product of a hacking operation.</p>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckijandci001u95m3cxgxty2r@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckijandci001u95m3cxgxty2r@published"
  data-placeholder="settings"
      data-type="mid-article-spot"
      data-sizes="970x250,970x90,728x90,455x256,300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90,300x250"
      data-zone-id = "768486"
      data-placement-id = "12399452"
      data-criteo-id="1157134"
      data-site-id="271363"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckijandci001u95m3cxgxty2r@published"
  data-placeholder="settings"
      data-type="mid-article-spot-tablet"
      data-sizes="728x90,300x250,455x256,1x3"
      data-prebid="true"
      data-prebid-sizes = "728x90,300x250"
      data-zone-id = "768488"
      data-placement-id = "12399457"
      data-criteo-id="1157133"
      data-site-id="271364"
      data-tl-code="slate_d_leaderboard_inline_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckiktxqf4002y3g692cvrnzxo@published" data-word-count="73"
  class="slate-paragraph slate-graf" >Thanks to cases like these, Republicans have continued to haul Zuckerberg and other big tech executives up to Capitol Hill, in order to threaten them with <a href="https://www.usatoday.com/story/news/2019/04/10/ted-cruz-threatens-regulate-facebook-twitter-over-alleged-bias/3423095002/">antitrust actions</a> and <a href="https://www.usatoday.com/story/tech/2020/10/28/facebook-twitter-google-accused-bias-against-trump-conservatives-senate-hearing/3753440001/">regulation</a> over their purportedly unfair moderation policies. Trump in particular has <a href="https://www.cfr.org/in-brief/trump-and-section-230-what-know">become obsessed</a> with repealing Section 230 of the Communications Decency Act, the valuable law that shields platforms from legal liability over what their users post. Apparently those dinners didn’t get Zuckerberg very far.</p>

  <aside data-uri="slate.com/_components/clay-tweet/instances/ckikuinor003c3g696aglbrtf@published" class="clay-tweet" data-editable="tweet">
  <blockquote class="twitter-tweet"><p lang="en" dir="ltr">So terrible that Facebook and Twitter took down the story of “Smoking Gun” emails related to Sleepy Joe Biden and his son, Hunter, in the <a href="https://twitter.com/nypost?ref_src=twsrc%5Etfw">@NYPost</a>. It is only the beginning for them. There is nothing worse than a corrupt politician. REPEAL SECTION 230!!! <a href="https://t.co/g1RJFpIVUZ">https://t.co/g1RJFpIVUZ</a></p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1316501350658707456?ref_src=twsrc%5Etfw">October 14, 2020</a></blockquote>

</aside>

  
<div class="slate-ad ad--mobileOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckijandci001u95m3cxgxty2r@published"
  data-placeholder="settings"
      data-type="mid-article-spot-mobile"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--box ad--desktopOnly ad--inArticleBanner">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/ckijandci001u95m3cxgxty2r@published"
  data-placeholder="settings"
      data-type="mid-article-box"
      data-sizes="300x250"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_dm_inline_rec_pb"
  >
  </div>
</div>

  <p data-uri="slate.com/_components/slate-paragraph/instances/ckiksozqu002t3g69cn6rl22g@published" data-word-count="140"
  class="slate-paragraph slate-graf slate-paragraph--tombstone" >To some extent, this has always looked like standard conservative ref-working. Republicans spent decades accusing the mainstream media outlets of bias, partly in order to get more favorable coverage. They’ve just updated the script to focus on social media giants. And with Facebook, it has clearly worked; after all, the platform has worked overtime to address conservatives’ concerns, and make it a welcome place for their favorite writers. The problem for Facebook is that there’s really no such thing as getting half-pregnant with the conservative movement. For the most part, institutions are either a friend in its eyes, or a foe. And Facebook has done just enough to tick conservatives off in order to nullify all its efforts at making them happy. Facebook may have thought it was paying into a protection racket. But it didn’t actually buy any protection.</p>

  <section
  data-uri="slate.com/_components/slate-kicker-promo/instances/ckijandci002095m3yb0qtoou@published"
  class="slate-kicker-promo"
  hidden
  data-editable="kickerPromo"
>

  <svg width="23.911" height="24.241" class="kicker-promo__icon">
    <use xlink:href="/media/components/slate-kicker-promo/sprite.svg#plus"></use>
  </svg>

    <h1 class="kicker-promo__hed">Support our independent journalism</h1>

    <div class="kicker-promo__body">
      <p>Readers like you make our work possible. Help us continue to provide the reporting, commentary, and criticism you won’t find anywhere else.</p>
      <a href="https://my.slate.com/plus?utm_medium&#x3D;kicker&amp;utm_campaign&#x3D;plus_support&amp;utm_content&#x3D;general&amp;utm_source&#x3D;article" class="kicker-promo__link">Join Slate Plus</a>
    </div>

    <a href="https://my.slate.com/plus?utm_medium&#x3D;kicker&amp;utm_campaign&#x3D;plus_support&amp;utm_content&#x3D;general&amp;utm_source&#x3D;article" class="kicker-promo__btn">
        Join
        <svg width="85" height="13" class="kicker-promo__splus-wordmark">
          <title>Slate Plus</title>
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
        </svg>
    </a>
</section>

  <ul
  data-uri="slate.com/_components/social-share/instances/ckijandci002195m34h3e9qib@published"
  class="social-share">
  <li>
    <a href="https://twitter.com/share?text=Look%20what%20Facebook%20got%20for%20going%20easy%20on%20Trump%20and%20his%20allies%20for%20years.&amp;via=slate&amp;url=https://slate.com/business/2020/12/facebook-conservatives-antitrust-trump-joel-kaplan.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
      class="social-share__link social-share__link--twitter js-share-link"
      data-share="twitter"
      data-parsely-event="_twitter-tweet"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
      </svg>
      <span class="social-share__text">Tweet</span>
    </a>
  </li>

  <li>
    <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/business/2020/12/facebook-conservatives-antitrust-trump-joel-kaplan.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
      class="social-share__link social-share__link--facebook js-share-link"
      data-share="facebook"
      data-parsely-event="_facebook-share"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
      </svg>
      <span class="social-share__text">Share</span>
    </a>
  </li>

  <li>
    <a href="https://slate.com/comments/business/2020/12/facebook-conservatives-antitrust-trump-joel-kaplan.html" class="social-share__link social-share__link--comments">
      <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>
      <span class="social-share__text">Comment</span>
    </a>
  </li>
</ul>

</div>

      <div class="article__tags" >
          <a href="/tag/donald-trump" class="article__tag">
            Donald Trump
          </a>
          <a href="/tag/facebook" class="article__tag">
            Facebook
          </a>
          <a href="/tag/social-media" class="article__tag">
            Social Media
          </a>
          <a href="/tag/antitrust" class="article__tag">
            Antitrust
          </a>
      </div>

    <hr class="article__hr">

    <div  hidden>
        <section
  data-uri="slate.com/_components/author-bio/instances/ckijandci001v95m3tjjy13wv@published"
  class="author-bio "
  >


  <div class="author-bio__content">

    <div class="author-bio__about">
      <div class="author-bio__text">
        
      </div>


    </div>
  </div>
</section>

    </div>


  </section>
</article>

  <div data-uri="slate.com/_components/slate-parsely/instances/ckijandbz001s95m3hfdkv8fs@published"
  class="slate-parsely"
  data-article-url="https://slate.com/business/2020/12/facebook-conservatives-antitrust-trump-joel-kaplan.html"
>
  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Moneybox","dateCreated":"2020-12-12T10:45:00+00:00","headline":"Facebook Kowtowed to Conservatives and Got Nothing in Return","url":"https://slate.com/business/2020/12/facebook-conservatives-antitrust-trump-joel-kaplan.html","keywords":["facebook","donald-trump","social-media","antitrust","redux","Section:business","AdNode:business/moneybox"],"datePublished":"2020-12-12T10:45:00+00:00","publisher":{"@type":"Organization","name":"Slate","logo":{"@type":"ImageObject","url":"https://slate.com/media/sites/slate-com/icon.400x400.png","width":400,"height":400}},"thumbnailUrl":"https://compote.slate.com/images/c0fa414a-82d9-4a6b-8a06-24aebe08988f.jpeg?width=780&height=520&rect=6036x4024&offset=0x0","image":{"@type":"ImageObject","url":"https://compote.slate.com/images/c0fa414a-82d9-4a6b-8a06-24aebe08988f.jpeg?width=1200&rect=6036x4024&offset=0x0","width":1200,"height":800},"author":{"@type":"Person","name":"Jordan Weissmann"},"about":"Years of bending over backward for Trump and his allies did not buy the social network a regulatory hall pass."}
  </script>
</div>

  <div data-uri="slate.com/_components/slate-adnode/instances/ckijandbr001q95m35fk05g33@published" class="slate-adnode" data-adnode="business/moneybox">
</div>

  <script data-uri="slate.com/_components/slate-analytics-js/instances/ckijandc0001t95m3kq2spixf@published" class="slate-analytics-js js-analytics-js-data" type="application+json" data-pagetype="article" data-page-hash="6iQ1T4io30WCqEceMpCfp7KagIdsvkQbOayjn0GWQwo&#x3D;">
  {"headline":"Facebook Kowtowed to Conservatives and Got Nothing in Return","url":"https://slate.com/business/2020/12/facebook-conservatives-antitrust-trump-joel-kaplan.html","tags":["facebook","donald-trump","social-media","antitrust"],"authors":["Jordan Weissmann"],"section":"Business","rubric":"Moneybox","pub_date":"2020-12-12T10:45:00+00:00","page_id":"slate.com/_components/article/instances/ckijandci002395m3v0vkvbn5","page_type":"article","commercialNode":"business/moneybox"}
</script>

                <aside class="slate-paywall"
  data-uri="slate.com/_components/slate-paywall/instances/article@published"
  data-is-splus-user="false"
  data-my-slate-url="https://my.slate.com"
  data-max-mpv="10"
  data-excluded-content="{&quot;tags&quot;:[&quot;coronavirus-essential&quot;,&quot;politics-essential&quot;],&quot;rubrics&quot;:[&quot;future-tense&quot;,&quot;picks&quot;,&quot;open-thread&quot;]}"
  data-is-active="true"
  >
  <div class="slate-paywall__fade"></div>
  <div class="slate-paywall__content slate-paywall__content--paywall">
    <div class="slate-paywall__text-container">
      <h1 class="slate-paywall__headline">Subscribe to Continue Reading</h1>
      <p class="slate-paywall__text">You’ve run out of free articles. Join Slate Plus to continue reading, and you’ll get unlimited access to all our work—and support Slate’s independent journalism. You can cancel anytime.</p>
      <p class="slate-paywall__button-container">
        <a class="slate-paywall__button" href="https://my.slate.com/membership/purchase">Start Free Trial Now</a>
      </p>
      <p class="slate-paywall__sign-in"> Already a member?
        <a href="https://slate.com/sign-in?redirect_uri&#x3D;https%3A%2F%2Fslate.com%2Fbusiness%2F2020%2F12%2Ffacebook-conservatives-antitrust-trump-joel-kaplan.html" class="slate-paywall__link">Sign in here.</a>
      </p>
    </div>
    <div class="slate-paywall__image-container">
      <img
        loading="lazy"
        src="/media/components/adblock-message/slate-plus-promo.png"
        srcset="/media/components/adblock-message/slate-plus-promo.png 1x, /media/components/adblock-message/slate-plus-promo@2x.png 2x"
        alt="Illustration depicting a colorful group of people using an array of mobile devices"
      />
    </div>
  </div>

  <div class="slate-paywall__content slate-paywall__content--warning">
    <div class="slate-paywall__text-container">
      <h1 class="slate-paywall__headline">You’re almost out of free articles. Subscribe to get unlimited access.</h1>
      <p class="slate-paywall__button-container">
        <a class="slate-paywall__button" href="https://my.slate.com/membership/purchase">Start Free Trial Now</a>
      </p>
      <p class="slate-paywall__sign-in"> Already a member?
        <a href="https://slate.com/sign-in?redirect_uri&#x3D;https%3A%2F%2Fslate.com%2Fbusiness%2F2020%2F12%2Ffacebook-conservatives-antitrust-trump-joel-kaplan.html" class="slate-paywall__link">Sign in here.</a>
      </p>
      <button class="slate-paywall__close-button" type="button">
        <svg class="slate-paywall__close-icon" role="img">
          <title>Close button</title>
          <use href="/media/components/adblock-message/sprite.svg#close"></use>
        </svg>
      </button>
    </div>
  </div>


</aside>

                <div class="piano-mount" data-uri="slate.com/_components/piano-mount/instances/meterwall@published" >
  <div class='piano-mount__container' id="meterwall">
  </div>
</div>

        </div>
        <aside class="l-container">
            <div data-uri="slate.com/_components/taboola-recirc/instances/article@published" class='taboola-recirc'>
    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script>
</div>

        </aside>
      </div>
    </main>

    <section class="bottom-ad">
        
<div class="slate-ad ad--desktopOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
  data-placeholder="settings"
      data-type="leaderboard"
      data-sizes="970x250,970x90,728x90,1x3"
      data-prebid="true"
      data-prebid-sizes = "970x250,970x90,728x90"
      data-zone-id = "768478"
      data-placement-id = "12399445"
      data-criteo-id="1157134"
      data-site-id="271610"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--tabletPortraitOnly ad--leaderboard">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
  data-placeholder="settings"
      data-type="leaderboard-tablet"
      data-sizes="728x90,1x3"
      data-prebid="true"
      data-prebid-sizes = "728x90"
      data-zone-id = "768480"
      data-placement-id = "12399447"
      data-criteo-id="1157133"
      data-site-id="271365"
      data-tl-code="slate_d_leaderboard_pb"
  >
  </div>
</div>

  
<div class="slate-ad ad--mobileOnly">
  <div class="slate-ad__label">Advertisement</div>
  <div class="slate-ad__creative" data-uri="slate.com/_components/slate-ad/instances/mobileOnlyBottom@published"
  data-placeholder="settings"
      data-type="mobile-only-bottom"
      data-sizes="300x250,1x3"
      data-prebid="true"
      data-prebid-sizes = "300x250"
      data-zone-id = "768494"
      data-placement-id = "12399462"
      data-criteo-id="1157131"
      data-site-id="271366"
      data-tl-code="slate_m_infeedrec_pb"
  >
  </div>
</div>

    </section>

      <footer class="global-footer" role="contentinfo" data-uri="slate.com/_components/global-footer/instances/default@published">
  <div class="global-footer__content">
    <ul class="global-footer__links">
      <li><a href="http://www.slatereprints.com/">Reprints</a></li>
      <li>Advertise: <a href="mailto:advertise@slate.com" target="_blank">Site</a> / <a
          href="http://mediakit.slate.com/podcast-network" target="_blank">Podcasts</a></li>
      <li><a href="/commenting">Commenting</a></li>
      <li><a href="/podcastfaqs">Podcast FAQs</a></li>
      <li><a href="/contact">Contact</a> / <a href="mailto:feedback@slate.com" target="_blank">Feedback</a></li>
      <li><a href="/pitch">Pitch guidelines</a></li>
      <li><a href="/news-and-politics/corrections">Corrections</a></li>
      <li><a href="/about">About us</a></li>
      <li><a href="/jobs">Work with us</a></li>
      <li><a href="/tips">Send us tips</a></li>
      <li><a href="/terms">User agreement</a></li>
      <li><a href="/privacy">Privacy policy</a></li>
      <li><a href="http://optout.aboutads.info/">AdChoices</a></li>
      <li><a href="https://shop.slate.com/">Slate Shop</a></li>
      <li><a class="ot-sdk-show-settings" href="/do-not-sell">Cookie Preferences</a></li>
    </ul>
    <div class="global-footer__social">
      <div class="global-footer__social-heading">Follow Us</div>
      <a href="https://www.facebook.com/Slate/" class="global-footer__social-link">
        <svg width="18" height="18" class="global-footer__social-badge">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
        </svg>
        Facebook
      </a>
      <a href="https://twitter.com/slate" class="global-footer__social-link">
        <svg width="18" height="15" class="global-footer__social-badge">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
        </svg>
        Twitter
      </a>
      <a href="https://www.instagram.com/slate/" class="global-footer__social-link">
        <svg width="18" height="18" class="global-footer__social-badge">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
        </svg>
        Instagram
      </a>
      <a href="/rss" class="global-footer__social-link">
        <svg width="18" height="18" class="global-footer__social-badge">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#rss"></use>
        </svg>
        RSS Feed
      </a>
    </div>
    <div>
      <svg width="243" height="30" class="global-footer__logo">
        <title>The Slate Group logo</title>
        <use xlink:href="/media/components/global-footer/slate-group.svg#slategroup"></use>
      </svg>
      <p>
        Slate is published by The Slate Group, a Graham Holdings Company.<br />
        All contents &copy; 2020 The Slate Group LLC. All rights reserved.
      </p>
    </div>
  </div>
</footer>


    <div class="foot" >  <div class='piano' data-uri="slate.com/_components/piano/instances/general@published">
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

    <script>
    window.slateCMP.TCF.ready.then(
      function(tcData) {
        if(tcData.gdprApplies){
          window.cX = window.cX || { options: { consent: true } }
        }

        var a = document.createElement("script");
        a.type = "text/javascript";
        a.async = true;
        a.src = "https://experience.tinypass.com/xbuilder/experience/load?aid=homyv5Uzpu";
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b)
    });
    </script></div>

  <!-- data-uri="slate.com/_components/analytics-body/instances/default@published" -->


<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.defer = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-fw53_-Tq3MNK1"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-fw53_-Tq3MNK1.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


  <div data-uri="slate.com/_components/adblock-message/instances/general@published" class="adblock-message">
  <div class="adblock-message__overlay"></div>
  <div class="adblock-message__content">
    <div class="adblock-message__controls">
      <button class="adblock-message__close js-message-close" type="button">
        <svg width="21" height="21">
          <use xlink:href="/media/components/adblock-message/sprite.svg#close"></use>
        </svg>
      </button>
    </div>

    <section class="adblock-message__block">
      <h1 class="adblock-message__heading">We Need to Talk About Your Ad Blocker</h1>
      <p>Slate relies on advertising to support our journalism. If you value our work, please disable your ad blocker.</p>
      <a href="https://slate.com/news-and-politics/2017/04/how-to-disable-your-ad-blocker-on-slate.html?via=ab_pane" class="adblock-message__button adblock-message__button--ads js-message-button">Enable Ads on Slate</a>
    </section>

    <section class="adblock-message__block">
      <h1 class="adblock-message__heading">Want to Block Ads But Still Support Slate?</h1>
      <p>By joining Slate Plus you support our work and get exclusive content. And you'll never see this message again.</p>
      <a href="https://my.slate.com/plus/?utm_channel=promo&utm_campaign=plus&utm_content=ab_talk&utm_source=interstitial" class="adblock-message__button adblock-message__button--plus js-message-button">Join Slate Plus</a>
    </section>

    <img
      src="/media/components/adblock-message/slate-plus-promo.png"
      srcset="/media/components/adblock-message/slate-plus-promo.png 1x, /media/components/adblock-message/slate-plus-promo@2x.png 2x"
      alt="Illustration depicting a colorful group of people using an array of mobile devices"
    />
  </div>
</div>

  <!-- data-uri="slate.com/_components/webapp-serviceworker/instances/default@published" -->

  
<!-- data-uri="slate.com/_components/taboola-footer/instances/default@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>

<div id="amzn-assoc-ad-797217ac-ca6e-482f-8925-4c302e9c855c" data-uri="slate.com/_components/amazon-oneclick/instances/global@published"></div>


</div>
      <style>
    @keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>

<script type="text/javascript">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</script></body>
</html>

