  <!DOCTYPE html>
<html
  lang="en"
  data-uri="slate.com/_pages/ck8eub23z000codkv1zk595d5@published"
  data-layout-uri="slate.com/_layouts/layout-one-column/instances/article@published"
    data-myslateUrl="https://my.slate.com"
    data-env="prod"
    data-trackingdomain=".slate.com"
>
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <!-- data-editable="head" -->
      <!-- data-uri="slate.com/_components/clay-meta-title/instances/ck8eub24c000dodkv1dfkplc1@published" -->
  <title>Coronavirus crisis and bookstores: How long can they run on customer goodwill?</title>
<meta property="og:title" content="Which Bookstores Will Survive This?">
<meta name="twitter:title" content="Which Bookstores Will Survive This?">

  <!-- data-uri="slate.com/_components/clay-meta-url/instances/ck8eub24g000fodkvbokunp75@published" -->
<link rel="canonical" href="https://slate.com/business/2020/03/coronavirus-bookstores-powells-mcnally-jackson-politics-prose.html">
<meta property="og:url" content="https://slate.com/business/2020/03/coronavirus-bookstores-powells-mcnally-jackson-politics-prose.html">
  <meta property="article:published_time" content="2020-03-30T19:13:44+00:00">




  <!-- data-uri="slate.com/_components/clay-meta-description/instances/ck8eub24g000eodkvxxlebt8j@published" -->
<meta name="description" content="Some have laid off staff. Others have transformed into online shops. They&#x27;re all running out of time.">
<meta name="twitter:description" content="Some have laid off staff. Others have transformed into online shops. They&#x27;re all running out of time.">
<meta property="og:description" content="Some have laid off staff. Others have transformed into online shops. They&#x27;re all running out of time.">

  <!-- data-uri="slate.com/_components/meta-image/instances/ck8eub24j000godkv6gu96mkc@published" -->
<meta name="twitter:image" content="https://compote.slate.com/images/a798330f-54c2-4971-9138-a8a3585e95f4.jpeg?width=780&height=520&rect=1560x1040&offset=0x0">
<meta property="og:image" content="https://compote.slate.com/images/a798330f-54c2-4971-9138-a8a3585e95f4.jpeg?width=780&height=520&rect=1560x1040&offset=0x0">
<meta name="twitter:card" content="summary_large_image">

  <!-- data-uri="slate.com/_components/clay-meta-keywords/instances/ck8eub24l000hodkvf02uic7n@published" -->
<meta name="news_keywords" content="coronavirus, books, economy, jobs, retail">
<meta property="article:tag" content="coronavirus, books, economy, jobs, retail">

  <!-- data-uri="slate.com/_components/meta-authors/instances/ck8eub24r000iodkvz62e17gw@published" -->
<meta name="author" content="Bryce Covert">

  <!-- data-uri="slate.com/_components/slate-amp-link/instances/ck8eub25i000oodkvlkzvltxl@published" -->

  <link rel="amphtml" name="slate-amp-link" href="https://slate.com/business/2020/03/coronavirus-bookstores-powells-mcnally-jackson-politics-prose.amp">

  <!-- data-uri="slate.com/_components/krux-data-layer/instances/ck8eub24x000jodkvs1h8ztyg@published" -->

  <script data-uri="slate.com/_components/permutive/instances/ck8eub24z000kodkvgk0igyrt@published"> 

window.slatePermutiveData = {"page":{"article":{"pageType":"article","id":"slate.com/_components/article/instances/ck8eub26a0016odkv0y8o6q1u","title":"Which Bookstores Will Survive This?","authors":["Bryce Covert"],"section":"Business","rubric":"Moneybox","keywords":["coronavirus","books","economy","jobs","retail"],"gsChannels":[],"publishedTime":"2020-03-30T19:02:45+00:00","sentiment":"negative","categories":["/finance/financial news","/society/work/unemployment","/business and industrial/business operations/business plans"],"concepts":["Bookselling","Book","Independent bookstore","Bookstores","Unemployment","Printing"],"entities":["Bank Square Books - positive","Annie Philbrick - positive","Savoy Bookshop and Café - negative","21 percent - negative","Bradley Graham - negative","Philbrick - negative","Straub - negative","McNally Jackson - neutral","Powell’s Books - negative","Pamela French - positive","Book Industry Charitable Foundation - positive","Thomas Hawk - positive","Savoy Bookshop - positive","Connecticut - neutral","Hurricane Sandy - positive","Michael Fusco - positive","Westerly - negative","27 days - negative","Emma Straub - positive","Powell - negative","Hollenbeck - negative","Mystic - neutral","D.C. - positive","Rhode Island - negative","Sarah Hollenbeck - negative","Women & Children First - positive","Miss Linda - negative","Amazon - positive","18 months - positive","two days - negative","10 days - neutral","Portland - negative","New York City - neutral","Oregon - negative","Muriel Bowser - positive","15 minutes - positive","four days - negative","Graham - positive","Brooklyn - positive","24 hours - positive","Dan Cullen - neutral","three years - positive","Chris Booth - negative","Seamus Heaney - positive","New York - positive","three weeks - positive","Chicago - positive","American Booksellers Association - negative","Powell - neutral","$349 billion - positive"]}}};

if (!window.nonIabVendor) {
  window.nonIabVendor = {};
}

window.nonIabVendor.permutive = (function(consent) {
  var loaded = false;

  var nonIabVendorModule = {};

  function addUserPermutiveParam(key, value){
    if (!window.slatePermutiveData.page.user) {
      window.slatePermutiveData["page"]["user"] = {};
    }
    window.slatePermutiveData["page"]["user"][key] = value;
  }

  nonIabVendorModule.loadPermutive = function(consent) {
    if (loaded) {
      return;
    }

    if (consent == "grant") {
      try {
        var search = new URL(document.location).searchParams;
        if (search.get("utm_source")) {
          window.slatePermutiveData["page"]["utmSource"] = search.get(
            "utm_source"
          );
        }
        if (search.get("utm_medium")) {
          window.slatePermutiveData["page"]["utmMedium"] = search.get(
            "utm_medium"
          );
        }
        if (search.get("utm_campaign")) {
          window.slatePermutiveData["page"]["utmCampaign"] = search.get(
            "utm_campaign"
          );
        }
        if (search.get('sid')) {
          addUserPermutiveParam('sailthruId', search.get('sid'))
        }
      } catch (e) {
        console.error(e);
      }


      !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive, "16d3bd5c-bf92-4bf0-815a-eac397d3aadf", "dd4993d6-d26a-48b5-bf2d-05b09fb85de3",{});
      window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});
      permutive.addon('web', window.slatePermutiveData);

      var elem = document.createElement("script");
      elem.src =
        "//cdn.permutive.com/16d3bd5c-bf92-4bf0-815a-eac397d3aadf-web.js";
      elem.defer = true;
      var scpt = document.getElementsByTagName("script")[0];
      scpt.parentNode.insertBefore(elem, scpt);

      loaded = true;
    }
  };

  return nonIabVendorModule;
})();

window.nonIabVendor.permutive.loadPermutive("grant");

</script>

    <!-- data-editable-end -->
      <!-- data-uri="slate.com/_components/clay-meta-site/instances/article@published" -->
<meta name="twitter:site" content="@slate">
<meta property="article:publisher" content="https://www.facebook.com/Slate">
<meta property="fb:app_id" content="142011022527753">
<meta property="og:site_name" content="Slate Magazine">
<meta property="og:type" content="article">

<link rel="manifest" href="/media/sites/slate-com/web-app-manifest.json">

  <!-- data-uri="slate.com/_components/meta-icons/instances/slate@published" -->

<meta name="apple-mobile-web-app-title" content="Slate">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://slate.com/media/sites/slate-com/icon.76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://slate.com/media/sites/slate-com/icon.120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://slate.com/media/sites/slate-com/icon.152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://slate.com/media/sites/slate-com/icon.180x180.png">

<link rel="mask-icon" sizes="any" href="https://slate.com/media/sites/slate-com/icon.svg" color="#660033">

<link rel="icon" sizes="196x196" href="https://slate.com/media/sites/slate-com/icon.196x196.png">

<meta name="application-name" content="Slate">
<meta name="msapplication-TileColor" content="#660033">
<meta name="msapplication-TileImage" content="https://slate.com/media/sites/slate-com/icon.144x144.png">

<link rel="icon" type="image/svg+xml" href="https://slate.com/media/sites/slate-com/icon.svg">

<link rel="shortcut icon" type="image/x-icon" href="https://slate.com/favicon.ico">

<meta name="theme-color" content="#2c0022" />

  <script data-uri="slate.com/_components/polyfills/instances/singleton@published">
(function(){
var p='/media/components/polyfills/'
function i(f){document.write('<script src="'+p+f+'"><\/script>')}
if(!HTMLElement.prototype.closest)i('closest.js')
if(!window.Promise||!window.URL||!window.URLSearchParams||!window.Map)i('core-js-bundle.min.js')
if(!window.fetch)i('whatwg-fetch.min.js')
if(/Trident|MSIE/.test(navigator.userAgent))i('svg4everybody.min.js')
if(!window.IntersectionObserver)i('intersection-observer.min.js')
}())
</script>

  <script data-uri="slate.com/_components/fontfaceobserver/instances/fontfaceobserver@published">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</script>

  <!-- data-uri="slate.com/_components/scroll/instances/default@published" -->
<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: Boolean(false)
  };
</script>
<script async src="https://static.scroll.com/js/scroll.js" /></script>


<script data-uri="slate.com/_components/usprivacy-api/instances/default@published" class="usprivacy-api">
  // CCPA
  if(!window.__uspapi){
    window.__uspapi = function(command, version, callback) {
      if (command === 'getUSPData') {
        // assumes `version` is the number `1`
        var uspDataObject = {
          "version": 1,
          "uspString": "1YN-"
        }
        try {
          var cs = document.cookie.split(';')
          for (var i = 0; i < cs.length; i++) {
            var entry = cs[i].split('=');
            if (entry[0].trim() === 'usprivacy') {
              uspDataObject['uspString'] = entry[1].trim();
              break;
            }
          }
          callback(uspDataObject, true);
        } catch(e){
          console.error(e);
          callback(null, false);
        }
      }
    }
  }

  function __handleUspapiMessage(event) {
    var data = event && event.data && event.data.__uspapiCall;
    if (data) {
      console.log("Someone cares about __uspapi");
      window.__uspapi(data.command, data.version, function(returnValue, success){
        event.source.postMessage({
          __uspapiReturn: {
            returnValue: returnValue,
            success: success,
            callId: data.callId
          }
        });
      });
    }
  }

  window.addEventListener("message", __handleUspapiMessage, false);

</script>

  <!-- data-uri="slate.com/_components/analytics-js-loader/instances/general@published" -->

<script>

(function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script")
;r.type="text/javascript"
;r.integrity="sha384-t5vT47el2d0e6uQ1h75P9Lbzo8by6pbk+Rg41Gm4xuTGR+eDLpbWslKUtZMDe9Bj"
;r.crossOrigin="anonymous";r.defer=true
;r.src="https://cdn.amplitude.com/libs/amplitude-5.6.0-min.gz.js"
;r.onload=function(){if(!e.amplitude.runQueuedFunctions){
console.log("[Amplitude] Error: could not load SDK")}}
;var i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)
;function s(e,t){e.prototype[t]=function(){
this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));return this}}
var o=function(){this._q=[];return this}
;var a=["add","append","clearAll","prepend","set","setOnce","unset"]
;for(var u=0;u<a.length;u++){s(o,a[u])}n.Identify=o;var c=function(){this._q=[]
;return this}
;var l=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"]
;for(var p=0;p<l.length;p++){s(c,l[p])}n.Revenue=c
;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId","groupIdentify","onInit","logEventWithTimestamp","logEventWithGroups","setSessionId","resetSessionId"]
;function v(e){function t(t){e[t]=function(){
e._q.push([t].concat(Array.prototype.slice.call(arguments,0)))}}
for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){
e=(!e||e.length===0?"$default_instance":e).toLowerCase()
;if(!n._iq.hasOwnProperty(e)){n._iq[e]={_q:[]};v(n._iq[e])}return n._iq[e]}
;e.amplitude=n})(window,document);


window.slateAmplitudeQueue = {
  _q: [],
  push: function(callback){
    // TODO, if init has been called, we should run through the queue
    this._q.push(callback)
  },
  init: function(instance, consent){
    if(consent === 'grant'){
      instance.setOptOut(false);
      for (let i = 0; i < this._q.length; i++) {
        this._q[i](instance);
      }
      this._q = [];
    }
    if(consent === 'revoke'){
      instance.setOptOut(true);
    }
  }
}

window.slateAmplitudeInit = function(callback) {
  amplitude.getInstance().init(
    "5a7cb616c0717cb7f4f0eee43d9f4e1c",
    null,
    {
      includeUtm: true,
      includeReferrer: true,
      includeGclid: true,
      logLevel: "ERROR",
      saveParamsReferrerOncePerSession: false,
      domain: ".slate.com"
    },
    callback
  );
};

</script>


  <script>
    // check for our dynamic load object
    if(!window.nonIabVendor){
      window.nonIabVendor = {}
    };

    window.nonIabVendor.parsely = function(consent) {
      if(consent=="grant"){
        // This is in case we previously set it to noop from a "revoke"
        if(window.PARSELY){
          delete window.PARSELY;
        }
        var elem = document.createElement('script');
        elem.id = "parsely-cfg";
        elem['data-parsely-site'] = "slate.com";
        elem.src = "//cdn.parsely.com/keys/slate.com/p.js";
        elem.defer = true;
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
      }
      // Parsely doesn't appear to have an API for revoke
      if(consent=="revoke"){
        if(window.PARSELY){
          window.PARSELY = Function.prototype; // noop
        }
      }
    };
  </script>

<script>
    if(!window.nonIabVendor){
      window.nonIabVendor = {}
    };

window.nonIabVendor.fbPixel = function(consent) {
  !function(f,b,e,v,n,t,s){
  if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');

  fbq('consent', consent);

  fbq('set', 'autoConfig', false, '166975463695820');
  fbq('init', '166975463695820');
  fbq('track', 'PageView');

 }
</script>



  <!-- data-uri="slate.com/_components/slate-ad-prebid/instances/prebid@published" -->
    <script class="slate-ad-prebid">
      var pbjs = pbjs || {};
      pbjs.que = pbjs.que || [];

      pbjs.que.push(function(){
        pbjs.setConfig({
          bidderTimeout: 800,
          debug: false,
          enableSendAllBids: false,
          useBidCache: true,
          userSync: {
            filterSettings: {
              all: {
                bidders: '*',
                filter: 'include'
              }
            },
            syncsPerBidder: 10
          },
          priceGranularity: {
            buckets: [{
                'min': 0,
                'max': 2,
                'increment': 0.01
              },{
                'min': 2,
                'max': 5,
                'increment': 0.10
              }, {
                'min': 5,
                'max': 20,
                'increment': 0.50
              },{
                'min': 20,
                'max': 100,
                'increment': 1
              }]
          },
          consentManagement: {
            usp: {
              cmpApi: 'iab',
              timeout: 1000,
            }
          },
          targetingControls: {
            alwaysIncludeDeals: true,
          }
        });
      });

      // enable amplitude analytics.
      pbjs.que.push(function () {
        pbjs.enableAnalytics([{
            provider: 'amplitude',
            options: {
              sampling: 0.01
            }
        }]);
      });
    </script>

  <!-- data-uri="slate.com/_components/slate-ad-gpt/instances/default@published" -->
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 

  
<!-- data-uri="slate.com/_components/slate-krux/instances/krux@published" -->

  <!-- data-uri="slate.com/_components/ad-lightning/instances/default@published" -->
  <script>
    window.googletag = window.googletag || {};
  </script>
  <script defer src="https://tagan.adlightning.com/slate/op.js"></script>

  <!-- data-uri="slate.com/_components/dfp-cache-buster/instances/default@published" -->

<meta name="dfp-cache-buster" content=7b1b9fb6f55280c03edfe3d6def54723514811de>

  <!-- data-uri="slate.com/_components/slate-ad-aps/instances/default@published" -->
  <script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
  </script>

  <!-- data-uri="slate.com/_components/pubplus/instances/default@published" -->


  
<!-- data-uri="slate.com/_components/taboola-head/instances/article@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      article:'auto'
    });
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/slate1/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>


  <!-- NEWSROOM SCRIPT -->

  <script>
    window._newsroom = window._newsroom || [];


    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/slate1/newsroom.js');
  </script>
  <!-- END NEWSROOM SCRIPT -->




  <style>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</style></head>

  <body class="layout-one-column">

      <header
  data-uri="slate.com/_components/masthead/instances/default@published"
  class="masthead"
  data-via="nav">
  <a href="#main" class="skip-to-main">Skip to the content</a>
  <div class="desktop-masthead">


    <div class="masthead__wrapper" >
      <div class="notable masthead__container">
        <h2 class="notable__heading">
          <svg width="76" height="26" role="img">
            <title>Notable topics</title>
            <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
          </svg>
        </h2>
        <ul class="notable__list">
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2020/03/poll-biden-trump-dead-heat-election-white-house.html" class="notable__link">2020</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2020/03/experts-question-advice-against-face-mask-use-coronavirus.html" class="notable__link">Face Masks</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/culture/2020/03/john-prine-coronavirus-covid-19-hospitalized-intubated.html" class="notable__link">John Prine</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/news-and-politics/2020/03/trump-wants-signature-coronavirus-stimulus-checks.html" class="notable__link">Stimulus</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/human-interest/2020/03/pregnant-women-pandemic-home-birth.html" class="notable__link">Pregnancy</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/business/2020/03/coronavirus-rent-landlords-strike-unemployment.html" class="notable__link">Rent</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/culture/2020/03/netflixs-tiger-king-joe-exotics-music-isnt-even-by-joe-exotic.html" class="notable__link">Tiger King</a>
              </li>
              <li class="notable__item">
                <a href="https://slate.com/technology/2020/03/paciente-cero-juan-villoro-short-story.html" class="notable__link">China</a>
              </li>
        </ul>
        <div class="notable__logos">
          <a href="https://slate.com/podcasts" class="notable__logo">
            <svg width="134" height="13" class="notable__pods">
              <title>Slate Podcasts</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#podcasts"></use>
            </svg>
          </a>
          <a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=nav_bar&utm_source=nav"
            class="notable__logo">
            <svg width="85" height="13" class="notable__splus">
              <title>Slate Plus</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
            </svg>
          </a>
        </div>
      </div>
    </div>

    <div class="main-nav masthead__wrapper">
      <nav class="main-nav__content masthead__container">
        <a href="https://slate.com" class="main-nav__logo">
          <svg class="logo" width="259" height="80">
            <title>Slate homepage</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
          </svg>
        </a>
        <div class="main-nav__links">
          <div class="account">
            <form action="/search" class="search-form" data-via="search">
              <input id="search-input" name="q" placeholder="Search for" class="search-form__input" />
              <button class="search-form__submit">
                <svg class="search-form__icon">
                  <title>Submit search</title>
                  <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                </svg>
              </button>
              <label for="search-input" class="search-form__label">
                <svg class="search-form__icon">
                  <title>Enter query</title>
                  <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
                </svg>
              </label>
            </form>
            <a href="https://my.slate.com/login/" class="account__link js-redirect-return js-logged-out"
              hidden>Sign In</a>
            <div class="js-logged-in" hidden>

    <div class="dropdown">
      <button class="dropdown__button masthead__my-account">
        My Account
        <svg
          class="dropdown__icon"
          width="10" height="6" viewBox="0 0 10 6"
          xmlns="http://www.w3.org/2000/svg"
          role="img"
        >
          <title>Activating this button will toggle the display of additional content</title>
          <path d="M0 0l5 6 5-6z"/>
        </svg>
      </button>
      <div class="dropdown__content">
                        
    <a href="https://my.slate.com/login/?screenToRender=editProfile" class="dropdown__link">
      Settings
    </a>
  
                
    <a href="https://my.slate.com/logout/" class="dropdown__link js-redirect-return">
      Log out
    </a>
  

      </div>
    </div>
              </div>
          </div>
          <ul class="sections">
              <li class="sections__item">
                <a href="/news-and-politics" class="sections__link">
                  News &amp; Politics
                </a>
              </li>
              <li class="sections__item">
                <a href="/culture" class="sections__link">
                  Culture
                </a>
              </li>
              <li class="sections__item">
                <a href="/technology" class="sections__link">
                  Technology
                </a>
              </li>
              <li class="sections__item">
                <a href="/business" class="sections__link">
                  Business
                </a>
              </li>
              <li class="sections__item">
                <a href="/human-interest" class="sections__link">
                  Human Interest
                </a>
              </li>
          </ul>
        </div>
      </nav>
    </div>
  </div>

  <div class="mobile-masthead">
    <div class="mobile-masthead__logo">
      <a href="https://slate.com">
        <svg class="logo" width="124" height="39">
          <title>Slate homepage</title>
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#logo"></use>
        </svg>
      </a>
    </div>
    <div class="menu">

      <button class="menu__control menu__control--open js-toggle-menu">
        <span class="menu__control-text" aria-hidden="true">Menu</span>
        <svg width="16" height="15">
          <title>Open menu</title>
          <use xlink:href="/media/components/masthead/sprite.svg#menu"></use>
        </svg>
      </button>

      <nav class="menu__content">
        <button class="menu__control menu__control--close js-toggle-menu">
          <svg width="21" height="21">
            <title>Close menu</title>
            <use xlink:href="/media/components/masthead/sprite.svg#close"></use>
          </svg>
        </button>
        <div class="mobile-notable">
          <h2 class="mobile-notable__heading">
            <svg width="76" height="26" role="img">
              <title>Notable topics</title>
              <use xlink:href="/media/components/masthead/sprite.svg#notable"></use>
            </svg>
          </h2>
          <div class="mobile-notable__links">
                <a href="https://slate.com/news-and-politics/2020/03/poll-biden-trump-dead-heat-election-white-house.html" class="mobile-notable__link">2020</a>
                <a href="https://slate.com/news-and-politics/2020/03/experts-question-advice-against-face-mask-use-coronavirus.html" class="mobile-notable__link">Face Masks</a>
                <a href="https://slate.com/culture/2020/03/john-prine-coronavirus-covid-19-hospitalized-intubated.html" class="mobile-notable__link">John Prine</a>
                <a href="https://slate.com/news-and-politics/2020/03/trump-wants-signature-coronavirus-stimulus-checks.html" class="mobile-notable__link">Stimulus</a>
                <a href="https://slate.com/human-interest/2020/03/pregnant-women-pandemic-home-birth.html" class="mobile-notable__link">Pregnancy</a>
                <a href="https://slate.com/business/2020/03/coronavirus-rent-landlords-strike-unemployment.html" class="mobile-notable__link">Rent</a>
                <a href="https://slate.com/culture/2020/03/netflixs-tiger-king-joe-exotics-music-isnt-even-by-joe-exotic.html" class="mobile-notable__link">Tiger King</a>
                <a href="https://slate.com/technology/2020/03/paciente-cero-juan-villoro-short-story.html" class="mobile-notable__link">China</a>
          </div>
        </div>

        <div class="mobile-sections">
            <a href="/news-and-politics" class="mobile-sections__link">News &amp; Politics</a>
            <a href="/culture" class="mobile-sections__link">Culture</a>
            <a href="/technology" class="mobile-sections__link">Technology</a>
            <a href="/business" class="mobile-sections__link">Business</a>
            <a href="/human-interest" class="mobile-sections__link">Human Interest</a>

          <a href="https://slate.com/podcasts" class="mobile-sections__link mobile-sections__link--pods">
            <svg width="166" height="16">
              <title>Slate Podcasts</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#podcasts"></use>
            </svg>
          </a>
          <a href="https://my.slate.com/plus/?utm_medium=link&utm_campaign=plus&utm_content=&utm_source=nav"
            class="mobile-sections__link js-redirect-return">
            <svg width="106.5" height="16">
              <title>Slate Plus</title>
              <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
            </svg>
          </a>
          <a href="/search" class="mobile-sections__link">
            <svg width="18" height="18" class="mag-lens">
              <use xlink:href="/media/components/masthead/sprite.svg#search"></use>
            </svg>
            Search
          </a>

          <div class="social social--mobile">
            Follow us
            <a href="https://www.instagram.com/slate/" class="social__badge">
              <svg width="24" height="24">
                <title>Slate on Instagram</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
              </svg>
            </a>
            <a href="https://twitter.com/slate" class="social__badge">
              <svg width="24" height="19">
                <title>Slate on Twitter</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
              </svg>
            </a>
            <a href="https://www.facebook.com/Slate/" class="social__badge">
              <svg width="12" height="24">
                <title>Slate on Facebook</title>
                <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
              </svg>
            </a>
          </div>
        </div>

        <div class="mobile-account js-logged-out" hidden>
          <a href="https://my.slate.com/login/?screenToRender&#x3D;traditionalRegistration" class="mobile-account__link js-redirect-return">Register</a>
          <a href="https://my.slate.com/login/" class="mobile-account__link js-redirect-return">Sign in</a>
        </div>
        <div class="mobile-account js-logged-in" hidden>
          <a href="https://my.slate.com/login/?screenToRender&#x3D;editProfile" class="mobile-account__link js-redirect-return">Settings</a>
          <a href="https://my.slate.com/logout/" class="mobile-account__link js-redirect-return">Log out</a>
        </div>
      </nav>

    </div>

  </div>

  <div class="masthead__wrapper" >
    <div class="strapline masthead__container">

        <svg width="27" height="30" class="strapline__asterisk">
          <title>*</title>
          <use xlink:href="/media/components/masthead/sprite.svg#asterisk"></use>
        </svg>
          <a class="strapline__text" href="https://slate.com/culture/2020/03/musical-cast-recordings-coronavirus-pandemic.html">
            Shame Is No Longer a Concern
          </a>

      <div class="social strapline__social">
        Follow Us
        <a href="https://www.instagram.com/slate/" class="social__badge">
          <svg width="18" height="18">
            <title>Slate on Instagram</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
          </svg>
        </a>
        <a href="https://twitter.com/slate" class="social__badge">
          <svg width="18" height="15">
            <title>Slate on Twitter</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
          </svg>
        </a>
        <a href="https://www.facebook.com/Slate/" class="social__badge">
          <svg width="9" height="18">
            <title>Slate on Facebook</title>
            <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
          </svg>
        </a>
      </div>

    </div>
  </div>

</header>


      <section class="top-ad">
          <div data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--leaderboard"
    data-type="leaderboard"
    data-sizes="970x250,728x90,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,728x90"
    data-zone-id = "768478"
    data-placement-id = "12399445"
    data-trustx-id="3016"
    data-criteo-id="1157134"
    data-site-id="271610"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--leaderboard"
    data-type="leaderboard-tablet"
    data-sizes="728x90,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90"
    data-zone-id = "768480"
    data-placement-id = "12399447"
    data-trustx-id="3017"
    data-criteo-id="1157133"
    data-site-id="271365"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/leaderboardMobile@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly"
    data-type="leaderboard-mobile"
    data-sizes="320x100,320x50"
    data-prebid="true"
    data-prebid-sizes = "320x100,320x50"
    data-zone-id = "1121368"
    data-placement-id = "14423119"
    data-trustx-id="7237"
    data-criteo-id="1362447"
    data-site-id="321366"
>
</div>

      </section>

    <main role="main" id="main">
      <div class="l-wrapper">
        <div class="main l-container"
          >
              <article
  data-uri="slate.com/_components/article/instances/ck8eub26a0016odkv0y8o6q1u@published"
  data-has-roadblock="false"
  data-paywall-disabled="false"
  class="article article--article"
  itemscope
  itemtype="http://schema.org/Article"
>

  <div class="article__fullbleed-header"></div>


  <header class="article__header">
    <div class="article__microdata" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="Slate" />
      <div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
        <link itemprop="url" href="https://slate.com/media/sites/slate-com/icon.400x400.png">
        <meta itemprop="width" content="400">
        <meta itemprop="height" content="400">
      </div>
    </div>
    <div itemprop="image" itemscope itemtype="https://www.schema.org/ImageObject">
      <link
        itemprop="url"
        href="https://compote.slate.com/images/a798330f-54c2-4971-9138-a8a3585e95f4.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0"
      >
    </div>

    <div class="article__rubric" >
      <a href="/business/moneybox">
          Moneybox
      </a>
    </div>

    <h1 class="article__hed" data-editable="overrideHeadline" itemprop="headline">What Will Happen to Independent Bookstores?</h1>

      <h2 class="article__dek"  itemprop="alternativeHeadline">Some are surviving the coronavirus crisis by selling online and livestreaming events. They don’t know how long it will work.</h2>

    <div class="article__meta">
        <p data-editable="authors" class="article__byline">By
          <span itemprop="author" itemscope itemtype="http://schema.org/Person">
              <span class="article__author" itemprop="name">
                <a href="/author/bryce-covert">Bryce Covert</a></span>
          </span>
        </p>

      <time itemprop="datePublished" content="2020-03-30T19:13:44+00:00" class="article__timestamp">
        <span class="article__date">March 30, 2020</span><span class="article__time">3:13 PM</span>
      </time>
    </div>
  </header>

  <div class="article__share-sidebar share-sidebar">
      <ul
  data-uri="slate.com/_components/social-share/instances/ck8eub26a000zodkvt0gq6b04@published"
  class="social-share">
  <li>
    <a href="https://twitter.com/share?text=Grateful%20online%20shoppers%20are%20helping%20bookstores%20stay%20afloat%20right%20now.%20Will%20it%20last%3F&amp;via=slate&amp;url=https://slate.com/business/2020/03/coronavirus-bookstores-powells-mcnally-jackson-politics-prose.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
      class="social-share__link social-share__link--twitter js-share-link"
      data-share="twitter"
      data-parsely-event="_twitter-tweet"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
      </svg>
      <span class="social-share__text">Tweet</span>
    </a>
  </li>

  <li>
    <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/business/2020/03/coronavirus-bookstores-powells-mcnally-jackson-politics-prose.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
      class="social-share__link social-share__link--facebook js-share-link"
      data-share="facebook"
      data-parsely-event="_facebook-share"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
      </svg>
      <span class="social-share__text">Share</span>
    </a>
  </li>

  <li>
    <a href="https://slate.com/comments/business/2020/03/coronavirus-bookstores-powells-mcnally-jackson-politics-prose.html" class="social-share__link social-share__link--comments">
      <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>
      <span class="social-share__text">Comment</span>
    </a>
  </li>
</ul>

  </div>

  <section class="article__body">
    <div class="article__content" data-editable="content" itemprop="mainEntityOfPage">
          <figure
  data-uri="slate.com/_components/image/instances/ck8eub26a0010odkvw1kth0d7@published"
  class="image image--center "
  data-editable="imageInfo"
>

<div class="lazy-container" style="padding-bottom: 66.66666666666666%;">
          <img class="image__src" data-normal="https://compote.slate.com/images/a798330f-54c2-4971-9138-a8a3585e95f4.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0" alt="Bookshelves in a bookstore." />
          <noscript>
            <img src="https://compote.slate.com/images/a798330f-54c2-4971-9138-a8a3585e95f4.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0" alt="Bookshelves in a bookstore." />
          </noscript>
        </div>

  <figcaption class="image__caption-credit">
<div class="image__caption">Many bookstores are now relying on online orders to stay afloat.</div>
<div class="image__credit">Thomas Hawk/Flickr</div>
</figcaption>
</figure>

  <aside
  data-uri="slate.com/_components/in-article-recirc/instances/ck8eub26a0011odkv0z0h69jf@published"
  class="in-article-recirc"
  
  data-via="article-inline_recirc-rubric-moneybox"
>
    <h1 class="in-article-recirc__header">
        Recently in
        <a href="/business/moneybox" class="in-article-recirc__topic">
          Moneybox
        </a>
    </h1>
    <ol class="in-article-recirc__list">
        <li class="in-article-recirc__item">
          <a href="https://slate.com/business/2020/03/why-some-americans-entitled-to-coronavirus-relief-checks-wont-get-them.html" class="in-article-recirc__link">
            
            Why Some Americans Entitled to a Coronavirus Relief Check Won’t Get One
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/business/2020/03/coronavirus-small-businesses-bailout-congress-stimulus.html" class="in-article-recirc__link">
            
            Why Congress’ Plan to Save Your Favorite Restaurant From the Coronavirus Might Fail
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/business/2020/03/unemployment-millions-coronavirus.html" class="in-article-recirc__link">
            
            3.3 Million People Filed for Unemployment Last Week
          </a>
        </li>
        <li class="in-article-recirc__item">
          <a href="https://slate.com/business/2020/03/republicans-drafting-error-coronavirus-stimulus-bill.html" class="in-article-recirc__link">
            
            Republicans Claim There’s a Disastrous “Drafting Error” in the Coronavirus Bill That Isn’t Actually a Drafting Error
          </a>
        </li>
    </ol>
</aside>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck8eub26a0012odkvwyfxcf99@published"
  data-word-count="38"
  >
  Most of the time, Annie Philbrick would be happy to see the café in her bookstore bustling with customers. But three weekends ago, the crowd inside <a href="https://www.banksquarebooks.com/">Savoy Bookshop and Café</a> in Westerly, Rhode Island, only registered as trouble.
</p>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck8eudaxk00183h60q0u4y8ta@published"
  data-word-count="85"
  >
  Governments were asking people to stay home to stem the spread of the coronavirus. Her busy shop was now a public health threat. “We were providing a space for people to come that wasn’t really safe anymore,” she said. So she decided to shutter the doors of Savoy and her other store in Mystic, Connecticut, Bank Square Books, before either state mandated their closure. “It was terrible to have to make that decision, because that’s what we provide,” she said. “Bookstores provide this community-gathering space.”
</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8eub26a000xodkv7jxegnlw@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly"
    data-type="mobile-outstream-video"
    data-sizes="2x2"
    data-prebid="false"
    data-prebid-sizes = ""
    data-zone-id = ""
    data-placement-id = ""
    data-trustx-id=""
    data-criteo-id=""
    data-site-id=""
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8eub26a000vodkvlu4he96p@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly"
    data-type="outstream-backfill-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck8eudaz500193h60zgxo8bqx@published"
  data-word-count="112"
  >
  The coronavirus crisis, and the requirement that “nonessential” businesses close their doors while Americans isolate themselves, has already wreaked havoc on the economy, leading to a record <a href="https://slate.com/business/2020/03/unemployment-millions-coronavirus.html">3.3 million people</a> filing for unemployment the week of March 16. Many of them worked at small businesses for which the pandemic might be an existential threat. In a 2016 study, the median small business had enough cash to last <a href="https://www.wsj.com/articles/u-s-workers-businesses-lack-funds-to-tide-them-over-until-help-comes-11585051200">just 27 days</a>, while a 2018 survey found that 21 percent would fail after a month without cash flow. Bookstores run on even slimmer margins than the typical mom-and-pop shop—but the ones that have survived in the Amazon era have made it for a reason.
</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8eub26a000podkvym2zsiyp@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-spot"
    data-sizes="970x250,728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,728x90,300x250"
    data-zone-id = "768486"
    data-placement-id = "12399452"
    data-trustx-id="3018"
    data-criteo-id="1157134"
    data-site-id="271363"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8eub26a000uodkvsdopflrt@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner"
    data-type="mid-article-spot-tablet"
    data-sizes="728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90,300x250"
    data-zone-id = "768488"
    data-placement-id = "12399457"
    data-trustx-id="3019"
    data-criteo-id="1157133"
    data-site-id="271364"
>
</div>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck8eudazk001b3h60ojrp6bz1@published"
  data-word-count="109"
  >
  Until this month, independent bookstores were experiencing something of a cultural, if not necessarily financial, renaissance. Where they’ve persevered, they are often beloved community institutions, not just selling goods but bringing people together around events and serving as a central gathering place. They can also be ad hoc sanctuaries in times of difficulty. “Historically, we’re the ones who’ve served as havens of comfort, reassurance, and information to many people in need during a crisis,” said Bradley Graham, co-owner of <a href="https://www.politics-prose.com/">Politics and Prose</a> in D.C. “We feel a closure to the public particularly acutely given that we’ve always prided ourselves on being there for communities in need during past crises.”
</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8eub26a000qodkvm3iefxvk@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck8eudbdh001c3h60ee1f6gen@published"
  data-word-count="83"
  >
  That many of these businesses have become such neighborhood fixtures helps explain the anguish and betrayal many people felt when two of the best-known bookstores in the country abruptly cut their workers as the pandemic began shutting down retail in mid-March. On March 16, McNally Jackson, an independent bookstore in New York City, announced it would <a href="https://gothamist.com/arts-entertainment/mcnally-jackson-lays-nearly-80-employees-and-closes-stores-response-coronavirus">lay off</a> more than 80 employees. Then two days later, Powell’s Books, the giant independent bookstore in Portland, Oregon, <a href="https://www.kptv.com/news/powell-s-books-laying-off-vast-majority-of-employees-due/article_f166123a-6942-11ea-b56d-672285f77800.html">laid off</a> the “vast majority” of its staff.
</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8eub26a000todkv7gt7pr6m@published"
data-placeholder="settings"
    class="slate-ad ad--tabletDesktop"
    data-type="outstream-video"
    data-sizes="2x2"
    data-prebid="false"
    data-prebid-sizes = ""
    data-zone-id = ""
    data-placement-id = ""
    data-trustx-id=""
    data-criteo-id=""
    data-site-id=""
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8eub26a000sodkvauqjk47y@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly"
    data-type="outstream-backfill"
    data-sizes="970x250,728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,728x90,300x250"
    data-zone-id = "768486"
    data-placement-id = "12399452"
    data-trustx-id="3018"
    data-criteo-id="1157134"
    data-site-id="271363"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8eub26a000wodkv0ua9oteg@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly"
    data-type="outstream-backfill-tablet"
    data-sizes="728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90,300x250"
    data-zone-id = "768488"
    data-placement-id = "12399457"
    data-trustx-id="3019"
    data-criteo-id="1157133"
    data-site-id="271364"
>
</div>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck8eudbea001d3h604jxdd6od@published"
  data-word-count="92"
  >
  Many fans of Powell’s, in particular, seemed to be shocked that such an iconic business would take so drastic a step. But the economics of bookselling have always been a challenge. “You’re dealing with a fixed-price product,” said Pamela French, executive director of the <a href="https://www.bincfoundation.org/">Book Industry Charitable Foundation</a>, which offers financial assistance for bookstore employees in need. The price of the goods they sell is printed right on the covers. And their other costs—rent, electricity, internet, payroll—are more or less fixed, too. There is rarely any extra cushion when a crisis hits.
</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8eub26a000qodkvm3iefxvk@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck8eudbfe001e3h60zye5pmjr@published"
  data-word-count="76"
  >
  With the coronavirus outbreak, the turbulence for independent bookstores came hard and fast. French’s organization received more than 240 applications for assistance from bookstore employees in the span of 10 days, coming from across the country. “That’s about closer to 18 months’ worth of volume for us,” she said. The weekend before we spoke, the organization had gotten an average of one request every 15 minutes. “The volume is definitely something like we’ve never seen before.”
</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8eub26a000rodkv0rhjdnu8@published"
data-placeholder="settings"
    class="slate-ad ad--box ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-box"
    data-sizes="300x250"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck8eudbga001f3h60ew7hnxqo@published"
  data-word-count="88"
  >
  For some stores, laying off hourly workers may be a way to ensure they could get unemployment benefits. That’s the call that Philbrick made, furloughing 32 employees at her two stores so that they could collect unemployment insurance and other financial assistance while the shops were closed. “It was awful,” she said. But she ran the math and decided they would be better off getting those benefits than on her payroll with their hours cut. She hopes that she can eventually bring them all back once she reopens.
</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8eub26a000xodkv7jxegnlw@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly"
    data-type="mobile-outstream-video"
    data-sizes="2x2"
    data-prebid="false"
    data-prebid-sizes = ""
    data-zone-id = ""
    data-placement-id = ""
    data-trustx-id=""
    data-criteo-id=""
    data-site-id=""
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8eub26a000vodkvlu4he96p@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly"
    data-type="outstream-backfill-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck8eudbha001g3h60zuk466ce@published"
  data-word-count="133"
  >
  For now, all that remain at Savoy Bookshop and Bank Square Books are two managers, a bookkeeper, and a social media manager. Philbrick and her skeleton crew are now shipping books for online orders and offering curbside pickup. She’s not sure how long she can last on that revenue. “It certainly helps keep the lights on, but it certainly doesn’t provide the income we’re used to,” she said. She’s asked the landlords at both locations to freeze her rent. Looking at her books, she thinks she can make it through the end of the Connecticut <a href="https://www.courant.com/coronavirus/hc-news-coronavirus-update-0320-20200320-m5oro7ss3vb3nlqsormcmt6nty-story.html">order</a> to close nonessential businesses through April 22. But at some point, she may have to close for good. “Just lock the doors and turn the lights off and send everybody home and lay off the remaining staff.”
</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8eub26a000qodkvm3iefxvk@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8eub26a000todkv7gt7pr6m@published"
data-placeholder="settings"
    class="slate-ad ad--tabletDesktop"
    data-type="outstream-video"
    data-sizes="2x2"
    data-prebid="false"
    data-prebid-sizes = ""
    data-zone-id = ""
    data-placement-id = ""
    data-trustx-id=""
    data-criteo-id=""
    data-site-id=""
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8eub26a000sodkvauqjk47y@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly"
    data-type="outstream-backfill"
    data-sizes="970x250,728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,728x90,300x250"
    data-zone-id = "768486"
    data-placement-id = "12399452"
    data-trustx-id="3018"
    data-criteo-id="1157134"
    data-site-id="271363"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8eub26a000wodkv0ua9oteg@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly"
    data-type="outstream-backfill-tablet"
    data-sizes="728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90,300x250"
    data-zone-id = "768488"
    data-placement-id = "12399457"
    data-trustx-id="3019"
    data-criteo-id="1157133"
    data-site-id="271364"
>
</div>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck8eudbjn001h3h60rkvwlm2i@published"
  data-word-count="95"
  >
  The coronavirus shutdown is like no other she’s faced, even the one in 2012, when her Mystic store flooded during Hurricane Sandy. But with that, “The tide came in and the tide went out,” she said. “I saw an end to that.” She knew roughly about how long it would take to move all the books out, rip out the floors and repaint the walls, and reopen her doors. But now, “The future is so uncertain, we don’t know how long this is going to go on,” she said. “The tide hasn’t gone out yet.”
</p>

  <div data-uri="slate.com/_components/slate-section-div/instances/ck8eudazi001a3h60t08f0m7q@published" class="section-div"></div>
  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck8eudbkh001i3h60evkvcape@published"
  data-word-count="26"
  >
  How are other bookstores weathering this crisis? By getting creative, by tapping whatever reserves they have, and by counting on some of that accumulated community goodwill.
</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8eub26a000qodkvm3iefxvk@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck8eudc81001j3h603hmal36f@published"
  data-word-count="96"
  >
  “We’ve transformed the store into a distribution center,” said Michael Fusco-Straub, co-owner of <a href="https://www.booksaremagic.net/">Books Are Magic</a> in Brooklyn, New York. “Almost like we had to switch the kind of business we are in 24 hours.” After the store closed to browsing on March 16, the staff turned it “upside down,” creating stacks of books to be able to access them as quickly as possible to fulfill online orders. The four days before we spoke, business had been even higher than normal. “My fingers hurt from tapping in manually … all the credit card stuff,” he said.
</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8eub26a000podkvym2zsiyp@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-spot"
    data-sizes="970x250,728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,728x90,300x250"
    data-zone-id = "768486"
    data-placement-id = "12399452"
    data-trustx-id="3018"
    data-criteo-id="1157134"
    data-site-id="271363"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8eub26a000uodkvsdopflrt@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner"
    data-type="mid-article-spot-tablet"
    data-sizes="728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90,300x250"
    data-zone-id = "768488"
    data-placement-id = "12399457"
    data-trustx-id="3019"
    data-criteo-id="1157133"
    data-site-id="271364"
>
</div>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck8eudc8z001k3h60fw2g7b27@published"
  data-word-count="25"
  >
  “People are ordering from all over the place [and] including these wonderful notes … thanking us for remaining in business,” he said. “It’s been incredible.”
</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8eub26a000qodkvm3iefxvk@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck8eudc9s001l3h60edypjg1u@published"
  data-word-count="70"
  >
  Still, Fusco-Straub assumes the pace will slow the longer this goes on. And one of the shop’s core services is now gone. When he and his wife, author Emma Straub, decided to open Books Are Magic three years ago, they wanted to be “extremely events-focused,” trying to offer something nearly every day. But after carrying out a week of events in mid-March, they had to shut their in-store programming down.
</p>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck8eudcas001m3h609sc1mpak@published"
  data-word-count="67"
  >
  Fusco-Straub is lucky: He’s been conservative enough with his spending over the years to be able to keep his whole staff on payroll so far. He’s committed to paying them what they would normally make for their regular shifts through April 4. Anyone who takes a day off doesn’t eat into his or her paid leave. But he’s wasn’t certain yet what would happen in early April.
</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8eub26a000qodkvm3iefxvk@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8eub26a000rodkv0rhjdnu8@published"
data-placeholder="settings"
    class="slate-ad ad--box ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-box"
    data-sizes="300x250"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck8eudcsl001n3h600o83jlev@published"
  data-word-count="132"
  >
  It’s been just as hard to pause programming for Sarah Hollenbeck, co-owner of <a href="https://www.womenandchildrenfirst.com/">Women & Children First</a>, a feminist bookstore in Chicago. “We have a very strong mission,” she said. “It’s rooted in these real-life gatherings.” <a href="https://www.womenandchildrenfirst.com/storytime">Miss Linda</a> has done story time every Wednesday since 1984; now that’s been canceled along with all other events for the near future. After the 2016 election, the store became “a hub for people to come and just cry and have these really intimate moments with strangers,” Hollenbeck said. But it can’t serve that purpose during this crisis. Not to mention that ticket and book sales at events were one of the store’s main sources of revenue. “It’s been pulled out from under us,” she said. “Everything we’ve been striving for we now have to reimagine.”
</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8eub26a000qodkvm3iefxvk@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck8eudcth001o3h60d2k6goqe@published"
  data-word-count="116"
  >
  Now Hollenbeck and two other staff members go into the store every day to fulfill online orders. That takes a lot more time. The store’s website warns shoppers that it could take two to three weeks for orders to arrive. “We’re working as fast as we can,” she said. The good news is that there is a ton of demand, with orders coming in from across the country—so much so that online sales have been beating the baseline she and her co-owner set that would allow them to meet their most basic expenses. “It’s what’s keeping us afloat,” she said. Still, she’s had to reduce her staff’s hours, and some have left and filed for unemployment.
</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8eub26a000qodkvm3iefxvk@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8eub26a000podkvym2zsiyp@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-spot"
    data-sizes="970x250,728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,728x90,300x250"
    data-zone-id = "768486"
    data-placement-id = "12399452"
    data-trustx-id="3018"
    data-criteo-id="1157134"
    data-site-id="271363"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8eub26a000uodkvsdopflrt@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner"
    data-type="mid-article-spot-tablet"
    data-sizes="728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90,300x250"
    data-zone-id = "768488"
    data-placement-id = "12399457"
    data-trustx-id="3019"
    data-criteo-id="1157133"
    data-site-id="271364"
>
</div>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck8eudcus001p3h609k940co5@published"
  data-word-count="54"
  >
  The day before I spoke to Graham at Politics and Prose, he had decided to close his doors, a week ahead of D.C. Mayor Muriel Bowser’s <a href="https://coronavirus.dc.gov/release/mayor-bowser-orders-closure-non-essential-businesses">order</a> to close nonessential businesses. Staff is working either inside the store or from home to help fulfill orders. “We’ve seen a surge in online orders,” he said.
</p>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck8eudcvq001q3h60vus2sy7w@published"
  data-word-count="105"
  >
  Graham moved some of his author talks online, allowing authors to attend from their homes and for customers to not only watch and ask questions but click links at the bottom to buy the books and support the store. The first had more than160 viewers. He’s also moved some of the class offerings online, such as a discussion of a travel memoir and another of Seamus Heaney’s poetry. “We’re focused on just trying to hang on as long as we can,” he said. He hopes to keep being able to pay employees, but “as revenues dwindle, we’re going to have to look at trimming staff.”
</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8eub26a000qodkvm3iefxvk@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8eub26a000rodkv0rhjdnu8@published"
data-placeholder="settings"
    class="slate-ad ad--box ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-box"
    data-sizes="300x250"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck8eudcwt001r3h60rneijzjh@published"
  data-word-count="109"
  >
  The strategies these owners have implemented are being copied at independent bookstores nationwide: offering curbside pickup where possible, fulfilling online orders, and moving events online. Online shoppers are keeping some propped up for now. After a surge of orders, Powell’s <a href="https://www.kgw.com/article/news/powells-books-rehires-over-100-employees-after-surge-of-online-orders/283-8bc0c8b1-df0a-47ed-be23-d379a9f65f93">announced</a> it had rehired 100 employees to process them (although the union representing the store’s employees <a href="https://twitter.com/ILWULocal5/status/1244426350779228166">says only some of them are booksellers</a>, while the rest are managers doing jobs usually done by union members). Independent bookstores’ online sales “have spiked dramatically,” Dan Cullen, senior strategy officer at the American Booksellers Association, wrote in an email. “However, even with this increase, online sales will not fully recoup lost sales.”
</p>

  <figure
  data-uri="slate.com/_components/image/instances/ck8eukzha002f3h60ibuzlo07@published"
  class="image image--center "
  data-editable="imageInfo"
>

<div class="lazy-container" style="padding-bottom: 66.66666666666666%;">
          <img class="image__src" data-normal="https://compote.slate.com/images/6d202638-3b01-41c2-aa3d-d44a21de833b.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0" alt="The facade of Powell’s Books with people milling outside." />
          <noscript>
            <img src="https://compote.slate.com/images/6d202638-3b01-41c2-aa3d-d44a21de833b.jpeg?width&#x3D;780&amp;height&#x3D;520&amp;rect&#x3D;1560x1040&amp;offset&#x3D;0x0" alt="The facade of Powell’s Books with people milling outside." />
          </noscript>
        </div>

  <figcaption class="image__caption-credit">
<div class="image__caption">Powell’s Books in 2011.</div>
<div class="image__credit">Photo illustration by Slate. Photos by Chris Booth/Flickr.</div>
</figcaption>
</figure>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8eub26a000qodkvm3iefxvk@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8eub26a000podkvym2zsiyp@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-spot"
    data-sizes="970x250,728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,728x90,300x250"
    data-zone-id = "768486"
    data-placement-id = "12399452"
    data-trustx-id="3018"
    data-criteo-id="1157134"
    data-site-id="271363"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8eub26a000uodkvsdopflrt@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--inArticleBanner"
    data-type="mid-article-spot-tablet"
    data-sizes="728x90,300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90,300x250"
    data-zone-id = "768488"
    data-placement-id = "12399457"
    data-trustx-id="3019"
    data-criteo-id="1157133"
    data-site-id="271364"
>
</div>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck8eudcxr001s3h60omskr9t2@published"
  data-word-count="64"
  >
  Independent bookstores need help if they’re going to be able to reopen after the current crisis subsides. It could come from publishers, who could extend the payment deadline for books that were ordered before the crisis. They could also consider simply forgiving some of those invoices entirely, although they may also feel a hit if shuttered bookstores and a recession mean declining book sales.
</p>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck8eudcys001t3h607npqd644@published"
  data-word-count="98"
  >
  Then there’s aid from the government. The Small Business Administration has offered loans, and while they come with good terms, they still have to be paid back eventually. The recent congressional relief package includes emergency grants and forgivable loans for small businesses if they keep employees on their payrolls, but that requires extensive paperwork and the faith that their loans will indeed be forgiven down the road. There is also only <a href="https://cepr.net/the-u-s-response-to-covid-19-whats-in-federal-legislation-and-whats-not-but-still-needed/">so much money</a>—$349 billion in loans and $10 billion in grants—to meet astronomical need. It will likely take more federal funding to keep stores from shuttering nationwide.
</p>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8eub26a000qodkvm3iefxvk@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly ad--inArticleBanner"
    data-type="mid-article-spot-mobile"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/ck8eub26a000rodkv0rhjdnu8@published"
data-placeholder="settings"
    class="slate-ad ad--box ad--desktopOnly ad--inArticleBanner"
    data-type="mid-article-box"
    data-sizes="300x250"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <p
  
  class="slate-paragraph" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck8eudczk001u3h60fp8zlzp4@published"
  data-word-count="73"
  >
  The years leading up to this current moment were good ones for independent bookstores. “Over the past few years, there has been growth in the number of indie bookstores, fueled by both a commitment to ongoing innovation of their businesses and their unique and very strong ties to their local communities,” Cullen said. His membership <a href="https://www.bookweb.org/aba-and-indie-bookstore-stats">has grown</a> for the past nine years in a row, and annual sales had grown in recent years.
</p>

  <p
  
  class="slate-paragraph slate-paragraph--tombstone" data-editable="text"
  data-uri="slate.com/_components/slate-paragraph/instances/ck8eudd0m001v3h60zf7nyguk@published"
  data-word-count="40"
  >
  But without more financial assistance, communities across the country could lose a central institution. Philbrick’s Bank Square Books has been open for 30 years. “We are the cornerstone of our community,” she said. “I can’t imagine us not being there.”
</p>

  <section
  data-uri="slate.com/_components/slate-kicker-promo/instances/ck8eub26a0013odkv3id9n2gx@published"
  class="slate-kicker-promo"
  hidden
  data-editable="kickerPromo"
>

  <svg width="23.911" height="24.241" class="kicker-promo__icon">
    <use xlink:href="/media/components/slate-kicker-promo/sprite.svg#plus"></use>
  </svg>

    <h1 class="kicker-promo__hed">Support our independent journalism</h1>

    <div class="kicker-promo__body">
      <p>Readers like you make our work possible. Help us continue to provide the reporting, commentary, and criticism you won’t find anywhere else.</p>
      <a href="https://my.slate.com/plus?utm_medium&#x3D;kicker&amp;utm_campaign&#x3D;plus_support&amp;utm_content&#x3D;general&amp;utm_source&#x3D;article" class="kicker-promo__link">Join Slate Plus</a>
    </div>

    <a href="https://my.slate.com/plus?utm_medium&#x3D;kicker&amp;utm_campaign&#x3D;plus_support&amp;utm_content&#x3D;general&amp;utm_source&#x3D;article" class="kicker-promo__btn">
        Join
        <svg width="85" height="13" class="kicker-promo__splus-wordmark">
          <title>Slate Plus</title>
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#splus"></use>
        </svg>
    </a>
</section>

  <ul
  data-uri="slate.com/_components/social-share/instances/ck8eub26a0014odkv9ezw3fng@published"
  class="social-share">
  <li>
    <a href="https://twitter.com/share?text=Grateful%20online%20shoppers%20are%20helping%20bookstores%20stay%20afloat%20right%20now.%20Will%20it%20last%3F&amp;via=slate&amp;url=https://slate.com/business/2020/03/coronavirus-bookstores-powells-mcnally-jackson-politics-prose.html&utm_medium=social&utm_campaign=traffic&utm_content=twitter_share&utm_source=article"
      class="social-share__link social-share__link--twitter js-share-link"
      data-share="twitter"
      data-parsely-event="_twitter-tweet"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--twitter">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
      </svg>
      <span class="social-share__text">Tweet</span>
    </a>
  </li>

  <li>
    <a href="https://www.facebook.com/sharer.php?&u=https://slate.com/business/2020/03/coronavirus-bookstores-powells-mcnally-jackson-politics-prose.html&utm_medium=social&utm_campaign=traffic&utm_content=facebook_share&utm_source=article"
      class="social-share__link social-share__link--facebook js-share-link"
      data-share="facebook"
      data-parsely-event="_facebook-share"
      target="_blank">
      <svg width="20" height="20" class="social-share__icon social-share__icon--facebook">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
      </svg>
      <span class="social-share__text">Share</span>
    </a>
  </li>

  <li>
    <a href="https://slate.com/comments/business/2020/03/coronavirus-bookstores-powells-mcnally-jackson-politics-prose.html" class="social-share__link social-share__link--comments">
      <svg width="20" height="20" class="social-share__icon social-share__icon--comments">
        <use xlink:href="/media/sites/slate-com/global-sprite.svg#comments"></use>
      </svg>
      <span class="social-share__text">Comment</span>
    </a>
  </li>
</ul>

</div>

      <div class="article__tags" data-editable="tag">
          <a href="/tag/books" class="article__tag">
            Books
          </a>
          <a href="/tag/economy" class="article__tag">
            Economy
          </a>
          <a href="/tag/retail" class="article__tag">
            Retail
          </a>
          <a href="/tag/jobs" class="article__tag">
            Jobs
          </a>
          <a href="/tag/coronavirus" class="article__tag">
            Coronavirus
          </a>
      </div>

    <hr class="article__hr">

    <div data-editable="authorBioContent" hidden>
        <section
  data-uri="slate.com/_components/author-bio/instances/ck8eub26a000yodkvwyk6871p@published"
  class="author-bio "
  >


  <div class="author-bio__content">

    <div class="author-bio__about">
      <div class="author-bio__text">
        
      </div>


    </div>
  </div>
</section>

    </div>



  </section>
</article>

  <div data-uri="slate.com/_components/slate-parsely/instances/ck8eub257000lodkvcxl277ca@published"
  class="slate-parsely"
  data-article-url="https://slate.com/business/2020/03/coronavirus-bookstores-powells-mcnally-jackson-politics-prose.html"
>
  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Moneybox","dateCreated":"2020-03-30T19:13:44+00:00","headline":"Which Bookstores Will Survive This?","url":"https://slate.com/business/2020/03/coronavirus-bookstores-powells-mcnally-jackson-politics-prose.html","thumbnailUrl":"https://compote.slate.com/images/a798330f-54c2-4971-9138-a8a3585e95f4.jpeg?width=780&height=520&rect=1560x1040&offset=0x0","keywords":["coronavirus","books","economy","jobs","retail","redux","Section:business","AdNode:business/moneybox"],"datePublished":"2020-03-30T19:13:44+00:00","image":"https://compote.slate.com/images/a798330f-54c2-4971-9138-a8a3585e95f4.jpeg?width=780&height=520&rect=1560x1040&offset=0x0","publisher":{"@type":"Organization","name":"Slate","logo":{"@type":"ImageObject","url":"https://slate.com/media/sites/slate-com/icon.400x400.png"}},"author":{"@type":"Person","name":"Bryce Covert"},"about":"Some have laid off staff. Others have transformed into online shops. They're all running out of time."}
  </script>
</div>

  <div data-uri="slate.com/_components/slate-adnode/instances/ck8eub25b000modkvkkrnqowt@published" class="slate-adnode" data-adnode="business/moneybox">
</div>

  <script data-uri="slate.com/_components/slate-analytics-js/instances/ck8eub25f000nodkv7euh3t9f@published" class="slate-analytics-js js-analytics-js-data" type="application+json" data-pagetype="article">
  {"headline":"Which Bookstores Will Survive This?","url":"https://slate.com/business/2020/03/coronavirus-bookstores-powells-mcnally-jackson-politics-prose.html","tags":["coronavirus","books","economy","jobs","retail"],"authors":["Bryce Covert"],"section":"Business","rubric":"Moneybox","pub_date":"2020-03-30T19:13:44+00:00","page_id":"slate.com/_components/article/instances/ck8eub26a0016odkv0y8o6q1u","page_type":"article","commercialNode":"business/moneybox"}
</script>

                <aside class="slate-paywall"
  data-uri="slate.com/_components/slate-paywall/instances/article@published"
  data-is-splus-user="false"
  data-my-slate-url="https://my.slate.com"
  data-paywall-config="{&quot;maxMpv&quot;:250,&quot;excludedTags&quot;:[&quot;coronavirus&quot;]}"
  >
  <div class="slate-paywall__fade"></div>
  <div class="slate-paywall__content">
    <div class="slate-paywall__text-container">
      <h1 class="slate-paywall__headline">Don’t miss a single article</h1>
      <p class="slate-paywall__text">Join Slate Plus to continue reading. You’ll get unlimited access to all our work—written and audio, and support Slate’s independent journalism. You can cancel any time.</p>
      <p>
        <a class="slate-paywall__button" href="https://my.slate.com/membership/purchase">Start Free Trial Now</a>
      </p>
      <p> Already a member?
        <a href="https://my.slate.com/login" class="slate-paywall__link">Sign in here.</a>
      </p>
    </div>
    <div class="slate-paywall__image-container">
      <img
        src="/media/components/adblock-message/slate-plus-promo.png"
        srcset="/media/components/adblock-message/slate-plus-promo.png 1x, /media/components/adblock-message/slate-plus-promo@2x.png 2x"
        alt="Illustration depicting a colorful group of people using an array of mobile devices"
      />
    </div>
  </div>
</aside>

        </div>
        <div class="l-container">
            <!-- data-uri="slate.com/_components/taboola-recirc/instances/article@published" -->
    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script>

        </div>
      </div>
    </main>

    <section class="bottom-ad">
        <div data-uri="slate.com/_components/slate-ad/instances/leaderboard@published"
data-placeholder="settings"
    class="slate-ad ad--desktopOnly ad--leaderboard"
    data-type="leaderboard"
    data-sizes="970x250,728x90,1x3"
    data-prebid="true"
    data-prebid-sizes = "970x250,728x90"
    data-zone-id = "768478"
    data-placement-id = "12399445"
    data-trustx-id="3016"
    data-criteo-id="1157134"
    data-site-id="271610"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/leaderboardTablet@published"
data-placeholder="settings"
    class="slate-ad ad--tabletPortraitOnly ad--leaderboard"
    data-type="leaderboard-tablet"
    data-sizes="728x90,1x3"
    data-prebid="true"
    data-prebid-sizes = "728x90"
    data-zone-id = "768480"
    data-placement-id = "12399447"
    data-trustx-id="3017"
    data-criteo-id="1157133"
    data-site-id="271365"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/mobileOnlyBottom@published"
data-placeholder="settings"
    class="slate-ad ad--mobileOnly"
    data-type="mobile-only-bottom"
    data-sizes="300x250,1x3"
    data-prebid="true"
    data-prebid-sizes = "300x250"
    data-zone-id = "768494"
    data-placement-id = "12399462"
    data-trustx-id="3020"
    data-criteo-id="1157131"
    data-site-id="271366"
>
</div>

  <div data-uri="slate.com/_components/slate-ad/instances/nonStandard@published"
data-placeholder="settings"
    class="slate-ad"
    data-type="non-standard"
    data-sizes="1x1"
    data-prebid="false"
    data-prebid-sizes = ""
    data-zone-id = ""
    data-placement-id = ""
    data-trustx-id=""
    data-criteo-id=""
    data-site-id=""
>
</div>

    </section>

      <footer class="global-footer" role="contentinfo" data-uri="slate.com/_components/global-footer/instances/default@published">
  <div class="global-footer__content">
    <ul class="global-footer__links">
      <li><a href="http://www.slatereprints.com/">Reprints</a></li>
      <li>Advertise: <a href="mailto:advertise@slate.com" target="_blank">Site</a> / <a
          href="http://mediakit.slate.com/podcast-network" target="_blank">Podcasts</a></li>
      <li><a href="/commenting">Commenting</a></li>
      <li><a href="/podcastfaqs">Podcast FAQs</a></li>
      <li><a href="/contact">Contact</a> / <a href="mailto:feedback@slate.com" target="_blank">Feedback</a></li>
      <li><a href="/pitch">Pitch guidelines</a></li>
      <li><a href="/news-and-politics/corrections">Corrections</a></li>
      <li><a href="/about">About us</a></li>
      <li><a href="/jobs">Work with us</a></li>
      <li><a href="/tips">Send us tips</a></li>
      <li><a href="/terms">User agreement</a></li>
      <li><a href="/privacy">Privacy policy</a></li>
      <li><a href="http://optout.aboutads.info/">AdChoices</a></li>
      <li><a href="https://shop.slate.com/">Slate Shop</a></li>
      <li><a href="/do-not-sell">Do Not Sell My Personal Information</a></li>
    </ul>
    <div class="global-footer__social">
      <div class="global-footer__social-heading">Follow Us</div>
      <a href="https://www.facebook.com/Slate/" class="global-footer__social-link">
        <svg width="18" height="18" class="global-footer__social-badge">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#facebook"></use>
        </svg>
        Facebook
      </a>
      <a href="https://twitter.com/slate" class="global-footer__social-link">
        <svg width="18" height="15" class="global-footer__social-badge">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#twitter"></use>
        </svg>
        Twitter
      </a>
      <a href="https://www.instagram.com/slate/" class="global-footer__social-link">
        <svg width="18" height="18" class="global-footer__social-badge">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#instagram"></use>
        </svg>
        Instagram
      </a>
      <a href="/rss" class="global-footer__social-link">
        <svg width="18" height="18" class="global-footer__social-badge">
          <use xlink:href="/media/sites/slate-com/global-sprite.svg#rss"></use>
        </svg>
        RSS Feed
      </a>
    </div>
    <div>
      <svg width="243" height="30" class="global-footer__logo">
        <title>The Slate Group logo</title>
        <use xlink:href="/media/components/global-footer/slate-group.svg#slategroup"></use>
      </svg>
      <p>
        Slate is published by The Slate Group, a Graham Holdings Company.<br />
        All contents &copy; 2020 The Slate Group LLC. All rights reserved.
      </p>
    </div>
  </div>
</footer>


    <div class="foot" data-editable="foot">    <div data-uri="slate.com/_components/oil/instances/default@published" class="oil">
        <style>.as-oil {
          display: none !important;
        }
        </style>
      <script>
        (function() {

          if (!window.AS_OIL) {
            window.AS_OIL = {};
            window.AS_OIL.CONFIG = {"timeout":0,"config_version":2,"advanced_settings":false,"advanced_settings_purposes_default":false,"publicPath":"https://slate.com/media/components/oil/","preview_mode":false,"cookie_expires_in_days":390,"default_to_optin":true,"customVendorListUrl":"https://slate.com/media/components/oil/customvendorlist.json","poi_activate_poi":true,"poi_hub_origin":"https://slate.com","poi_hub_path":"/media/components/oil/hub.html","poi_subscriber_set_cookie":true,"poi_group_name":"Slate","locale":{"localeId":"enEN_01","version":1,"texts":{"label_intro_heading":"We Use Cookies and Related Technology","label_intro":"Slate and our <a href=\"https://slate.com/thirdpartypartners\"> partners </a> use cookies and related technology to deliver relevant advertising on our site, in emails and across the Internet. We and our partners also use these technologies to personalize content and perform site analytics. You can change your mind and choices at any time by accessing your <a  class=\"as-js-advanced-settings\" >Settings</a>. For more information, see our <a href=\"https://slate.com/terms\">terms</a> and <a href=\"https://slate.com/privacy\">privacy policy</a>.","label_button_advanced_settings":"No, take me to settings","label_button_yes":"OK","label_cpc_activate_all":"Turn on all","label_cpc_deactivate_all":"Turn off all","label_cpc_purpose_01_text":"Information storage and access","label_cpc_purpose_01_desc":"The storage of information, or access to information that is already stored, on your device such as advertising identifiers, device identifiers, cookies, and similar technologies.","label_cpc_purpose_02_text":"Personalization","label_cpc_purpose_02_desc":"The collection and processing of information about your use of this service to subsequently personalize advertising and/or content for you in other contexts, such as on other websites or apps, over time. Typically, the content of the site or app is used to make inferences about your interests, which inform future selection of advertising and/or content.","label_cpc_purpose_03_text":"Ad selection, delivery, reporting","label_cpc_purpose_03_desc":"The collection of information, and combination with previously collected information, to select and deliver advertisements for you, and to measure the delivery and effectiveness of such advertisements. This includes using previously collected information about your interests to select ads, processing data about what advertisements were shown, how often they were shown, when and where they were shown, and whether you took any action related to the advertisement, including for example clicking an ad or making a purchase. This does not include personalization, which is the collection and processing of information about your use of this service to subsequently personalize advertising and/or content for you in other contexts, such as websites or apps, over time.","label_cpc_purpose_04_text":"Content selection, delivery, reporting","label_cpc_purpose_04_desc":"The collection of information, and combination with previously collected information, to select and deliver content for you, and to measure the delivery and effectiveness of such content. This includes using previously collected information about your interests to select content, processing data about what content was shown, how often or how long it was shown, when and where it was shown, and whether the you took any action related to the content, including for example clicking on content. This does not include personalization, which is the collection and processing of information about your use of this service to subsequently personalize content and/or advertising for you in other contexts, such as websites or apps, over time.","label_cpc_purpose_05_text":"Measurement","label_cpc_purpose_05_desc":"The collection of information about your use of the content, and combination with previously collected information, used to measure, understand, and report on your usage of the service. This does not include personalization, the collection of information about your use of this service to subsequently personalize content and/or advertising for you in other contexts, i.e. on other service, such as websites or apps, over time.","label_cpc_heading":"Privacy settings:","label_cpc_purpose_desc":"Purposes","label_button_back":"Back","label_third_party":"IAB 3rd Parties","label_custom_thirdparty_heading":"Publisher 3rd Parties","iabVendorListUrl":"https://vendorlist.consensu.org/vendorlist.json"}}};
          }


        })();
      </script>
      <script type="text/javascript" src="/media/components/oil/oilstub.1.3.5-RELEASE.min.js"></script>
      <script type="text/javascript" src="/media/components/oil/oil.1.3.5-RELEASE.min.js"></script>
  </div>

  <!-- data-uri="slate.com/_components/analytics-body/instances/default@published" -->


<noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=166975463695820&amp;ev=PageView&amp;noscript=1"/></noscript>

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.defer = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-fw53_-Tq3MNK1"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-fw53_-Tq3MNK1.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18406752", beaconParamMap: { "gdprConsent": "cs_ucfr" } });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.defer = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18406752&cv=2.0&cj=1" />
</noscript>


  <div data-uri="slate.com/_components/adblock-message/instances/general@published" class="adblock-message">
  <div class="adblock-message__overlay"></div>
  <div class="adblock-message__content">
    <div class="adblock-message__controls">
      <button class="adblock-message__close js-message-close" type="button">
        <svg width="21" height="21">
          <use xlink:href="/media/components/adblock-message/sprite.svg#close"></use>
        </svg>
      </button>
    </div>

    <section class="adblock-message__block">
      <h1 class="adblock-message__heading">We Need to Talk About Your Ad Blocker</h1>
      <p>Slate relies on advertising to support our journalism. If you value our work, please disable your ad blocker.</p>
      <a href="https://slate.com/news-and-politics/2017/04/how-to-disable-your-ad-blocker-on-slate.html?via=ab_pane" class="adblock-message__button adblock-message__button--ads js-message-button">Enable Ads on Slate</a>
    </section>

    <section class="adblock-message__block">
      <h1 class="adblock-message__heading">Want to Block Ads But Still Support Slate?</h1>
      <p>By joining Slate Plus you support our work and get exclusive content. And you'll never see this message again.</p>
      <a href="https://my.slate.com/plus/?utm_channel=promo&utm_campaign=plus&utm_content=ab_talk&utm_source=interstitial" class="adblock-message__button adblock-message__button--plus js-message-button">Join Slate Plus</a>
    </section>

    <img
      src="/media/components/adblock-message/slate-plus-promo.png"
      srcset="/media/components/adblock-message/slate-plus-promo.png 1x, /media/components/adblock-message/slate-plus-promo@2x.png 2x"
      alt="Illustration depicting a colorful group of people using an array of mobile devices"
    />
  </div>
</div>

  <!-- data-uri="slate.com/_components/webapp-serviceworker/instances/default@published" -->

  
<!-- data-uri="slate.com/_components/taboola-footer/instances/default@published" -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>

<div id="amzn-assoc-ad-797217ac-ca6e-482f-8925-4c302e9c855c" data-uri="slate.com/_components/amazon-oneclick/instances/global@published"></div>

  <script>

  (function(){

    // check for our dynamic load object
    if(!window.nonIabVendor){
      window.nonIabVendor = {};
    };

    window.nonIabVendor.amazonOneClick = function() {
      var elem = document.createElement('script');
      elem.src = "//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=797217ac-ca6e-482f-8925-4c302e9c855c"
      elem.defer = true;
      elem.type = "text/javascript";
      var scpt = document.getElementsByTagName('script')[0];
      scpt.parentNode.insertBefore(elem, scpt);
    };


  })();

  </script>

</div>
      <style>
    @keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>

<script type="text/javascript">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</script></body>
</html>

